
  
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Константин Сонин — Особое мнение — Эхо Москвы, 12.01.2022</title>
	<meta name="twitter:creator" content="@echomskru">
	<meta name="twitter:creator:id" content="67838582">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/att/cards/large/2964896.jpg?1642017826" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/att/cards/large/2964896.jpg?1642017826" />
	<link rel="image_src" href="https://cdn.echo.msk.ru/att/cards/large/2964896.jpg?1642017826">
	<meta property="vk:image" content="https://cdn.echo.msk.ru/att/cards/large/2964896.jpg?1642017826">
	
	
	<meta name="twitter:image:width" content="1200">
	
	
	<meta name="twitter:image:height" content="675">
	
        
        
        
	
	
	
        <link rel="canonical" href="https://echo.msk.ru/programs/personalno/2964896-echo/" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/programs/personalno/2964896-echo/" />
	
        <meta property="og:url" content="https://echo.msk.ru/programs/personalno/2964896-echo/">
	<meta property="twitter:url" content="https://echo.msk.ru/programs/personalno/2964896-echo/">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Константин Сонин — Особое мнение — Эхо Москвы, 12.01.2022" />
	<meta property="twitter:title" content="Константин Сонин — Особое мнение — Эхо Москвы, 12.01.2022" />
	
	<meta property="og:type" content="article" />
	
	<meta property="og:description" content="Если ставить какие-то «Ки-пи-ай» политическому руководству страны, показатели того, что в стране все хорошо или все в порядке,  то туда, наряду с безопасностью, экономическим ростом,   вошло бы и количество политзаключенных, и количество политэмигрантов…" />
	<meta property="twitter:description" content="Если ставить какие-то «Ки-пи-ай» политическому руководству страны, показатели того, что в стране все хорошо или все в порядке,  то туда, наряду с безопасностью, экономическим ростом,   вошло бы и количество политзаключенных, и количество политэмигрантов… / Новости" />
	
	<meta name="description" content="Если ставить какие-то «Ки-пи-ай» политическому руководству страны, показатели того, что в стране все хорошо или все в порядке,  то туда, наряду с безопасностью, экономическим ростом,   вошло бы и количество политзаключенных, и количество политэмигрантов…">
	
	<meta name="author" content="Сонин Константин">
	

        <meta name="viewport" content="width=device-width">
        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-5acd2a2d7f4f065149bb0b3788a9978e.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-165358a676d10d8cc97f387c64b6c5b3.json">
	
        <link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>



<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->



    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="ios">




	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-ec9c38bbfeae0ed08e64b7a48f0b7c3e.js"></script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  window.yaContextCb = window.yaContextCb || [];
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yandex.ru/ads/system/header-bidding.js" async></script>

<script>
var itk = Math.random();

const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593', 'otm':'1365328', 'rtbhouse':'1374606', 'adfox_namename':'1555785', 'adfox_roden-media':'1613303' /*, 'adfox_tn-inpool': '964779', 'myTarget':'872234'*/};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          {bidder: 'adfox_roden-media',   params: {p1: 'couzd',  p2: 'y'}}
         //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          {bidder: 'otm',   params: {placementId: '1806'}},
          {bidder: 'rtbhouse',   params: {placementId: 'unF0uFlcsPfYe3Fm1EKd'}},
          {bidder: 'adfox_namename',   params: {p1: 'cnhhe',  p2: 'hajj'}},
          {bidder: 'adfox_roden-media',   params: {p1: 'couzc',  p2: 'emwl'}}
          //{bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904}},
          {bidder: 'betweenDigital',   params: {placementId: 2766529}}
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903}},
          {bidder: 'betweenDigital',   params: {placementId: 3914432}}
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}},
          {bidder: 'adfox_roden-media',   params: {p1: 'couzd',  p2: 'y'}}
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909}},
          {bidder: 'betweenDigital',   params: {placementId: 3914431}}
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          {bidder: 'betweenDigital',   params: {placementId: 3914380}},
          {bidder: 'adfox_namename',   params: {p1: 'coinh',  p2: 'hajj'}}
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]},
       {code: 'under_text_container', sizes: [[300, 250]],
          bids: [
          {bidder: 'betweenDigital',   params: {placementId: 3914198}}
          ]}
    ]; 
     if (itk>0) adUnits.push({code: 'inside_text_1', sizes: [[300, 250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1563421}},
          {bidder: 'betweenDigital',   params: {placementId: 3985165}}
          ]});
    userTimeout = 1500;}

window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};    
  
</script>

<script src="https://yandex.ru/ads/system/context.js" async></script>
<script>
window.SC = Math.random()>0 ? true : false;
var ystatId= window.SC ? 595959 : 505050; 
if(document.cookie.indexOf("bltsr") >= 0) ystatId=997755;

function load_js(src, async, onload) {
    var ljs     = document.createElement("script");
    ljs.src     = src;
    ljs.type    = "text/javascript";
    ljs.charset = "utf-8";
    if (onload) ljs.onload = onload;
    console.log('async=' + async)
    if (async) {
            document.head.appendChild(ljs);
            //console.log('append async load ' + src);
            //document.getElementsByTagName('head')[0].appendChild(ljs);
            }
    else {
            console.log('not-async load ' + src);
	    document.write('<sc'+'ript src="' +src +'"><\/sc'+'ript>');
         }
    
}

function render () {console.log('render')};

window.irsya = function(block_id, div_id){ 
   window.yaContextCb.push(()=>{
               Ya.Context.AdvManager.render({
                        blockId: 'R-A-134625-' + block_id,
                        statId:ystatId,
                        renderTo: div_id,
                        onRender: render,
                        //onStub: function (){load_js('https://c.echoban.ru/images/e.js?from_stub','true')
                        //onError: function (){load_js('https://c.echoban.ru/images/e.js?from_stub','true')
                        onError: (data) => {
                          console.log('type', data.type); 
                          console.log('code', data.code); 
                          console.log('text', data.text); 
                          load_js('https://c.echoban.ru/images/l/e.js?from_error&code='+data.code+'&block_id='+ block_id,'true')
                          }
               });
   });
};

window.iadfox=function(p1,p2, container, rsc, scroll, ownerId){
   if (ystatId==997755 && rsc) {irsya(rsc, container); return};
   try{
       var p = {ownerId: ownerId ? ownerId:173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
       window.yaContextCb.push(()=>{if (scroll) Ya.adfoxCode.createScroll(p) 
                                         else Ya.adfoxCode.create(p);
       }) 
       
   } catch (err) {
      console.log('err='+err);
      if (rsc) irsya(rsc, container);
   }
}


</script>



<script>
window.vastClientConfig = {
    "adTagUrl": "https://ads.adfox.ru/271868/getCode?p1=cnhhc&p2=gaxi",
    "adsEnabled": true,
    "adSkipOffset": "00:00:05"
}
</script>



	<link rel="apple-touch-icon" sizes="57x57" href="/i/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/i/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/i/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/i/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/i/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/i/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/i/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/i/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/i/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/i/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/icons/favicon-16x16.png">
	<link rel="manifest" href="/i/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
</head>



<body class="mainpage body-inner" data-main="e2964896">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <style>
    .banner_left,
    .banner_right {
      display: none;
      position: absolute;
      z-index:99;
      top: 250px;
      bottom: 0;
      background-color: #000 !important;
      background-repeat: no-repeat !important;
    }
    .banner_left {
      left: 0;
      right: 50%;
      margin-right: 660px;
      background-position: top right !important;
    }
    .banner_right {
      right: 0;
      left: 50%;
      margin-left: 660px;
      background-position: top left !important;
    }

    @media screen and (min-width: 1200px) {
      .banner_left,
      .banner_right {
        display: block;
      }
    }
</style>
<a href="" id="brend_left" style="display: none;" class="banner_left"></a>
<a href="" id="brend_right" style="display: none;" class="banner_right"></a>
<div id="for_fulls"></div>
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<script>
  function vidsa () {
      console.log('VIDSA');
 let capping_minutes=15; let startDate=new Date().getTime(); let oldDate=localStorage["sliderTokenTime"];
      let period_visit=Math.floor( (startDate - oldDate) /  1000 );
      if(period_visit>60*capping_minutes||isNaN(period_visit))
      {
       console.log('...run');
       //var vnow=document.createElement("script");
       //vnow.type="text/javascript";vnow.charset="utf-8";vnow.defer = true; vnow.async = true;
       //vnow.src= "https://static.videonow.ru/vn_init.js?profileId=1198567";
       //document.body.appendChild(vnow);localStorage["sliderTokenTime"]=new Date().getTime();
       var viSlider=document.createElement("script");
       viSlider.type="text/javascript";viSlider.charset="utf-8";viSlider.defer = true; viSlider.async = true;
       viSlider.src= "https://video.your-notice.com/html_101783.js&proto=" + location.protocol;
       document.body.appendChild(viSlider);localStorage["sliderTokenTime"]=new Date().getTime();
      }
}
 

if (/*is_adaptive && */ 1==1 /*typeof(window.Ya.adfoxCode)*/ !='undefined' /*&& !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')*/) 
{
   if (Math.random()>1) {vidsa()} 
   else {
    console.log('YAF');
     /*window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'for_fulls',
        params: {
            p1: 'bvaxa',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
     });*/
   window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 173362,
        containerId: 'for_fulls',
            params: {
                p1: 'bvaxa',
            'partner-stat-id': ystatId,
            p2: 'fjqa',
            puid1: ''
            }
        })
    })

   }
}
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive /*&& !gfi*/){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>
</center>

<!--script async src="https://cdn-plus.roxot-panel.com/roxot-wrapper/js/roxot-manager.js?pid=a5c89688-292a-4211-b820-53bc8a107431"></script-->
<script>window.rom = window.rom || {cmd: []};</script>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <span class="iblock menusection">
        <a role="menuitem" href="/sounds/stream.html">
          <span>Эфир </span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/sounds/recent/">Ранее в эфире</a>
        </span>
      </span>
      <a role="menuitem" href="/podcasts">
        <span>Подкасты</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>Видео</span>
</a>        <span class="submenu">
            <a href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">YouTube</a>
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/advecho.html">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
            <a href="/advechospb.html">Реклама в эфире Эхо Петербурга</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="https://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/1681734.jpg" alt="1681734"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/personalno/2965232-echo/q.html"><strong class="name">Максим Шевченко</strong> </a>
      <a href="https://echo.msk.ru/programs/personalno/2965232-echo/q.html"><span class="programme">«Особое мнение»</span></a>
      <a href="https://echo.msk.ru/programs/personalno/2965232-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="https://echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/3540/">
	<span>Эхо-СПб</span>
</a>      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
                                                        <a href="/sounds/recent/" class="lite recentbutton">
                                                          <span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
                                                          <span class="aboutlive">
                                                            <span class="now">Ранее в эфире</span>
                                                          </span>
                                                        </a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_4" id="a240_4">
<div id="adfox_4"></div>
<script>
if (!is_adaptive) iadfox('brjbg','fbbb', 'adfox_4')
</script>
</div>
<br>
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8">
<script data-key="6efd23ca96571c0b369cf7286650e9b8">
if (!is_adaptive) {
 if (Math.random()>0){ console.log('a8-r');
    rom.cmd.push(function () {rom.displayPlacement('a240_8', 'c83eedee-6b00-48ed-aa4a-d5cac7df8a9c');});
 }
 else {console.log('a8-s');
 (function(w, a) {
        (w[a] = w[a] || []).push({
            'script_key': '6efd23ca96571c0b369cf7286650e9b8',
            'settings': {
                'w': 17559,
                'sid': 10849
            }
        });
        if(!window['_SVKNative_embed']) {
            var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
            node.src = 'https://widget.svk-native.ru/js/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
        } else {
            window['_SVKNative_embed'].initWidgets();
        }
    })(window, '_svk_n_widgets');
 }
}
</script>

</div>
<br>


<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>
<div class="ad iblock a240_12" id="a240_12"></div>
 <script>
 if (!is_adaptive) {iadfox('cryoz','hljn', 'a240_12')}
 </script>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="https://cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="https://echo.msk.ru/blog/dobronaradio/"><img alt="добро на радио" src="https://cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->





 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 28px" href="/tags/1892/">казахстан</a>
    <a style="font-size: 27px" href="/tags/56/">политика</a>
    <a style="font-size: 27px" href="/tags/32/">мнения</a>
    <a style="font-size: 23px" href="/tags/124/">видео</a>
    <a style="font-size: 22px" href="/tags/97/">рф</a>
    <a style="font-size: 21px" href="/tags/99/">власть</a>
    <a style="font-size: 20px" href="/tags/7/">передачи</a>
    <a style="font-size: 19px" href="/tags/2298/">протесты</a>
    <a style="font-size: 18px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 17px" href="/tags/42/">сша</a>
    <a style="font-size: 16px" href="/tags/499/">праздники</a>
    <a style="font-size: 16px" href="/tags/3768/">коронавирус</a>
    <a style="font-size: 15px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 14px" href="/tags/2269/">дни рождения</a>
    <a style="font-size: 14px" href="/tags/438/">одкб</a>
    <a style="font-size: 14px" href="/tags/161/">технологии</a>
    <a style="font-size: 13px" href="/tags/94/">бизнес</a>
    <a style="font-size: 13px" href="/tags/136/">москва</a>
    <a style="font-size: 13px" href="/tags/455/">конфликты</a>
    <a style="font-size: 13px" href="/tags/111/">нато</a>
    <a style="font-size: 13px" href="/tags/50/">военные</a>
    <a style="font-size: 12px" href="/tags/126/">интернет</a>
    <a style="font-size: 12px" href="/tags/519/">петербург</a>
    <a style="font-size: 12px" href="/tags/662/">музеи</a>
    <a style="font-size: 12px" href="/tags/91/">внешняя политика</a>
    <a style="font-size: 12px" href="/tags/454/">татарстан</a>
    <a style="font-size: 12px" href="/tags/52/">статистика</a>
    <a style="font-size: 10px" href="/tags/119/">снг</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <script type="application/ld+json">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</script>
  <a href="/programs/personalno/2964896-echo/q.html" class="linktop red">
    <span class="wsico lite">&#x27;</span><span>Вопросы к интервью</span>
  </a>
<div itemscope="" itemtype="http://schema.org/Article">
  <div class="hidden">
<div itemprop="datePublished">2022-01-12T19:08:00+03:00</div>
<div itemprop="dateModified">2022-01-12T23:03:46+03:00</div>
<div itemprop="mainEntityOfPage">https://echo.msk.ru/programs/personalno/2964896-echo/</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
  <div itemprop="name">Радиостанция «Эхо Москвы»</div>
  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
    <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
  </div>
</div>
  <div itemprop="author" itemscope="" itemtype="http://schema.org/Organization">
    <div itemprop="name">Радиостанция «Эхо Москвы»</div>
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
    </div>
  </div>
</div>

  <div class="conthead discuss">
  <div class="title">
    <div class="date left">
      <strong>12 января 2022</strong>
    </div>
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
      <a href="/programs/personalno/" class="name_prog red">
	<strong>Особое мнение</strong>
      </a>
      <a href="/programs/personalno/" class="all right">
	<span>Все выпуски</span>
      </a>
  </div>
  <hr/>
  <div class="titlebroadcastinfo clearfix">
    <div class="meta right">  <a href="/programs/personalno/2964896-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/programs/personalno/2964896-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3521</span>
</a>
</div>
    <div class="date left">
      <span>Время выхода в эфир:</span>
      <strong class="red">12 января 2022, 19:08</strong>
    </div>
  </div>
  <hr/>
    <div class="person pr1">
	<div class="author iblock">
	  <strong class="tguests lite">в гостях:</strong>
	  <a href="/guests/9602/">
    <span class="photo">
      <img alt="Константин Сонин" width="120" height="120" title="" src="//2.cdn.echo.msk.ru/files/avatar2/3542050.jpg" />
    </span>
  <span class="about">
    <strong class="name">Константин Сонин</strong>
      <span class="post">экономист, профессор Чикагского университета и Высшей школы экономики </span>
  </span>
</a>

	</div>
	<div class="lead
	  iblock">
	  <strong class="lite">
	    Ведущий:
	  </strong>
	  <a href="/contributors/610285-echo/"><b>Алексей Соломин</b></a>
	</div>
    </div>
</div>

    <div class="multimedia mmtabs">
      <div class="mediamenu">
	   <a href="#mmread" class="current read iblock clicked">
	     <span class="wsico">&#x38;</span><span class="text">читать</span>
	   </a>
	   <a href="/sounds/2964896.html" target="_blank"
					    class="load iblock">
					    <span class="wsico">&#x23;</span><span class="text">слушать</span>
					    <span class="size">
					      37:06
					    </span>
	   </a>
	       <a href="https://cdn.echo.msk.ru/snd/2022-01-12-osoboe-1908-3599240.mp3" class="load iblock jsDownloadMedia"
				      data-q2="https://cdn.echo.msk.ru/snd/2022-01-12-osoboe-1908-3599240.mp3"
	  data-q2-size="27.0 МБ"
   data-q1="https://cdn.echo.msk.ru/snd/2022-01-12-osoboe-1908-sd-3599242.mp3"
   data-q1-size="11.9 МБ">
	     <span class="wsico">&#x24;</span>
	     <span class="text">
	       Cкачать
	     </span>
	     <span class="size">
		 HD / SD
	     </span>
	     </a>
      </div>
      <div class="mmcontainer">
	   <div class="current mmread" id="mmread">
	     <div class="mmplayer">
		     <iframe width="560" height="315" src="https://www.youtube.com/embed/L2GyBEVtty4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

	       <div class="typical itemprop="articleBody" dialog _ga1_on_ contextualizable include-relap-widget">
                <p>
<b>А.Соломин</b><span>―</span> Добрый  день, «Эхо Москвы»,  19:05,  это программа «Особое мнение», у  микрофона Алексей Соломин.  Наш  сегодняшний гость – Константин Сонин,  экономист, профессор Чикагского университета  и Высшей школы экономики. </p>
<p>
<b>К.Сонин</b><span>―</span>    Добрый вечер.  </p>
<p>
<b>А.Соломин</b><span>―</span> Закончились сегодняшние переговоры  Россия=НАТО,   стороны вышли и объявили, что ничего,  в общем, не достигли, но договорились продолжать встречи.  </p>
<p>
<b>К.Сонин</b><span>―</span> Это тоже можно  считать  прогрессом – что дело продолжается. Потому что, например. В  американской прессе, когда пишут про Россию, то опасения существуют, что Россия вовсе не собирается участвовать ни в каких реальных переговорах,  а просто ищет предлога напасть на Украину. Но  раз  переговоры продолжаются, значит,  эти опасения   не сбываются.  </p>
<p>
<b>А.Соломин</b><span>―</span>  С самого начала, когда Россия заявила о своих достаточно серьезных  требованиях,  многие посчитали это ультиматумом или поводом —  чтобы,  получив отказ на эти требования, заняться  Украиной.  </p>
<p>
<b>К.Сонин</b><span>―</span>   Да,  с самого начала была некоторая сложность. Потому что российские власти, президент страны,   те, кто выдвинули эти требования, они требуют чего-то от США, но угрожают они Украине. Конечно, в  логике, что Украина  это какая-то часть или клиент  США,  потеря Украины для США это большая проблема.   Но по-настоящему то нет. И  соответственно, никакой особенной угрозы для США  не существует. И в этом смысле у   России сильные требования, но слабая позиция. </p>
<p>
<b>А.Соломин</b><span>―</span> Что это значит? </p>
<p>
<b>К.Сонин</b><span>―</span>  Если Украина сейчас  исчезнет с лица   земли,  в США ничего не изменится. Поэтому это не угроза. Мы угрожаем, что  сделаем плохо Украине, но для США  Украина это не такая важная вещь. Они  готовы  вести про это переговоры,  посылать каких-то людей, но это не такой важности вопрос, чтобы США чувствовали какую-то реальную угрозу. </p>
<p>
</p>
<blockquote class="tw">К.Сонин: Если Украина сейчас  исчезнет с лица   земли,  в США ничего не изменится</blockquote> <p>
<b>А.Соломин</b><span>―</span> Но  у России в этих  гарантиях безопасности тоже Украина не упоминается. </p>
<p>
<b>К.Сонин</b><span>―</span>  В гарантиях безопасности требуется не расширение НАТО.  Но контекст этого это то, что Россия накапливает  войска на границах с Украиной. Если бы   контекст этого был, что нацелены какие-то боеголовки на США, то  было бы более естественно, что требования выдвигаются к США.    А так получается, что реальная угроза состоит для Украины, а требуется что-то от  США. Ну, что для США Украина? </p>
<p>
<b>А.Соломин</b><span>―</span>  А как вы вообще относитесь к российским предложениям, сколько  в них реально разумного и выполнимого? </p>
<p>
<b>К.Сонин</b><span>―</span>   Мне кажется, что если они рассматриваются как стартовая точка переговоров,  то  это нормально, заявлять такую  стартовую точку. Нормально в том смысле, что это   наш идеал </p>
<p>
<b>А.Соломин</b><span>―</span> Завышенную? </p>
<p>
<b>К.Сонин</b><span>―</span>    Что бы  мы в идеальном мире хотели.  Реалистично  ли   получить то, что  заявлено, — мне кажется нереалистичным. И мне кажется, что эти предложения недостаточно  учитывают уже сложившуюся  международную архитектуру.  Например, в  сущности, от НАТО требуют изменить устав,  изменить все принципы, по которым  НАТО существовало,  которые изначально состояли  в том, что любые страны могут в него вступать.   </p>
<p>
Может быть, для реалистичности, эти предложения должны были быть сформулированы по-другому.  </p>
<p>
<b>А.Соломин</b><span>―</span>  А как вы считаете, не пришло  ли время  задуматься об этих принципах, потому что когда создавалось НАТО, был противовес НАТО,  а сейчас его нет. Разве  не справедливо Песков говорит, что  НАТО это не институт  развития. </p>
<p>
<b>К.Сонин</b><span>―</span>    Во многих дискуссиях про НАТО в России забывают принципиально важную вещь, иногда это  забывают даже специалисты по международной политике.  У НАТО при создании были две задачи.  Это контроль  —  при условии соблюдения безопасности, —   над Германией  и защита от Советского Союза.  И,  в принципе,  первая задача была более важной: как обеспечить такую защиту крупнейшей европейской стране, чтобы у нее не было стимулов устроить очередную мировую войну.  </p>
<p>
Потому что люди,  которые  — вот   часто это бывает на страницах газет —  они как-то легко рассуждают   про то, что  НАТО надо ликвидировать.  Вот представьте, что  НАТО ликвидировано —   с какой скоростью Германия,    4-5 страна в мире по ВВП,  будет обладать такой же военной силой,  как Россия? Я бы оценил в  10 лет, а возможно, что и в  5. </p>
<p>
И нужно вспомнить, что за последние сто  лет  весь мир ошибался  насчет того, с  какой скоростью Германия может  с нуля нарастить  свои вооружения так, чтобы представлять  не просто крупную военную силу, но реальную угрозу для своих соседей.  </p>
<p>
Мы  вот обсуждаем НАТО,  а этой темы как будто бы вообще нет, —  потому что  это  правильно для русского  человека быть русскоцентричным, нам кажется, что НАТО это про Россию.  НАТО это не только про Россию. Это про безопасность  всех стран от Германии. И что бы  с  Россией ни происходило,  представляет она угрозу или не представляет,   вопрос  про  существование НАТО это не только   про Россию.    Про Россию это половина вопроса. </p>
<p>
<b>А.Соломин</b><span>―</span> Но  про Германию, наверное,  сейчас меньше людей думают? </p>
<p>
<b>К.Сонин</b><span>―</span>  Они  не думают, потому что НАТО работает.   Но если его не будет, то это будет острая проблема. Потому что тогда Германия окажется рядом с Францией,  которая может потенциально  иметь – исторически имела какие-то  претензии,  у  которой есть  ядерное оружие. Конечно, Германия будет  быстро вооружаться.  </p>
<p>
При том,  что мы знаем про германскую способность  мобилизоваться, и  про  богатства,  и про технологические ресурсы, — они будут сильнее России, или на таком же уровне за  5-10 лет.  </p>
<p>
</p>
<blockquote class="tw">К.Сонин: Это  правильно для русского  человека быть русскоцентричным</blockquote> <p>
<b>А.Соломин</b><span>―</span> Но они итак достаточно сильные. Вопрос будут ли они  нести такую же угрозу. Все-таки режим был другой,  время было другое. И сейчас угроз   гораздо больше.  </p>
<p>
<b>К.Сонин</b><span>―</span>   Смотрите,   мы обсуждаем такой вопрос:     сейчас есть некоторая европейская структура,   которая гарантирует Германии безопасность и другим странам безопасность от Германии.   Люди говорят:  НАТО устарел, надо от него избавиться. Да,  но тогда мы будем обсуждать другой мир,  мир, в котором вот этой системы безопасности нет.  </p>
<p>
Хочу сказать, что вообще проблема   НАТО и безопасности России, я  считаю,  это легитимная проблема. Я считаю, что эту проблему  сильно осложняет то, что   смешиваются две вещи.   Одна – это проблема безопасности  России из-за того, что расширяется НАТО. И проблема в том, что многие россияне,  включая многих людей в руководстве,  не считают   Украину легитимным,  суверенным, отдельным  государством. Вот от того, что смешиваются эти две проблемы,  возникает очень сложная для  России ситуация.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Но не только  Украину, но и Грузию, и другие  страны СНГ. </p>
<p>
<b>К.Сонин</b><span>―</span>    Вот загадочным образом,  поскольку это  идет, может быть,  не через элитное восприятие,  а через  популярное восприятие, Грузия или Эстония   не кажутся натуральными частями России. А Украина  кажется естественной частью России.   Мне кажется, эта история не новая.   </p>
<p>
</p>
<blockquote class="tw">К.Сонин: Вообще проблема   НАТО и безопасности России, я  считаю,  это легитимная проблема</blockquote> <p>
Если мы посмотрим, что  150 лет назад в  Великобритании  думали  про Ирландию, это было в точности то же самое,  половина населения и  многие политики  говорили: Ну, какая независимость Ирландии? Это же наши английские люди, они просто немножко по-другому говорят, и у них    еще Церковь  какая-то.  Этот вопрос казался странным.   Ну и это заняло  много неприятных лет, и, в  сущности,  им повезло в том, что все так хорошо  кончилось.  </p>
<p>
<b>А.Соломин</b><span>―</span>     Когда я  вас спрашивал, не надо ли в НАТО  что-то  изменить,  это  был мой вопрос.    У  российской власти нет пункта отменить или распустить   НАТО, российская позиция в том, чтобы НАТО не расширялось,  чтобы зафиксировались некие договоренности о разделе мира,   к которым когда-то пришли.  Разве нет смысла в том, чтобы встретиться и   договориться вот так? </p>
<p>
<b>К.Сонин</b><span>―</span>  Проблема в том, что эти разговоры было бы хорошо  вести как-то по-другому. В частности,  угрожать надо  странам НАТО. Потому что сейчас  создалась такая неприятная ситуация: получается, что те требования, которые Россия выдвигает, те позиции, которые она заявляет, они как будто подталкивают те страны, которые не являются членами НАТО,  становиться членами НАТО.  </p>
<p>
Финляндия  прекрасно   70 лет прожила, не будучи   членом НАТО. Но вот  сейчас премьер-министр Финляндии говорит о том, что  это вполне возможно, что они вступят  в  НАТО – как раз потому, что Россия говорит, что НАТО не должно расширяться. То же самое происходит в  Швеции,  и руководство  Швеции говорит – столько лет   были нейтральными, но  может быть, нужно вступить в  НАТО.  </p>
<p>
То есть, получается, что наш рычаг,  то,  чем  Россия угрожает, это как раз то же самое, что подталкивает страны к вступлению  в НАТО. И мне кажется, это  страшно  осложняет  переговоры. </p>
<p>
<b>А.Соломин</b><span>―</span> Федор Лукьянов, главный редактор журнала «Россия в глобальной политике» пишет:   «На наших глазах разворачиваются, наверное,  самые важные политико-дипломатические переговоры  в  Европе со времени дискуссии об объединении  Германии более  30 лет назад». Вы разделяете такую точку зрения,  действительно сейчас исторический процесс идет? </p>
<p>
<b>К.Сонин</b><span>―</span> Мне кажется, в  истории других стран могли бы быть более  важные эпизоды.  В истории России, возможно, это  станет важным  эпизодом. В  частности, потому что  если  риск это война с Украиной,  то  риск совершенно огромен.    </p>
<p>
<b>А.Соломин</b><span>―</span> В ближайшие месяцы этот риск может реализоваться? </p>
<p>
<b>К.Сонин</b><span>―</span>  Я не военный эксперт. Я читаю то, что я в газетах читаю как экономист,  и как экономического эксперта меня совершенно приводит в ужас то, что мы находимся в такой точке, что действительно  рассматривается возможность войны  с Украиной.  </p>
<p>
Потому что понятно, что война это плохо обеим странам. Уже давно мы живем не в том столетии, когда можно было  что-то завоевать и от  этого стало лучше. Уже давно от  войны плохо  всем участникам.  </p>
<p>
Но даже предчувствие войны   для экономиста очень плохо, потому что и бизнес,  и инвесторы,  все люди в ожидании войны  сворачиваются, закукливаются,   осторожничают. То есть,   экономике итак не было много стимулов развиваться,  но  угроза войны всегда только уменьшает стимулы развиваться.  </p>
<p>
<b>А.Соломин</b><span>―</span> Вы почувствовали это на рынках, видите это окукливание, желание спрятаться? </p>
<p>
<b>К.Сонин</b><span>―</span> Я не вижу этого на рынках, но то, что и крупные бизнесмены, и  средине постоянно озабочены тем, какие будут новые санкции, какие могут быть последствия войны, то, что они к этому готовятся,  то,  что они думают,  в какие юрисдикции им что перерегистрировать,  и что куда перевести – что они думают об этом,  а не о производстве и вложениях, — это видно  невооруженным  взглядом.   </p>
<p>
<b>А.Соломин</b><span>―</span> Что  Россия может получить по результатам этих переговоров,  на что Запад  может пойти,  как вы думаете? </p>
<p>
<b>К.Сонин</b><span>―</span>   Мне кажется, что в переговорах поле примерно такое  по Украине:  Россия сможет, возможно, на переговорах получить твердое неформальное обещание, что Украина и Грузия не вступят в  НАТО в ближайшие  10-15 лет. Это будет аналогом того,  что было сделано во время Карибского кризиса,   когда  администрация США пошла на уступки.  </p>
<p>
В целом Карибский кризис был проигран советской стороной, но и со стороны США были седланы некоторые уступки, в том числе,  некоторые уступки были тайными. В частности,  руководство США пообещало убрать ракеты из Турции и  Греции – что тогда  было ближайшими зонами к России.  Это было сделано тайно.  </p>
<p>
</p>
<blockquote class="tw">К.Сонин: И бизнес, и инвесторы,  все люди в ожидании войны  сворачиваются, закукливаются,   осторожничают</blockquote> <p>
Вот я думаю, что тайно пообещать, что Украина и Грузия не  вступят в НАТО в обозримый период,  это вполне возможно.  Возможны  какие-то тайные обещания по ограничению поставок, например.   Твердые обещания, что не будет наступательных  вооружений на   Украине. И я думаю, что это примерно все. </p>
<p>
<b>А.Соломин</b><span>―</span> А это делается с учетом мнения Украины, или ее не спрашивают? </p>
<p>
<b>К.Сонин</b><span>―</span> Как сказать…  поскольку формального обещания не давать   Украине вступать в НАТО никто, конечно, не даст – этот вопрос даже, как мы видим, не ставится и  не встанет реально.  Такого не даст.  </p>
<p>
Скажем так, — я думаю, что есть вещи, которые обсуждаются между США и Россией.  Мне кажется,  что в американском обществе и в  американском экспертном сообществе есть люди – это не большинство,  это не доминирующая точка зрения, но  такая точка зрения есть,   эти люди думают про мир в тех  же терминах, в которых принято думать в России: про географические сферы влияния.  В принципе, в  политике США географические сферы влияния уже давно  не действуют, они уже  давно не пытаются поставить под контроль  что-то в Латинской Америки.  </p>
<p>
<b>А.Соломин</b><span>―</span>  То есть, принцип географии не действует.  </p>
<p>
<b>К.Сонин</b><span>―</span>  Да,  принцип географии не действует.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Но влияние-то остается. </p>
<p>
<b>К.Сонин</b><span>―</span>  Мне кажется, что идея о том, что нужно куда-то тратить  деньги на то, чтобы целенаправленно влиять,  она  оставлена.  И уже несколько десятилетий американские вмешательства по всему миру,  может быть, после Иракской войны,  скорее по остаточному принципу. То есть,  они  вмешиваются туда, куда по каким-то причинам  не могут не вмешиваться. Но не пытаются расширять свою зону влияния.  </p>
<p>
<b>А.Соломин</b><span>―</span>  А почему, когда   было принято  решение, что ОДКБ  отправляет свои подразделения в Казахстан,  именно  американская сторона начала задать вопросы и  требовать разъяснений, почему  Россия входит в  Казахстан.  Это разве не проявление попытки? </p>
<p>
<b>К.Сонин</b><span>―</span> Мне  показалось, что  реакция на это была совершенно минимальной.  Госсекретарь  США сказал аккуратную и точную фразу, что  туда,  куда входят – он  сказал «русские», но в  английском языке   русские это означает  не этнос,  а страновую  принадлежность:  куда  Россия входит,  она там остается.  Мне это показалось просто знанием российской истории,  что Россия выводит  откуда-то  свои войска только когда у нас какие-то внутренние проблемы – когда у нас революция или экономический кризис, тогда мы можем   вывести. А другой такой привычки нет. </p>
<p>
Мне показалось это минимальной формой озабоченности, которую можно выразить.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Кстати, — объявлен срок  вывода миссии ОДКБ. </p>
<p>
<b>К.Сонин</b><span>―</span>  Мне кажется, нужно смотреть правде  в глаза,  и я думаю, что российское влияние военное,   что Россия не то, что взяла  под контроль  Казахстан,   но у России будет там очень большое влияние. Больше,  чем в Армении.  </p>
<p>
<b>А.Соломин</b><span>―</span> Если относиться к переговорам Россия-НАТО как   к историческим, не кажется ли странным, что  не приглашен  Китай и Китай не сообщает о желании участвовать в этом процессе? </p>
<p>
<b>К.Сонин</b><span>―</span> Есть специалисты по Китаю  гораздо большие,  чем я. У меня общее представление,   последний раз в  Китае я был больше 10  лет  назад. У меня такое представление о Китае, что для него все, что происходит в остальном мире, даже включая США и тем более,  включая Россию, это периферия.   Они не очень интересуются. Они живут на своей планете и не очень интересуются тем, что происходит вокруг.  </p>
<p>
<b>А.Соломин</b><span>―</span> Но  при этом огромное количество китайских инвестиций.  </p>
<p>
<b>К.Сонин</b><span>―</span> Потому что Китай это огромная часть мировой экономики, это почти четверть мировой экономики,  и это все расползается по миру. Но   они на это и  смотрят  как распространение  себя на периферию, они не пытаются эту периферию контролировать.  </p>
<p>
<b>А.Соломин</b><span>―</span> Я неоднократно   встречал такую точку зрения, что это и есть такой ползучий захват мира – через деньги,  через предприятия.  </p>
<p>
<b>К.Сонин</b><span>―</span>   ну, что значит  захват мира?  Если есть какой-то огромный банк, этот  огромный банк покупает предприятия по всему  миру,  можно воспринимать это как захват или как сотрудничество.   Они же дают капитал. Будут ли они пытаться влиять на политику? Может быть.   Тогда они  повторят пусть  США из   ХХ века, —   сначала какие-то корпорации приходили в Латинскую Америку,  потом оказывается, что нужно было посылать броненосцы, чтобы эти корпорации не обижали,  точнее, чтобы они продолжали грабить население.  Ну, так же  и  у   Китая будет,   наверное, увидим какие-то национально-освободительные движения против засилья китайского  капитала.  Те национализации,  которые в  Латинской Америке были американского капитала, а теперь они в  Судане будут  китайского капитала.  </p>
<p>
<b>А.Соломин</b><span>―</span> То есть,   ваша позиция – Китаю  не так интересны   наши вопросы.  </p>
<p>
<b>К.Сонин</b><span>―</span> Да, думаю,  для Китая это не так важно.  </p>
<p>
<b>А.Соломин</b><span>―</span> Вы написали статью   в  «Россия в глобальной политике»  «А было ли  государство».    Хочу ваших пояснений по некоторым тезисам.  Вот тут даже выделено: «Причина была в том, что не надо было считать государством то, что  государством не являлось». </p>
<p>
<b>К.Сонин</b><span>―</span>  Да, это редакция выделила. Так всегда бывает – когда пишешь куда-то колонку, то не знаешь,   какой поставят заголовок и что будет редакцией выделено.   Мне приходилось  в жизни получать за то, за что я не отвечаю – за заголовок или за выделение.  </p>
<p>
Тут я хотел сказать такую мысль. Многие люди,   в том числе информированные люди, которые комментировали то, что происходит в Казахстане, они  упускали из виду очень важную деталь, хотя она была совершенно на поверхности.  Это то, что  глава государства, приглашающий внешние силы для  решения внутренних полицейских  проблем, это абсолютно экстраординарная ситуация. Такое случается абсолютно крайне редко, таких примеров практически невозможно  привести   </p>
<p>
И мне кажется, что  это именно признак несостоявшегося государства. То есть, мы считали, что там государство,  а там какие-то кланы,  жузы. И тот, кто у них числится  президентом, он  позвал внешнюю силу.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Чтобы навести порядок.  </p>
<p>
<b>К.Сонин</b><span>―</span> Чтобы навести внутренний порядок.  Я бы  вписал это первым признаком в   «fail state», это то, что приглашаются внешние силы для того, чтобы решать внутренние  проблемы.  </p>
<p>
<b>А.Соломин</b><span>―</span> Мы сейчас сделаем  перерыв, чтобы начать  с  того же места.  Это Константин  Сонин, экономист, профессор Чикагского университета  и Высшей школы экономики. Мы скоро вернемся, никуда не уходите.  </p>
<p>
НОВОСТИ </p>
<p>
<b>А.Соломин:  19</b><span>―</span>34, продолжаем программу.  Сегодня наш гость  Константин Сонин, экономист, профессор Чикагского университета  и Высшей школы экономики. </p>
<p>
Вернёмся к теме Казахстана,  к  «fail state».   Вам      тут про это написали: «Это «черный лебедь», а не  «fail state».  Поскольку у  вас, экономистов,   ваши термины непонятны  простому человеку,  наверное, надо объяснить, что такое   «черный лебедь» и что такое «fail state». </p>
<p>
<b>К.Сонин</b><span>―</span>  Что такое  «черный лебедь» — это неожиданное и полностью непредсказуемое событие.  Непредсказуемое в таком смысле: представьте, что у нас есть  чан, и  в нем   10 тысяч белых шариков. Но возможно, среди них один черный.  Допустим,  мы вытянули оттуда  10, но    от того, что мы вытянули  10,  мы  все равно ничего не знаем, мы не узнали больше,  есть там черный, или нет.  Только когда ты видишь черный шар, тогда ты знаешь, что это случилось.  </p>
<p>
То есть, тот комментатор, который мне написал,   как я понимаю, это профессор  экономики в американском    университете.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Я могу вам назвать имя. </p>
<p>
<b>К.Сонин</b><span>―</span>   Я знаю, кто он, но не знаю,  что он имел  в виду. Когда ты пишешь текст, а тебе пишут  «это  «черный лебедь»,  а   не «fail state», тут можно много смыслов этому придать.  </p>
<p>
Мне кажется, что это именно на сегодняшний день  «fail state».  И если на это посмотреть спокойно,  отделяясь от нашей исключительности, а  посмотреть на это в перспективе:  после Второй мировой войны огромное количество бывших колоний,  и прямых колоний и стран, которые были зависимыми, стали независимыми.  </p>
<p>
Если посмотреть, что  произошло через  30 лет, то очень мало в каких  странах не то, что   —   ну, демократия буквально нигде не выжила,   но, как правило, и просто обычные  институты государственные,  они   стали работать хуже, чем они работали, пока там была английская администрация,  или  французская, или бельгийская. Я не говорю, что  этим странам стало хуже, потому что быть колонией с хорошей   администрацией может быть гораздо хуже, чем быть свободной страной с  плохой администрацией. Поэтому  я ни в коем случае не говорю, что это стало хуже.  </p>
<p>
Но  государства стали работать плохо.   В частности, мы знаем все эти примеры «fail state», они могут по-разному происходить, —  и  Сомали, и Либерия,  и Конго, — это, как правило, гражданские войны. Это, как правило, конкурирующие между собой государственные органы.   </p>
<p>
Вы меня намного моложе,  а я помню, например,  такой заголовок из газеты  1992 года про  Таджикистан: «Войска министра внутренних дел  взяли столицу»,  а войска министра  образования в этот момент их защищали.   Вот это  вот пример  «fail state» — то, что мы видим в Афганистане.   Вот говорят, что   Талибан*  захватил  власть у американцев. Но мы знаем, что в прошлый раз, когда Талибан* захватил власть,  он же ничего не контролировал.   Помните, как окончилась  20 лет  назад власть Талибан*?  </p>
<p>
Она кончилась из-за того,  что «Аль-Каида*», базируясь в Афганистане,  нанесла удар по США.  Значит,  Талибан*  это враги  «Аль-Каиды*»,  а «Аль-Каида*» это враг Талибан*. Но поскольку Талибан* не построил никакого государства – ни полицейского, никакого – они могли   только взрывать памятники  и  казнить неверных,  заставлять женщин  носить паранджу.  Но они не построили  полицию,  не построили ничего.  </p>
<p>
</p>
<blockquote class="tw">К.Сонин: Государства стали работать плохо</blockquote> <p>
 И что мы здесь  видим, почему я говорю «fail state» — потому что мы видим президента страны, который, столкнувшись с выступлениями,  митингами,  вынужден  привлекать внешние силы для решения этих вопросов.  Это значит,  что госбезопасность не работает, полиция не работает, — вообще  политическая система не работает.   Вот это и есть  «fail state». </p>
<p>
<b>А.Соломин</b><span>―</span> Но по факту институты как раз работали, зачисткой городов занималась полиция  и спецподразделения казахские. Во  всяком случае, по заявлениям иностранный контингент защищал государственные здания.  </p>
<p>
<b>К.Сонин</b><span>―</span> По всей видимости, значительная часть полиции и госбезопасности после того, как обратились к силам ОДКБ, она перестала участвовать  в гражданском неповиновении президенту и стала его слушаться   </p>
<p>
<b>А.Соломин</b><span>―</span> То есть,  если бы этого не было,  то все бы тогда развалилось совсем? </p>
<p>
<b>К.Сонин</b><span>―</span>   Я не могу себе представить, почему легитимный президент, обладающий огромными конституционными полномочиями,  мог бы для того, чтобы решить проблему,  которую он мог бы решить,   распорядившись,  полиции ее подавить,  либо,  сделать  какие-то  уступки.  Он  вместо этого пригласил внешние силы.  </p>
<p>
<b>А.Соломин</b><span>―</span> Также вы в статье пишете, что  фундаментальная причина произошедшего вовсе не   Россия и не российская внешняя политика.  При этом часто комментаторы и  аналитики называют Россию бенефициаром произошедшего.  Вы согласитесь с ними? </p>
<p>
<b>К.Сонин</b><span>―</span>   Могу сказать, что  Россия в принципе   последние годы проводит  такую довольно агрессивную и настойчивую политику  в  ближнем зарубежье.  Но я, как угодно на это смотри, не вижу  в казахской истории  российской агрессии.  Да,  если бы  казахские институты государственные – полиция, госбезопасность,   Совет министров, их структуры,     работали бы нормально, никакой России   там бы не было. Такой ситуации там бы не было.  </p>
<p>
<b>А.Соломин</b><span>―</span> А  северный Казахстан,  история с постоянными разговорами о том, что Россия сейчас заявит  права? </p>
<p>
<b>К.Сонин</b><span>―</span>    Возможно, такие    разговоры велись, еще великий Солженицын вел такие  разговоры  в  «Как нам обустроить Россию».   Но  в итоге ключевым моментом были   погромы и беспорядке в Алма-Ате.  </p>
<p>
<b>А.Соломин</b><span>―</span> Да.  </p>
<p>
<b>К.Сонин</b><span>―</span>   А какое это имеет отношение к  северному Казахстану? </p>
<p>
<b>А.Соломин</b><span>―</span>  А вы как бы это объяснил, почему русскоязычные регионы, регионы, в которых живут русскоязычные граждане, были  в этих протестах спокойными? </p>
<p>
<b>К.Сонин</b><span>―</span>  Про это  я знаю  меньше, но, во-первых, я так понимаю,  что  русскоязычные региона всегда были бедными, там и нечего особенно было бы громить и грабить.   И все люди социально активные оттуда могли давно уехать.  Мне кажется, что просто наличие русских там  само по себе не было   никаким катализатором этих событий.  </p>
<p>
<b>А.Соломин</b><span>―</span> Исламистская угроза есть в Казахстане? </p>
<p>
<b>К.Сонин</b><span>―</span> К сожалению, тут же быстро выяснилось, что мы про Казахстан знаем  буквально очень мало. Андрей Зубов,  уважаемый человек,  уважаемый эксперт,  он изложил некоторую  связанную историю того, что произошло.  В частности,  про исламистское окружение бывшего президента Назарбаева.  </p>
<p>
Но критического осмысления этой истории, альтернативных  историй пока    не прозвучало.   Мне кажется, что одна из причин, почему эта история так принята, потому что, в  сущности, это  единственно связно прозвучавшая история.  </p>
<p>
<b>А.Соломин</b><span>―</span> Это Константин Сонин экономист, профессор Чикагского университета  и Высшей школы экономики.  </p>
<p>
Виктор Шендерович*, после объявления его иностранным агентом, после  судебных прений по поводу истории с Евгением Пригожиным заявил, что Россию покидает. Ваше к этому отношение? </p>
<p>
<b>К.Сонин</b><span>―</span>   Мне кажется, что  это крайне  печальная история.  Такая же печальная история,  как  те десятки и сотни людей, которые в  последние годы покинули Россию. Вообще если ставить какие-то «Ки-пи-ай» политическому руководству страны,   какие-то показатели того, что в стране все хорошо или все в порядке,  то туда, наряду с безопасностью, экономическим ростом,   вошло бы и количество политзаключенных, и количество политэмигрантов.  </p>
<p>
Поэтому у нас получается такая двойственность: у нас безопасности очень много,  показатели экономического роста невысокие, но не смертельные. И показатели по количеству политзаключенных, по количеству политэмигрантов совершенно зашкаливающие.    </p>
<p>
По количеству иммигрантов можно подумать, что у нас тут идет гражданская война. Если просто посмотреть,  сколько сейчас по всему миру людей, которые уехали из России, опасаясь  каких-то политических преследований, а  к этому прибавить число  политзаключенных, —  вот если смотреть по одному этому показателю, то можно подумать,  что здесь идет гражданская война.  </p>
<p>
<b>А.Соломин</b><span>―</span> Но у властей всегда есть на это ответ,  она не признает  ни наличия политзаключенных, ни наличия… </p>
<p>
</p>
<blockquote class="tw">К.Сонин: По количеству иммигрантов можно подумать, что у нас тут идет гражданская война</blockquote> <p>
<b>К.Сонин</b><span>―</span>   Можно  политзаключенных называть другим словом, но они при этом не перестанут быть политзаключёнными.  Можно себя обманывать, но политзаключенных же все видят.  </p>
<p>
<b>А.Соломин</b><span>―</span> События  в Казахстане,  как вы думаете,  повлияли на вопрос транзита власти  здесь,  в России? </p>
<p>
<b>К.Сонин</b><span>―</span>  Думаю, совершенно нет.  Думаю, что  Россия не похожа  на те страны, на другие  республики бывшего СССР.   </p>
<p>
<b>А.Соломин</b><span>―</span> Это Константин Сонин экономист, профессор Чикагского университета  и Высшей школы экономики. Это была программа «Особое мнение».  Спасибо большое, что были с нами.</p>
  <div class="censorship-warning">
    * 
    «Движение Талибан» -
    террористическая организация, запрещённая в России.
    «База» («Аль-Каида») -
    террористическая организация, запрещённая в России.
    Виктор Шендерович -
    физлицо, признанное иностранным агентом.
  </div>

	       </div>
	     </div>
	   </div>

      </div>
    </div>
</div>
<div class="actionBlock" id="e2964896">
  <div class="meta right">
    
    <a href="/programs/personalno/2964896-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/programs/personalno/2964896-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3521</span>
</a>

  <a rel="nofollow" href="/likes/e2964896/" class="share" data-url="https://echo.msk.ru/programs/personalno/2964896-echo/" data-title="Константин Сонин — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Особое мнение: Константин Сонин"></div>
  </div>
  <a rel="nofollow" href="/likes/e2964896/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cnaaj','gzvj','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<div id="bn_t6T5XYBnxX"></div>
<script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"t6T5XYBnxX");
</script>

</div>

<div class="js-relap-anchor" data-relap-id="MM8wwQDALN8lFVVV" id="relap-u-one"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>

<script>
if (!is_adaptive) {
    if (Math.random() > 0) {
         console.log('ut2 - ya');

        if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }

     else  {
        console.log('ut2 - rel');
        var jsc=document.createElement('script');
        jsc.setAttribute("type","text/javascript");
        jsc.setAttribute("src", "https://relap.io/v7/relap.js");
        jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
        document.getElementsByTagName("head")[0].appendChild(jsc);
     }
      //else irsya('72','under_text_container2'); //72
}

else {  // adaptive
   if (Math.random() < 0) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
     }

</script>
</div>
<br>
<div class="js-relap-anchor" data-relap-id="yDfIKegorkW_77Gx" id="relap-u-two"></div>
<script>
var rrnd = Math.random();
if (rrnd > 0.5) {
  console.log('relap-u');
  var jsc=document.createElement('script');
  jsc.setAttribute("type","text/javascript");
  jsc.setAttribute("src", "https://relap.io/v7/relap.js");
  jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
  document.getElementsByTagName("head")[0].appendChild(jsc);
}
else  {                     //else if (rrnd > 0.25)
     
        console.log('ya-recom');
        var yasc=document.createElement('script');
        yasc.setAttribute("type","text/javascript");
        yasc.setAttribute("src", "https://yastatic.net/pcode-native/loaders/loader.js");
        document.getElementsByTagName("head")[0].appendChild(yasc);
        (yaads = window.yaads || []).push({ id: "134625-125", render: "#relap-u-one" });
     //$('<div id="grf_echomskru"></div>').insertBefore('#relap-u-one');
     //console.log('grf-u');
     $('<div id="grf_helper"></div>').insertBefore('#relap-u-two');
}

</script>


<!--adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (!is_adaptive && !gfi) {
iadfox('bulli', 'ul', 'adfox_1486551403518045', '', 'scroll', 1435);
    if (false) window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script>var OA_output=[];
 if (Math.random()<1) document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
     if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
     else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}

</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);

//OA_show('2_240_inside','a240_2');
iadfox('cpdyo','fbbb', 'a240_2');
if (window.innerWidth > 1024) OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');


}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
if (gfi) return;
try { markup_n()} catch (err) {markup()};

//OA_show('bottom_scripts','bottom_scripts');

var container = document.querySelectorAll('[id=inside_adv_1]')[0];
if (container) {
 

 /*window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'inside_adv_1',
        params: {
            p1: 'ckopq',
            p2: 'guzy',
            pfc: 'czijx',
            pfb: 'icrba',
            puid1: ''
        }
    });*/
    iadfox('ckopq','guzy','inside_adv_1');
    console.log('kombo block started');
 }
else {console.log('no inside_adv_1');};
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

/*if (!is_adaptive && typeof(window.Ya.adfoxCode) !='undefined' && !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')) 
{
   vidsa();
}*/

</script>


  <div id="commentsLoadOnScroll" class="commentListPlaceholder"
				 data-url="/elements/2964896/comments_scroll.html">
				 Загрузка комментариев...
  </div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2965076-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3598898.jpg" />
    </span>
    <strong class="title type1">
      Вячеслав Володин: Снятие напряжения в мире зависит сейчас от действий США
    </strong>
  Сегодня Вашингтон как слон в посудной лавке — разрушает систему обеспечения международной безопасности, которую долго и основательно возводили, чтобы избежать повторения Второй мировой войны…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2965076-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">51</span>
  </a>
<a href="/blog/echomsk/2965076-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5050</span>
</a>

  <a rel="nofollow" href="/likes/e2965076/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2965076-echo/" data-title="Вячеслав Володин: Снятие напряжения в мире зависит сейчас от действий США">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2022, 09:18">09:18</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2965146-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2965146-echo.html" class="dark">
    <strong class="title type1">Песков: Россию беспокоит любое расширение НАТО</strong>
    НАТО — это не институт развития, НАТО — это инструмент конфронтации, — подчеркнул Песков…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2965146-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">78</span>
  </a>
<a href="/news/2965146-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9052</span>
</a>

  <a rel="nofollow" href="/likes/e2965146/" class="share" data-url="https://echo.msk.ru/news/2965146-echo.html" data-title="Песков: Россию беспокоит любое расширение НАТО">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2963780-echo/" class="dark">
    <strong class="title type1">
      Дисфункция защиты
    </strong>
  Всем известно, что мирные демонстранты всегда берут с собой автогены, коктейли Молотова и топоры. Эти знали, куда шли, и мирными точно не были… 
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2963780-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">218</span>
  </a>
<a href="/blog/mzakharova/2963780-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26169</span>
</a>

  <a rel="nofollow" href="/likes/e2963780/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2963780-echo/" data-title="Дисфункция защиты">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 января 2022, 13:23">08.01</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2964788-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3598402.jpeg" />
    </span>
    <strong class="title type1">
      Вячеслав Володин: Мирным протестом воспользовались террористы, бандиты, мародёры

    </strong>
  Руководству США хотелось бы, чтобы миротворческой миссии ОДКБ вовсе не было, чтобы нестабильная ситуация на территории Казахстана сохранялась…

</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2964788-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">76</span>
  </a>
<a href="/blog/echomsk/2964788-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9517</span>
</a>

  <a rel="nofollow" href="/likes/e2964788/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2964788-echo/" data-title="Вячеслав Володин: Мирным протестом воспользовались террористы, бандиты, мародёры
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 января 2022, 11:45">11.01</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2965084-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Минобороны РФ: Выполнение задач подразделениями ОДКБ по охране важных объектов Республики Казахстан" title="" src="//2.cdn.echo.msk.ru/files/3598914.jpg" />
    </span>
    <strong class="title type1">
      Минобороны РФ: Выполнение задач подразделениями ОДКБ по охране важных объектов Республики Казахстан
    </strong>
  За последние сутки подразделениями коллективных миротворческих сил ОДКБ приняты под охрану пять важных социально-значимых объектов…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2965084-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">73</span>
  </a>
<a href="/blog/day_video/2965084-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10224</span>
</a>

  <a rel="nofollow" href="/likes/e2965084/" class="share" data-url="https://echo.msk.ru/blog/day_video/2965084-echo/" data-title="Минобороны РФ: Выполнение задач подразделениями ОДКБ по охране важных объектов Республики Казахстан">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2022, 10:12">10:12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2965084-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2965084-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2963396-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Патриарх Кирилл: Мы не можем быть безразличными к кровопролитию на земле Казахстана" title="" src="//2.cdn.echo.msk.ru/files/3596336.jpg" />
    </span>
    <strong class="title type1">
      Патриарх Кирилл: Мы не можем быть безразличными к кровопролитию на земле Казахстана
    </strong>
  Предстоятель РПЦ призвал в Рождество к миру на всей территории исторической Руси…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2963396-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">70</span>
  </a>
<a href="/blog/day_video/2963396-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9846</span>
</a>

  <a rel="nofollow" href="/likes/e2963396/" class="share" data-url="https://echo.msk.ru/blog/day_video/2963396-echo/" data-title="Патриарх Кирилл: Мы не можем быть безразличными к кровопролитию на земле Казахстана">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 января 2022, 08:29">07.01</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2963396-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2963396-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2963440-echo/" class="dark">
    <strong class="title type1">
      Нет никаких «западных ценностей»
    </strong>
  Два заявления политических сил, которые разделяют единые подходы к демократии…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2963440-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">87</span>
  </a>
<a href="/blog/mzakharova/2963440-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12914</span>
</a>

  <a rel="nofollow" href="/likes/e2963440/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2963440-echo/" data-title="Нет никаких «западных ценностей»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 января 2022, 11:28">07.01</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2965164-echo/" class="dark">
    <strong class="title type1">
      Не знаете, за что хвататься?
    </strong>
  Виктория, оставайтесь гражданином США и думайте о том же самом, только в отношении своей страны — проблем невпроворот…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2965164-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">103</span>
  </a>
<a href="/blog/mzakharova/2965164-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15573</span>
</a>

  <a rel="nofollow" href="/likes/e2965164/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2965164-echo/" data-title="Не знаете, за что хвататься?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2022, 14:12">14:12</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2965184-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2965184-echo.html" class="dark">
    <strong class="title type1">Гинцбург: «Спутник V» лучше других вакцин противостоит изменчивости коронавируса</strong>
    Вопрос необходимости его адаптации  к «омикрону» будет решен через две недели, добавил глава центра им. Гамалеи…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2965184-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">56</span>
  </a>
<a href="/news/2965184-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8502</span>
</a>

  <a rel="nofollow" href="/likes/e2965184/" class="share" data-url="https://echo.msk.ru/news/2965184-echo.html" data-title="Гинцбург: «Спутник V» лучше других вакцин противостоит изменчивости коронавируса">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2964440-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Сессия Совета коллективной безопасности ОДКБ" title="" src="//2.cdn.echo.msk.ru/files/3597806.jpg" />
    </span>
    <strong class="title type1">
      Сессия Совета коллективной безопасности ОДКБ
    </strong>
  <b>В.Путин:</b> Активно применялись присущие «майданным» технологиям элементы силовой и информационной поддержки протестов. Использовались хорошо организованные и чётко управляемые группы боевиков…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2964440-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">87</span>
  </a>
<a href="/blog/day_video/2964440-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13310</span>
</a>

  <a rel="nofollow" href="/likes/e2964440/" class="share" data-url="https://echo.msk.ru/blog/day_video/2964440-echo/" data-title="Сессия Совета коллективной безопасности ОДКБ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 января 2022, 10:34">10.01</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2964440-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2964440-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2965170-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2965170-echo.html" class="dark">
    <strong class="title type1">Молодому человеку, бросившему файер в полицейских на несогласованной акции в Москве, дали 5 лет колонии</strong>
    Тверской суд Москвы приговорил к пяти годам колонии общего режима Вячеслава Игумнова…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2965170-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">34</span>
  </a>
<a href="/news/2965170-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5399</span>
</a>

  <a rel="nofollow" href="/likes/e2965170/" class="share" data-url="https://echo.msk.ru/news/2965170-echo.html" data-title="Молодому человеку, бросившему файер в полицейских на несогласованной акции в Москве, дали 5 лет колонии">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/shenderovich/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2712204.png" />
      </span>
      <span class="about">
	<strong class="name">Виктор Шендерович</strong>
	<span class="post">писатель (российские власти считают иноагентом)</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/shenderovich/2964784-echo/" class="dark">
    <strong class="title type1">
      Лишение свободы
    </strong>
  Речь теперь только о том, идти ли мне на поводок домашнего ареста и сидеть ли в наморднике, на потеху всей этой братве — или переждать поганую коллизию снаружи… И я принял решение переждать снаружи…
</a>
</p>
<div class="meta">
    <a href="/blog/shenderovich/2964784-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">566</span>
  </a>
<a href="/blog/shenderovich/2964784-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">90990</span>
</a>

  <a rel="nofollow" href="/likes/e2964784/" class="share" data-url="https://echo.msk.ru/blog/shenderovich/2964784-echo/" data-title="Лишение свободы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 января 2022, 11:24">11.01</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/karina_orlova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3194973.jpg" />
      </span>
      <span class="about">
	<strong class="name">Карина Орлова</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/karina_orlova/2963368-echo/" class="dark">
    <strong class="title type1">
      Враг, заговорщик и подстрекатель. Байден изобличил Трампа в годовщину 6 января
    </strong>
  Байден выступил с речью настолько мощной, что она войдет в историю мировой политики…
</a>
</p>
<div class="meta">
    <a href="/blog/karina_orlova/2963368-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">258</span>
  </a>
<a href="/blog/karina_orlova/2963368-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">42145</span>
</a>

  <a rel="nofollow" href="/likes/e2963368/" class="share" data-url="https://echo.msk.ru/blog/karina_orlova/2963368-echo/" data-title="Враг, заговорщик и подстрекатель. Байден изобличил Трампа в годовщину 6 января">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 января 2022, 06:09">07.01</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2965294-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2965294-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3599232.jpeg" />
      </span>
    <strong class="title type1">Александр Грушко: Встреча Россия-НАТО выявила много расхождений между сторонами по фундаментальным вопросам</strong>
    Таким образом прокомментировал итоги сегодняшних переговоров руководитель российской делегации…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2965294-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">47</span>
  </a>
<a href="/news/2965294-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7804</span>
</a>

  <a rel="nofollow" href="/likes/e2965294/" class="share" data-url="https://echo.msk.ru/news/2965294-echo.html" data-title="Александр Грушко: Встреча Россия-НАТО выявила много расхождений между сторонами по фундаментальным вопросам">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3073405.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачёв</strong>
	<span class="post">вице-спикер Совета Федерации</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2964760-echo/" class="dark">
    <strong class="title type1">
      Американцы, это не ваша сфера влияния
    </strong>
  Во всех сюжетах со стороны США всего-то лишь и только желание «притереться» и «поруководить». А на поверку — отказ в признании суверенитета Казахстана…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2964760-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">115</span>
  </a>
<a href="/blog/kosachev/2964760-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">20188</span>
</a>

  <a rel="nofollow" href="/likes/e2964760/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2964760-echo/" data-title="Американцы, это не ваша сфера влияния">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 января 2022, 10:11">11.01</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2965190-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2965190-echo.html" class="dark">
    <strong class="title type1">Президент России Владимир Путин поручил повысить пенсии россиянам на сумму, превышающую уровень инфляции</strong>
    Глава государства озвучил поручение в ходе совещания с членами правительства, которое прошло в видео-формате…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2965190-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">71</span>
  </a>
<a href="/news/2965190-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12830</span>
</a>

  <a rel="nofollow" href="/likes/e2965190/" class="share" data-url="https://echo.msk.ru/news/2965190-echo.html" data-title="Президент России Владимир Путин поручил повысить пенсии россиянам на сумму, превышающую уровень инфляции">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2965282-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2965282-echo.html" class="dark">
    <strong class="title type1">В США опубликован законопроект о санкциях против российского президента</strong>
    Ограничения должны вступить в силу в случае агрессии РФ в отношении Украины…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2965282-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">56</span>
  </a>
<a href="/news/2965282-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">24060</span>
</a>

  <a rel="nofollow" href="/likes/e2965282/" class="share" data-url="https://echo.msk.ru/news/2965282-echo.html" data-title="В США опубликован законопроект о санкциях против российского президента">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3506946.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2963530-echo/" class="dark">
	Токаев съездил к великому хану в Москву и получил ярлык на княжение. Хану, конечно, приятно — раньше московские князья ездили в Орду, а теперь Орда едет к великому князю. Но от перемены мест слагаемых Орда не меняется…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2963530-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">94</span>
  </a>
<a href="/programs/code/2963530-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">107644</span>
</a>

  <a rel="nofollow" href="/likes/e2963530/" class="share" data-url="https://echo.msk.ru/programs/code/2963530-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 января 2022, 19:03">08.01</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2963530.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:04</span>
      </a>
      <a href="/programs/code/2963530-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2963530-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
	<a href="https://cdn.echo.msk.ru/snd/2022-01-08-code-1903-3597042.mp3"
    class="download iblock jsDownloadMedia"
    data-q2="https://cdn.echo.msk.ru/snd/2022-01-08-code-1903-3597042.mp3"
    data-q2-size="28.9 МБ"
    data-q1="https://cdn.echo.msk.ru/snd/2022-01-08-code-1903-sd-3597044.mp3"
    data-q1-size="13.1 МБ">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	    HD / SD
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2964836-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2964836-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      За последние 5 лет среди ваших родных и друзей кто-нибудь уехал из России по политическим причинам?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_213530_979"
	  value="213530" class="custom_radio" />
	  <label for="poll_a_213530_979">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_213532_361"
	  value="213532" class="custom_radio" />
	  <label for="poll_a_213532_361">
	    <span>нет</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2964836-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">47</span>
  </a>
<a href="/polls/2964836-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8918</span>
</a>

  <a rel="nofollow" href="/likes/e2964836/" class="share" data-url="https://echo.msk.ru/polls/2964836-echo.html" data-title="За последние 5 лет среди ваших родных и друзей кто-нибудь уехал из России по политическим причинам?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 января 2022, 14:48">11.01</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/leonid_gozman/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3121465.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Гозман</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/leonid_gozman/2963094-echo/" class="dark">
    <strong class="title type1">
      Смертельная угроза для России — в связи с приглашением в Казахстан войск ОДКБ
    </strong>
  Приглашение иностранных войск для борьбы со своим народом, по моим представлениям – измена Родине. Но с президентом Токаевым, который обратился с такой просьбой к государствам ОДКБ, пусть разбираются в Казахстане…
</a>
</p>
<div class="meta">
    <a href="/blog/leonid_gozman/2963094-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">332</span>
  </a>
<a href="/blog/leonid_gozman/2963094-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">387551</span>
</a>

  <a rel="nofollow" href="/likes/e2963094/" class="share" data-url="https://echo.msk.ru/blog/leonid_gozman/2963094-echo/" data-title="Смертельная угроза для России — в связи с приглашением в Казахстан войск ОДКБ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 января 2022, 06:23">06.01</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_nevzorov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2485574.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Невзоров</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_nevzorov/2964364-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Казахстан, Путин, Назарбаев, Токаев, Лукашенко…" title="" src="//2.cdn.echo.msk.ru/files/3597474.jpg" />
    </span>
    <strong class="title type1">
      Казахстан, Путин, Назарбаев, Токаев, Лукашенко…
    </strong>
  Развалины СССР объявили сезон охоты на государства и страны. Казахстанские события жестко проехались по мозгам России…
</a>
</p>
<div class="meta">
    <a href="/blog/a_nevzorov/2964364-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">93</span>
  </a>
<a href="/blog/a_nevzorov/2964364-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">93334</span>
</a>

  <a rel="nofollow" href="/likes/e2964364/" class="share" data-url="https://echo.msk.ru/blog/a_nevzorov/2964364-echo/" data-title="Казахстан, Путин, Назарбаев, Токаев, Лукашенко…">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 января 2022, 06:37">10.01</span>
</div>



</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3506946.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9388892</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3288161.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5134857</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1642018310 ;
var sched_current = [
  [1642032180, "Дифирамб"],
  [1642031760, "Во саду ли, в огороде"],
  [1642029000, "Суть еды"],
  [1642028160, "Московские старости"],
  [1642025100, "Один"],
  [1642024800, "Новости — 01:00; 02:00; 03:00; 04:00; 05:00 "],
  [1642023900, "Кинополночь"],
  [1642021500, "Один"],
  [1642018080, "Винил"],
  [1642017780, "Эхонет"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-2303">
	<span class="datetime">
	  23:03
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://mb.iactive.pro/sitegate/echomsk/index.php','','width=600, height=400'); return false;" href="http://mb.iactive.pro/sitegate/echomsk/index.php" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2022 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — https://echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="stormwall">
                            <a href="https://stormwall.pro/">
                              <img src="/i/stormwall.png" width="126" />
                              <span class="stormwall__text">Сайт защищен <br> от DDoS-атак <br> с помощью StormWall</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации:<br> Некоммерческая организация «Фонд борьбы с коррупцией» («ФБК»), Некоммерческая организация «Фонд защиты прав граждан» («ФЗПГ»), Общественное движение «Штабы Навального» (решение Мосгорсуда от 09.06.2021), «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>



			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-86de280e77007ce4f450c78e7e2890fe.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

