
  
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Александр Баунов — Особое мнение — Эхо Москвы, 17.03.2021</title>
	<meta name="twitter:creator" content="@echomskru">
	<meta name="twitter:creator:id" content="67838582">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/att/cards/large/2805986.jpg?1616010239" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/att/cards/large/2805986.jpg?1616010239" />
	<link rel="image_src" href="https://cdn.echo.msk.ru/att/cards/large/2805986.jpg?1616010239">
	<meta property="vk:image" content="https://cdn.echo.msk.ru/att/cards/large/2805986.jpg?1616010239">
	
	
	<meta name="twitter:image:width" content="1200">
	
	
	<meta name="twitter:image:height" content="675">
	
        
        
        
	
	
	
        <link rel="canonical" href="https://echo.msk.ru/programs/personalno/2805986-echo/" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/programs/personalno/2805986-echo/" />
	
        <meta property="og:url" content="https://echo.msk.ru/programs/personalno/2805986-echo/">
	<meta property="twitter:url" content="https://echo.msk.ru/programs/personalno/2805986-echo/">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Александр Баунов — Особое мнение — Эхо Москвы, 17.03.2021" />
	<meta property="twitter:title" content="Александр Баунов — Особое мнение — Эхо Москвы, 17.03.2021" />
	
	<meta property="og:type" content="article" />
	
	<meta property="og:description" content="Пока что  президент Байден хочет по-максимуму выжать из себя образ человека, который ни в коем случае не потакает  Путину…" />
	<meta property="twitter:description" content="Пока что  президент Байден хочет по-максимуму выжать из себя образ человека, который ни в коем случае не потакает  Путину… / Новости" />
	
	<meta name="description" content="Пока что  президент Байден хочет по-максимуму выжать из себя образ человека, который ни в коем случае не потакает  Путину…">
	
	<meta name="author" content="Баунов Александр">
	

        <meta name="viewport" content="width=device-width">
        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-178f7bc9aa85baa0426665f0ab294325.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-165358a676d10d8cc97f387c64b6c5b3.json">
	
        <link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>



<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->



    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="ios">




	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-ec9c38bbfeae0ed08e64b7a48f0b7c3e.js"></script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
var itk = Math.random();

const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593', 'alfasense':'1365328', 'rtbhouse':'1374606', 'adfox_namename':'1555785'/*, 'adfox_tn-inpool': '964779', 'myTarget':'872234'*/};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          {bidder: 'alfasense',   params: {placementId: 'direct_otm_1806'}},
          {bidder: 'rtbhouse',   params: {placementId: 'unF0uFlcsPfYe3Fm1EKd'}},
          {bidder: 'adfox_namename',   params: {p1: 'cnhhe',  p2: 'hajj'}},
          //{bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904}},
          {bidder: 'betweenDigital',   params: {placementId: 2766529}}
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903}},
          {bidder: 'betweenDigital',   params: {placementId: 3914432}}
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}}
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909}},
          {bidder: 'betweenDigital',   params: {placementId: 3914431}}
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          {bidder: 'betweenDigital',   params: {placementId: 3914380}}
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]},
       {code: 'under_text_container', sizes: [[300, 250]],
          bids: [
          {bidder: 'betweenDigital',   params: {placementId: 3914198}}
          ]}
    ]; 
     if (itk>0.25) adUnits.push({code: 'inside_text_1', sizes: [[300, 250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1563421}},
          {bidder: 'betweenDigital',   params: {placementId: 3985165}}
          ]});
    userTimeout = 1500;}

window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};    
  
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {ystatId=997755};
window.irsya = function(block_id, div_id){ (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
};

window.iadfox=function(p1,p2, container, rsc, scroll){
if (ystatId==997755 && rsc) {irsya(rsc, container); return};
try{
    var p = {ownerId: 173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
    if (scroll) window.Ya.adfoxCode.createScroll(p)
    else window.Ya.adfoxCode.create(p);
} catch (err) {
    console.log('err='+err);
    if (rsc) irsya(rsc, container);
}
}
</script>

<script>
window.vastClientConfig = {
    "adTagUrl": "https://ads.adfox.ru/271868/getCode?p1=cnhhc&p2=gaxi",
    "adsEnabled": true
}
</script>



	<link rel="apple-touch-icon" sizes="57x57" href="/i/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/i/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/i/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/i/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/i/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/i/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/i/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/i/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/i/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/i/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/icons/favicon-16x16.png">
	<link rel="manifest" href="/i/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
</head>



<body class="mainpage body-inner" data-main="e2805986">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <div id="adfox_1479488195"></div>
<script>
  function vidsa () {
      console.log('VIDSA');
 let capping_minutes=15; let startDate=new Date().getTime(); let oldDate=localStorage["sliderTokenTime"];
      let period_visit=Math.floor( (startDate - oldDate) /  1000 );
      if(period_visit>60*capping_minutes||isNaN(period_visit))
      {
       console.log('...run');
       //var vnow=document.createElement("script");
       //vnow.type="text/javascript";vnow.charset="utf-8";vnow.defer = true; vnow.async = true;
       //vnow.src= "https://static.videonow.ru/vn_init.js?profileId=1198567";
       //document.body.appendChild(vnow);localStorage["sliderTokenTime"]=new Date().getTime();
       var viSlider=document.createElement("script");
       viSlider.type="text/javascript";viSlider.charset="utf-8";viSlider.defer = true; viSlider.async = true;
       viSlider.src= "https://video.your-notice.com/html_101783.js&proto=" + location.protocol;
       document.body.appendChild(viSlider);localStorage["sliderTokenTime"]=new Date().getTime();
      }
}
 

if (/*is_adaptive && */ typeof(window.Ya.adfoxCode) !='undefined' /*&& !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')*/) 
{
   if (Math.random()>0) {vidsa()} 
   else {
    console.log('YAF');
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
}
}
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive /*&& !gfi*/){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>


</center>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <span class="iblock menusection">
        <a role="menuitem" href="/sounds/stream.html">
          <span>Эфир </span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/sounds/recent/">Ранее в эфире</a>
        </span>
      </span>
      <a role="menuitem" href="/podcasts">
        <span>Подкасты</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>Видео</span>
</a>        <span class="submenu">
            <a href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">YouTube</a>
            <a href="https://yandex.ru/efir?stream_channel=1993">Яндекс.Эфир</a>
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/advecho.html">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
            <a href="/advechospb.html">Реклама в эфире Эхо Петербурга</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="https://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/2905252.jpg" alt="2905252"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/odin/2806616-echo/q.html"><strong class="name">Дмитрий Быков</strong> </a>
      <a href="https://echo.msk.ru/programs/odin/2806616-echo/q.html"><span class="programme">«Один»</span></a>
      <a href="https://echo.msk.ru/programs/odin/2806616-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="https://echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/3540/">
	<span>Эхо-СПб</span>
</a>      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
                                                        <a href="/sounds/recent/" class="lite recentbutton">
                                                          <span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
                                                          <span class="aboutlive">
                                                            <span class="now">Ранее в эфире</span>
                                                          </span>
                                                        </a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_4" id="a240_4">
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>
</div>
<br>
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8"></div>
<br>

<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="https://cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="https://echo.msk.ru/blog/dobronaradio/"><img alt="добро на радио" src="https://cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->





 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 25px" href="/tags/56/">политика</a>
    <a style="font-size: 21px" href="/tags/32/">мнения</a>
    <a style="font-size: 19px" href="/tags/124/">видео</a>
    <a style="font-size: 18px" href="/tags/99/">власть</a>
    <a style="font-size: 17px" href="/tags/94/">бизнес</a>
    <a style="font-size: 17px" href="/tags/53/">экономика</a>
    <a style="font-size: 16px" href="/tags/3768/">коронавирус</a>
    <a style="font-size: 16px" href="/tags/7/">передачи</a>
    <a style="font-size: 16px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 16px" href="/tags/62/">история</a>
    <a style="font-size: 15px" href="/tags/136/">москва</a>
    <a style="font-size: 13px" href="/tags/63/">путин</a>
    <a style="font-size: 12px" href="/tags/77/">культура</a>
    <a style="font-size: 12px" href="/tags/30/">фото</a>
    <a style="font-size: 11px" href="/tags/587/">депутаты</a>
    <a style="font-size: 11px" href="/tags/3764/">люди</a>
    <a style="font-size: 11px" href="/tags/42/">сша</a>
    <a style="font-size: 11px" href="/tags/318/">байден</a>
    <a style="font-size: 10px" href="/tags/27/">здоровье</a>
    <a style="font-size: 10px" href="/tags/84/">выборы</a>
    <a style="font-size: 10px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 10px" href="/tags/1286/">опросы</a>
    <a style="font-size: 10px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 10px" href="/tags/519/">петербург</a>
    <a style="font-size: 10px" href="/tags/260/">новости</a>
    <a style="font-size: 10px" href="/tags/952/">эпидемии</a>
    <a style="font-size: 10px" href="/tags/52/">статистика</a>
    <a style="font-size: 10px" href="/tags/97/">рф</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <script type="application/ld+json">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</script>
  <a href="/programs/personalno/2805986-echo/q.html" class="linktop red">
    <span class="wsico lite">&#x27;</span><span>Вопросы к интервью</span>
  </a>
<div itemscope="" itemtype="http://schema.org/Article">
  <div class="hidden">
<div itemprop="datePublished">2021-03-17T19:08:00+03:00</div>
<div itemprop="dateModified">2021-03-17T22:43:59+03:00</div>
<div itemprop="mainEntityOfPage">https://echo.msk.ru/programs/personalno/2805986-echo/</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
  <div itemprop="name">Радиостанция «Эхо Москвы»</div>
  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
    <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
  </div>
</div>
  <div itemprop="author" itemscope="" itemtype="http://schema.org/Organization">
    <div itemprop="name">Радиостанция «Эхо Москвы»</div>
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
    </div>
  </div>
</div>

  <div class="conthead discuss">
  <div class="title">
    <div class="date left">
      <strong>17 марта 2021</strong>
    </div>
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
      <a href="/programs/personalno/" class="name_prog red">
	<strong>Особое мнение</strong>
      </a>
      <a href="/programs/personalno/" class="all right">
	<span>Все выпуски</span>
      </a>
  </div>
  <hr/>
  <div class="titlebroadcastinfo clearfix">
    <div class="meta right">  <a href="/programs/personalno/2805986-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">5</span>
  </a>
<a href="/programs/personalno/2805986-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">2772</span>
</a>
</div>
    <div class="date left">
      <span>Время выхода в эфир:</span>
      <strong class="red">17 марта 2021, 19:08</strong>
    </div>
  </div>
  <hr/>
    <div class="person pr1">
	<div class="author iblock">
	  <strong class="tguests lite">в гостях:</strong>
	  <a href="/guests/14518/">
    <span class="photo">
      <img alt="Александр Баунов" width="120" height="120" title="" src="//2.cdn.echo.msk.ru/files/avatar2/1163478.jpg" />
    </span>
  <span class="about">
    <strong class="name">Александр Баунов</strong>
      <span class="post">журналист, главный редактор сайта Carnegie.ru</span>
  </span>
</a>

	</div>
	<div class="lead
	  iblock">
	  <strong class="lite">
	    Ведущий:
	  </strong>
	  <a href="/contributors/610285-echo/"><b>Алексей Соломин</b></a>
	</div>
    </div>
</div>

    <div class="multimedia mmtabs">
      <div class="mediamenu">
	   <a href="#mmread" class="current read iblock clicked">
	     <span class="wsico">&#x38;</span><span class="text">читать</span>
	   </a>
	   <a href="/sounds/2805986.html" target="_blank"
					    class="load iblock">
					    <span class="wsico">&#x23;</span><span class="text">слушать</span>
					    <span class="size">
					      36:13
					    </span>
	   </a>
	       <a href="https://cdn.echo.msk.ru/snd/2021-03-17-osoboe-1908-3419886.mp3" class="load iblock jsDownloadMedia"
				      data-q2="https://cdn.echo.msk.ru/snd/2021-03-17-osoboe-1908-3419886.mp3"
	  data-q2-size="24.6 МБ"
   data-q1="https://cdn.echo.msk.ru/snd/2021-03-17-osoboe-1908-sd-3419888.mp3"
   data-q1-size="11.0 МБ">
	     <span class="wsico">&#x24;</span>
	     <span class="text">
	       Cкачать
	     </span>
	     <span class="size">
		 HD / SD
	     </span>
	     </a>
      </div>
      <div class="mmcontainer">
	   <div class="current mmread" id="mmread">
	     <div class="mmplayer">
		     <iframe width="640" height="360" src="https://www.youtube.com/embed/5AQE2-a63OE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

	       <div class="typical itemprop="articleBody" dialog _ga1_on_ contextualizable include-relap-widget">
	        <p>
<b>А.Соломин: 19</b><span>―</span>07,  всем здравствуйте. В эфире радио «Эхо Москвы»,  меня зовут Алексей Соломин и сегодня гость программы «Особое мнение» Александр Баунов, журналист, главный редактор сайта Carnegie.ru.,  добрый вечер.  </p>
<p>
<b>А.Баунов</b><span>―</span> Здравствуйте. </p>
<p>
<b>А.Соломин</b><span>―</span> Слышали, как  Джозеф Байден назвал Владимира Путина «убийцей»? </p>
<p>
<b>А.Баунов</b><span>―</span>  да, он сказал  «Да»,  «I do».  </p>
<p>
<b>А.Соломин</b><span>―</span> На вопрос,  считаете ли вы его  убийцей, он сказал:  «Да, я  считаю».  </p>
<p>
<b>А.Баунов</b><span>―</span>  Он сказала « да».  </p>
<p>
<b>А.Соломин</b><span>―</span> Но так же не делается? </p>
<p>
<b>А.Баунов</b><span>―</span>  Но это и было  ловушкой со стороны журналиста. Вариантов было три: согласиться,  не согласиться и начать рассказывать, почему   Путин не убийца и  начать развивать какой-то третье направление своей мысли.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Как Трамп поступил в  свое время, когда ему точно такой же вопрос задали.  </p>
<p>
<b>А.Баунов</b><span>―</span>  Как мы с вами часто это делаем, когда отвечаем на подобные вопросы – что было на улице Гурьянова, что было где-то еще.   Ну, я даже не про Гурьянова говорю, я говорю про более понятные вещи. Естественно,  стараемся понять  механизмы всяких событий, которые необязательно происходят  вследствие нажатия одной кнопки.  Поэтому он мог пойти в эту сторону. Но он  выбрал самый простой ответ.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Обычно в таких ситуациях говорят «все не так однозначно». </p>
<p>
<b>А.Баунов</b><span>―</span>  Он выбрал тот ответ, который понравился бы его аудитории. Но надо смотреть весь контекст интервью, там были другие неприятные вопросы и там важен временной контекст —  например, интервью вышло одновременно с докладом  спецслужб о том,  что  Россия опять влияла или вмешивалась   в выборы.  </p>
<p>
Вообще разговор о вмешательстве в выборы был  не так активен в  2020 году, как в  2016  — понятно,  почему – потому что в   16-м году победил   плохой кандидат с точки  зрения тех, кто вел этот разговор о вмешательстве в выборы, а в  20-м  все-таки победил  хороший. И зачем эту победу омрачать  разговорами о том, что было  вмешательством  в выборы? Это же дискредитировать те самые выборы, на которых победил хороший кандидат. Поэтому эта тема не была так на виду, как в  16-м, она   всплыла только сейчас.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Но речь была все-таки о вмешательстве в общее,  не о том, что и сейчас это произошло,  а о том, что Россия,  с точки зрения американского президента, вмешивалась в американские выборы и должна понести наказание.  </p>
<p>
<b>А.Баунов</b><span>―</span>  Ну да. Просто эта тема так не сопровождала активно все выборы и весь процесс  подсчета голосов и все, что было   после вступления Байдена в должность.  Сегодня вышел этот доклад, и конечно,  мы видим тезис доклада:  Россия вмешивалась,  Путин поддерживал кандидата Трампа.  Путин теперь уравнен выигравшим кандидатом Байденом с убийцей,  вывод —  убийца поддерживал плохого кандидата Трампа.  </p>
<p>
Сам по себе силлогизм выглядит довольно симпатично для тех,  кто хочет Трампа окончательно еще раз дискредитировать и утопить.  Это неплохо  и для Кремля тоже.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Почему? </p>
<p>
</p>
<blockquote class="tw">А.Баунов: Вообще разговор о вмешательстве в выборы был  не так активен в  2020 году, как в  201</blockquote> <p>
<b>А.Баунов</b><span>―</span>  Если Путин захочет не то, чтобы забыть, но не концентрироваться на этой разе – мы же понимаем, что Путин живет   20 лет примерно внутри этого нарратива. Почему, собственно, я вспомнил Гурьянова? Не потому что я считаю, что ФСБ взрывало  в России,  мне кажется, что  здесь довольно очевидно,  что  было кому еще.  </p>
<p>
Я к тому, что сам приход Путина к власти сопровождается бесконечными разговорами о том,  что он кого-то убил.  То есть,  слышать такие обвинения в свой адрес ему не впервые.    </p>
<p>
То есть, есть два новых момента – во-первых,  это новый президент США, это максимально высокий уровень,  лидер пока еще единственной глобальной сверхдержавы, это человек,  с которым только что начались контакты как с президентом и предстоит выстраивать отношения —  ну, это новый повод. Это не про старое, не про «Боинг», не про Донбасс, не про  Грузию и Осетию, это, скорее всего, про  Навального. Мы не видели полную версию  интервью, — по крайней мере, я не видел. По-моему, там на сайте  АВС лежит нарезка. Но,   наверное, конечно, журналист имел в виду Навального,  задавая вопрос.  То есть,   вопрос из контекста.  </p>
<p>
 Так вот Путину не привыкать к разговорам о том, что он кого-то убил, но он может   реагировать на эту эскалацию со стороны  президента США ответной эскалацией  —  в Кремле так умеют. А может эту эскалацию проигнорировать, и в Кремле так тоже умеют.  </p>
<p>
<b>А.Соломин</b><span>―</span> Не очень  понятно, какой ответ в данном случае возможен  в принципе.  </p>
<p>
<b>А.Баунов</b><span>―</span>  Ответить американцам, что они   тоже кого-то убили, можно – чай не Швейцария.  Пожалуйста,  их можно  обвинить в том, что сейчас в Афганистане происходит. </p>
<p>
<b>А.Соломин</b><span>―</span> Получается, любого президента можно обвинить в убийстве? </p>
<p>
<b>А.Баунов</b><span>―</span>  Не совсем любого,  думаю, что  какие-нибудь    скандинавские лидеры, хотя они тоже  контингенты куда-то рассылают, можно обвинить. И, кстати,    это  происходило  регулярно, там есть действительно вина  мирной страны Голландии, а  Сребреница на чьей совести,  когда голландский  контингент не вмешался, миротворческий, там всех перестреляли.    </p>
<p>
Казалось бы, если ты участвуешь в мировой политике, ты, конечно,  виновен. Вообще в политике ты  очень легко подставляешься под то, что кто-то  тебя обвинит в том , что ты кого-то убил.  </p>
<p>
<b>А.Соломин</b><span>―</span>   Тут нет проблемы фактологической, потому что действительно, к каждому   президенту   можно прикопаться, но тут  это выглядит как оскорбление.  </p>
<p>
<b>А.Баунов</b><span>―</span>  Во-первых,  не будем забывать, что президент Байден все-таки  пожилой человек,  котормуо, может быть, не всегда легко  реагировать на ловушки, которые расставляют журналисты. Думаю, что президенту  Путину тоже со временем будет  все труднее на них реагировать, просто он живет в более привилегированных условиях, ему отечественные журналисты ловушки не расставляют, а когда он встречается с западными,  ему кажется, что он выигрывает  в дискуссиях.  </p>
<p>
Поэтому ему действительно сложно,  ему задали вопрос, на который  он мог ответить либо  прямо, либо  уклониться от ответа. Если бы он  уклонился от ответа, он ничем бы не отличался от  президента Трампа,  который потакает   Путину. Пока что  президент Байден хочет по-максимуму выжать из себя образ человека, который ни в коем случае не потакает  Путину:  «нет, я другой,  мы с Путиным будем разговаривать иначе,  будем разговаривать жёстко,  с позиции американских интересов в мире». </p>
<p>
К тому же я не исключаю, конечно,  какого-то осадка личной обиды, потому что сначала Россия действительно играла против Хиллари на стороне Трампа, потом,  чуть менее очевидно, играла на  стороне все-таки Трампа против Байдена – просто менее активно, менее жестко,  на уровне,  скорее, высказывания мнений, чем действительно  вмешательством.  </p>
<p>
Поэтому тот доклад, который сегодня вышел одновременно  с интервью, он пытается разделить вмешательство и влияние. Вмешательство это  когда, условно, почту вскрыли  и слили     секретную информацию,  или попытались повлиять на сам процесс. А влияние это  вброс информации в пользу того или  другого кандидата,  высказывания официальных и неофициальных спикеров, просто высказывания граждан в соцсетях. </p>
<p>
А мы понимаем, что разделить высказывание граждан в пользу того или другого кандидата на их личную  позицию и на позицию, которой они придерживаются в силу  профессиональной принадлежности тоже довольно сложно, особенно глядя из Америки.  </p>
<p>
В общем. Я считаю, что конечно, президент страны, которая устанавливает правила глобальные,  мог  бы ответить более дипломатично, поэтому нам  нужно разгадать суть этого ответа.  </p>
<p>
<b>А.Соломин</b><span>―</span> То есть, зачем он это сделал? </p>
<p>
<b>А.Баунов</b><span>―</span>  Да, зачем он  начал эскалацию в тот момент, когда  можно было уже и  не начинать – выборы выиграны, некоторая жесткость по отношению к Путину проявлена.  Но  что значит «проявлена», что он сделал Путину? Ведь  Путин, с точки зрения Демократической партии,  с точки зрения американского государства, не заплатил, Россия не заплатила за то,  что  так эффективно поддержала Трампа, она не  заплатила за кибератаку, вот эти 18 тысяч   серверов госучреждений, которые оказались взломаны и вскрыты совсем недавно, вчера,   при   вступлении Байдена в должность.  И еще есть Навальный. И  за Навального пока Россия тоже не заплатила, потому что те санкции, которые ввела Европа, не выглядят сокрушительными   никоим образом, так же, как и санкции Америки  по поводу Навального пока не выглядят сокрушительными.  </p>
<p>
</p>
<blockquote class="tw">А.Баунов: Сам приход Путина к власти сопровождается бесконечными разговорами о том,  что он кого-то убил</blockquote> <p>
Больше того, поскольку Байден,  в отличие от Трампа, обещал считаться с союзниками, он вынужден ослабить натиск на «Северный поток-2». То есть,  если бы у Трампа было эффективное оружие, он мог увязать санкции в ответ на покушение на главного оппозиционера с    «Северным потоком», то   Байден не хочет этого делать, не хочет ссориться с  немцами. А в Германии на  «Северный поток» скорее положительно смотрят. Поэтому у него не так много средств даже как у Трампа сейчас.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Со стороны это можно прочесть следующим образом: мы поддерживаем Трампа, Трамп приходит к власти и вставляет нам пистоны в  виде этих санкций против  «Северного потока». Мы не поддерживаем с Байденом, ссоримся    с Байденом, Байден открыто называет  Путина «убийцей» и ослабляет санкции против «Северного потока».  Не кажется ли, что это разводкой  пахнет все это? </p>
<p>
<b>А.Баунов</b><span>―</span>  Нет,  просто  парадокс – по-разному пакетированные разные вопросы внешнеполитические. Потому что Трамп вроде бы и наш, но  он не хотел продлевать  СНВ-3,  которое выгодно  России.  Потому что это большой договор двух сверхдержав из эпохи, когда сверхдержав было еще две. Трамп  считал, что их должно быть как минимум три, то есть,  к новым договорённостям должен был подключиться Китай, и видимо, рано или поздно это произойдет.  </p>
<p>
Или та же самая Иранская сделка.  Трамп вроде бы,  его презентовали как  кремлевского ставленника,  но  Россия участник Иранской сделки, она поддерживала Иранскую сделку, хотела, чтобы Америка вернулась в  Иранскую сделку,  и вот Америка  вернулась   в Иранскую  сделку при враждебном Байдене.  Просто это по-разному пакетированные вопросы.  </p>
<p>
Поэтому, называя  Путина  «убийцей»,  что он хочет сделать? То есть, эскалация в самом начале отношений, они только  начались.   Это либо сигнал,  что  он не хочет выходить на какие-то личные, нормальные и доверительные отношения с этим человеком, то есть, он действительно считает, что это   ужасный  человек, ужасный лидер, и с ним   не нужно иметь дело – хотя сложно не иметь   дело  с Россией, но  как-нибудь,  окольными путями.  </p>
<p>
Либо он залегает на дно с самого начала. Это та эскалация, которая позволит ему показать, что  к  России,  к Путину он относится предельно жестко,  спуску ему не даст.  Стелет он жестко, а потом спать будет мягче.  То есть, отталкиваясь от этого дна,  дальше  которого как будто бы уже некуда идти,  ну, есть  там еще разные санкции, — отталкиваясь от этого дна, он дальше  может быть начнёт всплывать.   </p>
<p>
Собственно, в этом главная  загадка этого ответа.  Он действительно хочет испортить на  весь свой срок отношения с Путиным, или он хочет их испортить в самом начале,  чтобы потом к нему никто не пришел с претензией, что  он с Путиным  был слишком   мягок и ничем не отличается от Трампа в этом отношении.  </p>
<p>
<b>А.Соломин</b><span>―</span>  А есть ли какая-либо угроза  военной эскалации между двумя странами? Я понимаю, что вопрос может звучать несколько фантастически, но даже  во  времена Трампа я знаю, что некоторые представители властей реально   серьезно жили этой угрозой. </p>
<p>
<b>А.Баунов</b><span>―</span>  Ну нет,    в  Карибский  кризис мы  не верим,  опасной операции друг возле друга не планируем. Но есть всегда риск случайного столкновения – ну, кто-то сбивает случайно самолет, два самолета случайно сталкиваются —  это то,  с чем живут, например, постоянно Греция с Турцией, они все время живут на грани войны,  потому что   все время идут случайные потери.   В Сирии мы знаем, что были опасные моменты.  </p>
<p>
Другое дело,  что конечно, все-таки война возникает не просто потому что есть повод, а потому что есть причина для войны. Мы видим, что во главе  стран стоят лидеры, которые хотят этой войны. Мы понимаем, что  повода для войны, то есть, казус войны в чистом виде между Россией  и США может возникнуть в ходе случайной  коллизии военной где угодно – в Балтийском море, в Черном море.  </p>
<p>
<b>А.Соломин</b><span>―</span>   Они запустят этот механизм? </p>
<p>
<b>А.Баунов</b><span>―</span> Да, но дальше   может не запустить механизм, потому что не так много реальных причин для большой войны между США и  Россией.  И как бы нынешние лидеры ни ругались   друг с другом,  все-таки и тот и другой достаточно ответственные люди для того, чтобы не начинать глобальную  войну.   Глобальная война ни у того, ин у другого не входит в их президентские планы.  </p>
<p>
<b>А.Соломин</b><span>―</span>  А не может объясняться высказывание Байдена тем, что он,  в общем,  уже расстался с Путиным как с политическим мировым игроком? </p>
<p>
<b>А.Баунов</b><span>―</span>  Поддержка Путиным Трампа в  16-м году  во многом объясняется  — и российские атаки открытые и скрытые на Хиллари,  во многом объясняются именно личной даже неприязнью или местью Путина к Хиллари. Хиллари действительно Путина выбесила, она действительно его достала в нескольких случаях. Во-первых, когда она осуждала его в ходе протестов   2011-2012 гг.,  когда она  поддерживала протесты в Москве, потом в ходе украинского кризиса.  </p>
<p>
Наконец,  в Ливии, когда она продавила свержение  Каддафи,  который в результате погиб —  для Путина это была абсолютно красная черта. То  есть, говорили о том, чтобы  обезопасить население,  а в результате  вышил на свержение  неправовое, вне процесса юридического даже такого, как было в Ираке,  убийства бывшего главы государства.  И  это  вроде бы как прокатило,  — никто не сказал, что так нельзя, все сказали «собаке собачья смерть»,  что, мол, он заслужил. И это для него, конечно, абсолютно красная черта – то, что  произошло с Каддафи.   И к этому, конечно, была причастна Хилари. </p>
<p>
Но мы можем сказать о Байдене, что у него есть причины не любить  именно Путина и не доверять  Путину. В частности,  Путин действительно эту украинскую  историю с сыном Байдена,  с его участием  в украинском нефтегазовом бизнесе, продвигал.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Ну, темная история, надо сказать. Вне зависимости от  того, кто стоял и кто раскручивал.  </p>
<p>
<b>А.Баунов</b><span>―</span>  История не так чтобы  очень страшная, но  посмотрите на это глазами американского обывателя, особенно обывателя, который не очень любит демократов.   То есть,  Америка поддерживает  некоторую страну развивающуюся, далекую,  достаточно коррумпированную, и, в общем, малоинтересную   99%  американских  граждан.  </p>
<p>
Почему она ее поддерживает? Она говорит, что это  наш молодой друг,  это молодая  демократия, которая встала на путь развития демократических институтов, она хочет идти вместе с нами под нашим лидерством.   Потом вдруг в этой молодой демократии оказывается сын одного из  лидеров той партии, которая поддерживает это государство.  То есть, есть определённый конфликт интересов.  </p>
<p>
Ну, обратим ситуацию на себя —  не то, чтобы он  делал там что-то ужасное, — я не очень  внимал в этот сюжет, но представим, что  у нас в России  есть какие-то сателлиты – у нас не очень   их много, но примем за близкий сателлит Белоруссию или Венесуэлу,  кого мы поддерживаем.  И вдруг выясняется, что близкий родственник,  сын Мишустина работает в крупной венесуэльской компании или близкий родственник Сечина.  И, как минимум.  Навальный начнет расследование по этому делу – как  это так, что сын  крупного российского чиновника оказывается  в правительстве или госкорпорации страны, которая  сближается политически с Россией.  </p>
<p>
Это  не то, чтобы нельзя, это вот как офшоры,  когда говорят, что вот у  Путина или какого-то   бизнесмена есть – ну, у  Путина нет, но у кого-то что-то есть в офшорах.  Ну, офшоры никто законом не запрещал, но как-то это  звучит не очень здорово иногда.   Тут то же самое на самом деле.  </p>
<p>
</p>
<blockquote class="tw">А.Баунов: Байден хочет по-максимуму выжать из себя образ человека, который ни в коем случае не потакает  Путину</blockquote> <p>
<b>А.Соломин</b><span>―</span> Вы немножко ушил от вопроса, который я вам  задал – может ли сегодняшнее высказывание Байдена говорить о том, что западные элиты американские, в частности,  американское руководство уже прощается с Путиным, что  Путин, по их мнению, уходит,  и чего, дескать, с ним выстраивать отношения? </p>
<p>
<b>А.Баунов</b><span>―</span>  Нет, конечно, этого не может быть.  Они так не думают. Большинство в   Америке считает, что Путин теперь остается навсегда – собственно, как и большинство в России считает, что Путин остается навсегда,  поэтому если Путин не останется, это будет для всех большой сюрприз – кроме тех, кто сделал соответствующие ставки и до сих пор считает,  что Путин действительно скорее продлил возможность находиться у власти для того, чтобы уйти в тот момент, когда он  хочет и так,  как он хочет.  </p>
<p>
<b>А.Соломин</b><span>―</span> Тогда перейду немного во внутреннюю политику.   Мы наблюдаем за тем, что происходит с думской кампанией,    с соратниками  Навального,   понятно, что   сам Навальный в колонии, соратникам сейчас продляют домашние аресты.  Какова перспектива их участия в думской кампании сегодня? </p>
<p>
<b>А.Баунов</b><span>―</span>  Близка к нулю.  </p>
<p>
<b>А.Соломин</b><span>―</span> А если говорить о  соратниках Навального в регионах,  которые достаточно заметны, или «умное голосование»,  проект Навального – это  тоже все проекты,   которым сейчас не дадут? </p>
<p>
<b>А.Баунов</b><span>―</span>  «Умное голосование» это разновидность знаменитой русской «тайной свободы», это  так можно посмеяться над  властью,  избрав того, кто хуже того,  что предложила власть. Или не хуже, не лучше – то есть, власть   иногда старается предложить интересного кандидата,  или поддержать интересного  кандидата. Ведь наш   парламент не состоит сплошь из фриков, там есть довольно  компетентные и интересные люди. А есть странные люди, прямо скажем.  </p>
<p>
Но  «умное голосование» предполагает, что в любой  ситуации, независимо от того, хороший кандидат от власти или  плохой,  поддерживаем кого-то другого,  зачастую худшего, менее компетентного и более странного, сталиниста – кого угодно.  Так сплошь и рядом «умное голосование» и действовало.  Зато мы срываем планы власти.  </p>
<p>
Это, конечно, разновидность «тайной свободы», это троллинг. Но в этом нет позитивной повестки.  </p>
<p>
<b>А.Соломин</b><span>―</span> А почему? Все-таки есть исключительные случаи – в основном эта концепция подразумевает    приход  к власти людей, не согласных с этой властью, реальных оппонентов.  </p>
<p>
<b>А.Баунов</b><span>―</span>  Да, как справа, так и слева. Я имею  в виду, что так бывает, что иногда это выбор   не между властью и лучим, а между властью и худшим – так тоже бывает. Мы понимаем, что это может привести к такому  результату,  и приводит. Но  совершенно необязательно, что оно   к нему  приводит,  это одна из возможностей.  </p>
<p>
Но что усвоила наша власть, судя по проведению предыдущих выборов, начиная с   18-го года, а может быть и раньше: не зарегистрировать проще,  чем снять,  и проще,  чем оспаривать украденные голоса, поскольку поведение избирателей сейчас не очень предсказуемо – была пандемия, было падение доходов,  по крайней мере, нет   экономического роста.  Вероятность странных предпочтений избирателей велика, поэтому лучше  не допустить до голосования тех людей,  в пользу которых эти странные предпочтения могут обратиться.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Это Александр Баунов, журналист, главный редактор сайта Carnegie.ru.. Совсем скоро мы вернемся, никуда не уходите.  </p>
<p>
НОВОСТИ </p>
<p>
<b>А.Соломин</b><span>―</span> Продолжается эфир   «Эхо Москвы»,  сейчас  19:34, Александр Баунов, журналист, главный редактор сайта Carnegie.ru. на прямой связи с нами.  Еще раз здравствуйте.  </p>
<p>
</p>
<blockquote class="tw">А.Баунов: Во главе  стран стоят лидеры, которые хотят этой войны</blockquote> <p>
<b>А.Баунов</b><span>―</span>  Здравствуйте.  </p>
<p>
<b>А.Соломин</b><span>―</span> Мы говорили о начавшейся  думской кампании, и я хотел вас спросить —  на    Карнеги вышел текст, который называется «Евангельский каминг-аут Навального», где вы говорите следующее:  «Навальный в российском авторитарном суде неожиданно для собственных последователей обосновал свою борьбу за демократию,  цитируя Евангелие и признавшись, что стал верующим. Говоря  это, он отходит от образа насмешника над  прошлым и  вождя прогрессивных детей —    прогрессивные дети не говорят на таком языке».  </p>
<p>
Объясню,  почему я это вспомнил – тут есть повод. Но является ли это, с вашей точки зрения, политической стратегией, политической технологией Навального? </p>
<p>
<b>А.Баунов</b><span>―</span>  Я в последнюю очередь подвергаю искренность людей сомнению,  особенно в таких важных высказываниях, как высказывания о личной вере.  То есть, было бы  печально, если бы это была исключительно политическая технология,  — было бы очень печально, если это было бы так.  </p>
<p>
Я думаю, что это скорее не так, что жизнь оппозиционера,  выбор оппозиционера в стране вроде нашей, это выбор,  сопряженный с множеством    социальных рисков, тяжелых  переживаний и вообще это беспокойная, трудная жизнь, — не всегда человек,  сделав этот выборы,   через  10-15 лет считает его единственно верным. Но  есть колея,  и есть надежда.   </p>
<p>
И  что важно в случае Навального?  Все-таки,   в России есть очень серьёзный страх, связанный с тем, что  оппозиция  метит в режим, а  попадет в страну.  И таким образом, даже с  лучшими  намерениями – как это бывало с   революцией  17-го года,  потом с антисоветским диссидентским движением позднего советского периода.  Поэтому очень  важно для оппозиционера обозначить, что он метит в режим, и только в режим. И в страну не  попадает.  </p>
<p>
Каким образом он может это обозначить? Он может обозначить это тем, демонстрацией того, что он разделяет с этой страной,  с народом этой страны, возможно, даже с идеологией этой страны, которая не  растет на пустом месте,  какое-то количество общих ценностей,  пунктов, идей.  </p>
<p>
Человек, который просто за  демократию, за современность против стариков, против авторитарных стариков, против стариков-коррупционеров безыдейных,  — это человек, который вполне может быть записан в чужие, человек, который  следует этой отечественной традиции объединения веры и своды, который отчасти  говорит на общепонятном языке, он не так легко будет записан  в чужие.  </p>
<p>
Вот если какая-нибудь радикальная  феминистская идеология. Или то, над чем сегодня смеялся Турчак,  когда отвечал  Байдену про гендеры,   — про это все, — это все  чужое и непонятное,  а  Евангелие,     заповеди блаженства и   алчущие и жаждущие правды   — это все  какое-то свое.   И это «свое» понятно, почему, потому что  антиклерикализм и  либерализм  в России   расположены по отношению  друг к другу иначе,  чем в Европе, —  на Западе вообще.  Америка   вообще стоит особняком из-за своего абсолютно библейского мессианского самопонимания.  </p>
<p>
Но европейский либерализм в  максимальной степени антиклерикален, а российский нет. </p>
<p>
</p>
<blockquote class="tw">А.Баунов: Большинство в Америке считает, что Путин теперь остается навсегда – собственно, как и большинство в России</blockquote> <p>
<b>А.Соломин</b><span>―</span> Они на Рождество стоят со свечкой в храме, но не то, чтобы сильно цитируют библейские  тексты.  </p>
<p>
<b>А.Баунов</b><span>―</span>   Ну,  пишут им  спичрайтеры. А  потом, почему не цитируют? – иногда цитируют.  Надо поискать думаю, что вполне себе  цитируют и уж точно на уровне «Отче наш»  им христианские и евангельские тексты знакомы. И эти ценности,    условно, заповеди и ценности «Нагорной проповеди» они слишком  на слуху, чтобы быть незнакомы даже политику с небольшим кругозором или его спичрайтеру.   </p>
<p>
Это действительно здесь распространенно в воздухе,  это действительно крайне  не модно на Западе  сейчас,  не модно даже у европейских христианских демократов и у  христианских социалистов. То есть, партия может называться Христианско-демократической и  Христианско-социалистической, но никогда она  не будет в политике так   цитировать Евангелие, как это сделал Навальный.  Потому что  это европейским гражданам мало что говорит.  </p>
<p>
Зато это говорит, например, много   отечественной интеллигенции с ее антикоммунистическим шлейфом. Все-таки интеллигенция моего возраста, чуть младше или старше, это люди, которые помнят антиклерикальную диктатуру, одним из столпов которой был радикальный атеизм.  </p>
<p>
Когда я поступил в Московский  университет, книжка   «Евангелие» находилась в спецхране библиотеки     МГУ и взять ее можно было,  только заполнив особый  бланк. Это была,  по сути, /запрещённая книга. Это кажется смешно,  но ее нельзя было купить, и это мы говорим о горбачёвском времени.   Ее нельзя было купить, нельзя было привезти из-за границы —  ее  конфисковывали.  Она могла на старославянском заваляться дома у кого-то, но в библиотеке она  выдавалась    из спецхрана. И это было совсем недавно.  </p>
<p>
Поэтому российская традиция либерализма, безусловно,   менее антиклерикальна  именно в силу того, что  последняя российская диктатура – ну,  если мы считаем Путинскую диктатуру последней, то предпоследняя российская диктатура была антиклерикальной.  </p>
<p>
И цитируя Евангелие в контексте борьбы против  авторитарного государства, Навальный приклеивается,  присоединяется не столько к  западной традиции либеральной,   безусловно, антицерковной, антиклерикальной,  сколько к традиции именно  отечественной, что как раз и отвечает частично на те опасения русского человека по поводу собственной оппозиции.  Русский человек боится  в своей оппозиции того, что она убьет его страну в очередной раз, а не режим, или, пытаясь убить режим, убьет страну.  </p>
<p>
<b>А.Соломин</b><span>―</span> Вы только что говорили об интеллигенции,  а сейчас говорите о людях, которые опасаются, что оппозиция может это сделать со страной, которая, скорее, к  интеллигенции не относится,   это более широкие слои населения. </p>
<p>
<b>А.Баунов</b><span>―</span>  Почему вы так считаете?  В конце концов,   фраза  «Метили в СССР,  попали в Россию,  метили  в Компартию, попали в Россию»,  вполне себе принадлежит… </p>
<p>
<b>А.Соломин</b><span>―</span> С другой стороны, за интеллигентного человека Навальному, наверное, не сильно нужно бороться в России – разве нет? </p>
<p>
<b>А.Баунов</b><span>―</span> Скажем так – он умеет  разговаривать с простыми людьми лучше, чем любой другой  оппозиционер в России – это факт. Лучше,  чем Немцов, лучше, чем забытый уже сейчас Касьянов – лучше многих.  ОН как раз в силу именно своей не вполне этой интеллигентности, при том, что человек столичный, умственного труда, он  каким-то образом умел,  он не боялся переходить какие-то  красные черты именно для  такого интеллигентного диссидента.  </p>
<p>
Но в среде, например,  в том числе образованной интеллигенции антиклерикализм не так востребован, хотя, конечно,  все   здесь ругают Церковь, — все равно это звучит как продолжение некоторой традиции, внутри которой действовал, если угодно. Солженицын, внутри которой действовал Бродский. Потому что свободолюбивый, репрессированный,  высланный поэт, который в  Нобелевской речи, который   в публицистических выступлениях  говорил, конечно, в первую очередь о свободе, он же автор множества евангельских и библейских стихов.  </p>
<p>
Что, скажем,  в  Европе, в  европейской традиции,  соответствует довольно узкой нише такой христианско-модернистской поэзии, а не вот этому более широкому образу современного поэта, мыслителя, который за свободу против  несвободы.  Поэтому он, конечно, здесь делает для себя – правда, он говорил и раньше что-то такое о своей вере, но так открыто,  обширно цитируя евангельские тексты,  обширно заявляя об этом на суде перед вынужденным  молчанием, он, конечно,  делает все-таки некоторый шаг  не столько  вперед – можно, конечно, сказать, что это шаг вперед, шаг в сторону от того образа,  который стал складываться вокруг него.  </p>
<p>
И в том числе вокруг того образа, который складывается вокруг него в связи  этими разговорами, что  «посмотрите,  как он разговаривает с молодежью,  да вся наша надежда на то, что вырастут новые люди и все это старье снесут, да как он… Ну, вот образ Крысолова,  человека,  который умеет вывести на улицы именно молодых людей, который говорит с ними на одном языке. </p>
<p>
<b>А.Соломин</b><span>―</span>  И он это опровергает, по сути? </p>
<p>
</p>
<blockquote class="tw">А.Баунов: Русский человек боится  в своей оппозиции того, что она убьет его страну в очередной раз</blockquote> <p>
<b>А.Баунов</b><span>―</span>  И эта история с ветераном.     Потому что еще раз – важно  вспомнить, что в Росси, по сути, две религии – одна официальная,  которая не записана в Конституции,  но то, в любви к чему  признаются и власти,  и граждане и даже интеллигенты —  собственно, это религия  Нового Завета,  христианства.    </p>
<p>
А другая гражданская религия – это религия победы в войне.   Гражданская религия, гражданский культ, который объединяет всех граждан,    у которой свои ритуалы,  которая безусловная ценность для подавляющего числа граждан  и функционирует в этом качестве как  объединяющий,  ежегодный, со своим циклом праздников – гражданский культ. На который   Навальный, безусловно, несколько раз покусился – не в том смысле, что он не ценит нашей победы, но он несколько раз высказался легкомысленно, например, по поводу того, когда   Следственный комитет завел дело по поводу преступлений  СС.   </p>
<p>
И сам суд  против  ветерана —  собственно, на этом  хотело государство поймать Навального, на том, что: смотрите, Навальный судится с ветераном, а ветераны это  «наше все», это максимально святое, что может быть на этом пространстве.   Это святое, но вот есть еще Новый Завет, есть еще  Евангелие.  </p>
<p>
<b>А.Соломин</b><span>―</span>  И почему про этот текст  ваш  вспомнил – дело в том, что   Любовь Соболь сегодня требовала, чтобы ей дали возможность ходить в    церковь по воскресеньям.  И это тоже не то, чтобы  мы сильно знали об этой части.  </p>
<p>
<b>А.Баунов</b><span>―</span>  Я не знаю,   я мало  знаю Любовь  Соболь, я однажды здесь с ней разговаривал,  вместе с группой журналистов.  Я не могу сказать,  что разговор был искренним, поэтому я не знаю, насколько  искренне Любовь Соболь хочет ходить в церковь.  Но я еще раз  скажу, что исхожу из того, что такими вещами не очень шутят. Но да, она  в каком-то смысле повторяет то, что сделал Навальный – она говорит: да, вот вы заявляете, что вы государство. Построенное на христианских ценностях, а одна из христианских ценностей это дать человеку возможность проявлять свою веру, в том числе, через  воцерковление, через хождение в  церковь, участие в службах. Ну, это в каком-то смысле повторение хода  Навального, который действительно  прозвучал довольно сильно.  </p>
<p>
<b>А.Соломин</b><span>―</span>  Спасибо вам большое. Наше время, к сожалению, подошло к концу. Это был  Александр Баунов, журналист, главный редактор сайта Carnegie.ru. Александр, спасибо вам большое.</p>
	       </div>
	     </div>
	   </div>

      </div>
    </div>
</div>
<div class="actionBlock" id="e2805986">
  <div class="meta right">
    
    <a href="/programs/personalno/2805986-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">5</span>
  </a>
<a href="/programs/personalno/2805986-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">2772</span>
</a>

  <a rel="nofollow" href="/likes/e2805986/" class="share" data-url="https://echo.msk.ru/programs/personalno/2805986-echo/" data-title="Александр Баунов — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Особое мнение: Александр Баунов"></div>
  </div>
  <a rel="nofollow" href="/likes/e2805986/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cnaaj','gzvj','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<div id="bn_t6T5XYBnxX"></div>
<script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"t6T5XYBnxX");
</script>

</div>

<div class="js-relap-anchor" data-relap-id="MM8wwQDALN8lFVVV" id="relap-u-one"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>

<script>
if (!is_adaptive) {
    if (Math.random() > 0) {
         console.log('ut2 - ya');

        if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }

     else  {
        console.log('ut2 - rel');
        var jsc=document.createElement('script');
        jsc.setAttribute("type","text/javascript");
        jsc.setAttribute("src", "https://relap.io/v7/relap.js");
        jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
        document.getElementsByTagName("head")[0].appendChild(jsc);
     }
      //else irsya('72','under_text_container2'); //72
}

else {  // adaptive
   if (Math.random() < 0) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
     }

</script>
</div>
<br>
<div class="js-relap-anchor" data-relap-id="yDfIKegorkW_77Gx" id="relap-u-two"></div>
<script>
var rrnd = Math.random();
if (rrnd > 0.25) {
  console.log('relap-u');
  var jsc=document.createElement('script');
  jsc.setAttribute("type","text/javascript");
  jsc.setAttribute("src", "https://relap.io/v7/relap.js");
  jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
  document.getElementsByTagName("head")[0].appendChild(jsc);
}
else  {                     //else if (rrnd > 0.25)
     console.log('grf-u');
        console.log('ya-recom');
        var yasc=document.createElement('script');
        yasc.setAttribute("type","text/javascript");
        yasc.setAttribute("src", "https://yastatic.net/pcode-native/loaders/loader.js");
        document.getElementsByTagName("head")[0].appendChild(yasc);
        (yaads = window.yaads || []).push({ id: "134625-125", render: "#relap-u-one" });
     //$('<div id="grf_echomskru"></div>').insertBefore('#relap-u-one');
     $('<div id="grf_helper"></div>').insertBefore('#relap-u-two');
}

</script>


<!--adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive && !gfi) {
    window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script> if (Math.random()<1)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}
</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);
OA_show('2_240_inside','a240_2');
if (window.innerWidth > 1024) OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');


}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
if (gfi) return;
try { markup_n()} catch (err) {markup()};

//OA_show('bottom_scripts','bottom_scripts');

var container = document.querySelectorAll('[id=inside_adv_1]')[0];
if (container) {
 

 /*window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'inside_adv_1',
        params: {
            p1: 'ckopq',
            p2: 'guzy',
            pfc: 'czijx',
            pfb: 'icrba',
            puid1: ''
        }
    });*/
    iadfox('ckopq','guzy','inside_adv_1');
    console.log('kombo block started');
 }
else {console.log('no inside_adv_1');};
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

/*if (!is_adaptive && typeof(window.Ya.adfoxCode) !='undefined' && !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')) 
{
   vidsa();
}*/

</script>


  <div id="commentsLoadOnScroll" class="commentListPlaceholder"
				 data-url="/elements/2805986/comments_scroll.html">
				 Загрузка комментариев...
  </div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2803510-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3415948.jpg" />
    </span>
    <strong class="title type1">
      Рожденные 12 марта
    </strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2803510-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">294</span>
  </a>
<a href="/blog/echomsk/2803510-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6825</span>
</a>

  <a rel="nofollow" href="/likes/e2803510/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2803510-echo/" data-title="Рожденные 12 марта">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2021, 00:00">12.03</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/sergei_markov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/923292.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Марков</strong>
	<span class="post">политолог</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/sergei_markov/2806384-echo/" class="dark">
    <strong class="title type1">
      К 30-летию референдума о сохранении Союза
    </strong>
  Огромную ответственность за распад СССР и нищету несут страны Запада. Они не разваливали активно до лета 1991 года. Но они в ходе распада осенью 1991 года и после распада блокировали воссоединение республик…
</a>
</p>
<div class="meta">
    <a href="/blog/sergei_markov/2806384-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">113</span>
  </a>
<a href="/blog/sergei_markov/2806384-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10252</span>
</a>

  <a rel="nofollow" href="/likes/e2806384/" class="share" data-url="https://echo.msk.ru/blog/sergei_markov/2806384-echo/" data-title="К 30-летию референдума о сохранении Союза">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 марта 2021, 10:54">10:54</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/y_kanner/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3101415.jpeg" />
      </span>
      <span class="about">
	<strong class="name">Юрий Каннер</strong>
	<span class="post">президент Российского еврейского конгресса</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/y_kanner/2805466-echo/" class="dark">
    <strong class="title type1">
      Спаситель из Одессы

    </strong>
  Говоря коротко, он его спас. Владимир Хавкин избавил мир от чумы и холеры. Всего лишь…
</a>
</p>
<div class="meta">
    <a href="/blog/y_kanner/2805466-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">103</span>
  </a>
<a href="/blog/y_kanner/2805466-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10351</span>
</a>

  <a rel="nofollow" href="/likes/e2805466/" class="share" data-url="https://echo.msk.ru/blog/y_kanner/2805466-echo/" data-title="Спаситель из Одессы
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 марта 2021, 16:19">15.03</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/partofair/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2620794.jpg" />
      </span>
      <span class="about">
	<strong class="name">Кусок эфира</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/partofair/2806352-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3419502.jpg" />
    </span>
    <strong class="title type1">
      Александр Проханов: Это было чудом не политическим, а скорее русским чудом
    </strong>
  Может быть, действительно его волновали будущие санкции, будущие изменения соотношения сил в Европе, будущие гонения. Может быть, это. Но мне казалось, его ошеломило само явление Крыма…
</a>
</p>
<div class="meta">
    <a href="/blog/partofair/2806352-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">169</span>
  </a>
<a href="/blog/partofair/2806352-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21404</span>
</a>

  <a rel="nofollow" href="/likes/e2806352/" class="share" data-url="https://echo.msk.ru/blog/partofair/2806352-echo/" data-title="Александр Проханов: Это было чудом не политическим, а скорее русским чудом">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 марта 2021, 09:48">09:48</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806546-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806546-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3419804.jpg" />
      </span>
    <strong class="title type1">Джо Байден во время телеинтервью положительно ответил на вопрос, считает ли он убийцей Владимира Путина</strong>
    Он пообещал, что российское руководство ответит за вмешательство в американские выборы… 
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806546-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">49</span>
  </a>
<a href="/news/2806546-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6279</span>
</a>

  <a rel="nofollow" href="/likes/e2806546/" class="share" data-url="https://echo.msk.ru/news/2806546-echo.html" data-title="Джо Байден во время телеинтервью положительно ответил на вопрос, считает ли он убийцей Владимира Путина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2804478-echo/" class="dark">
    <strong class="title type1">
      Платформы пошли вразнос
    </strong>
  Цель Вашингтона очевидна — использование информационно-технологических возможностей для нечестной конкуренции во всех сферах…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2804478-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">120</span>
  </a>
<a href="/blog/mzakharova/2804478-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15554</span>
</a>

  <a rel="nofollow" href="/likes/e2804478/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2804478-echo/" data-title="Платформы пошли вразнос">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 марта 2021, 12:24">13.03</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806618-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806618-echo.html" class="dark">
    <strong class="title type1">Президент США Джо Байден подтвердил, что считает «убийцей» президента России Владимира Путина</strong>
    Байден рассказал о телефонном разговоре с Путиным и пообещал, что российское руководство заплатит за вмешательство в американские выборы… 
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806618-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">65</span>
  </a>
<a href="/news/2806618-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8549</span>
</a>

  <a rel="nofollow" href="/likes/e2806618/" class="share" data-url="https://echo.msk.ru/news/2806618-echo.html" data-title="Президент США Джо Байден подтвердил, что считает «убийцей» президента России Владимира Путина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806530-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806530-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3419814.jpeg" />
      </span>
    <strong class="title type1">Джо Байден в интервью телеканалу ABC утвердительно ответил на вопрос, считает ли он убийцей Владимира Путина</strong>
    Также Байден пообещал, что Путин заплатит за вмешательство в американские выборы…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806530-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">45</span>
  </a>
<a href="/news/2806530-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5960</span>
</a>

  <a rel="nofollow" href="/likes/e2806530/" class="share" data-url="https://echo.msk.ru/news/2806530-echo.html" data-title="Джо Байден в интервью телеканалу ABC утвердительно ответил на вопрос, считает ли он убийцей Владимира Путина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2806448-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Пианист Тимофей Казанцев на концерте в Новосибирске выступил в поддержку политзаключенных" title="" src="//2.cdn.echo.msk.ru/files/3419676.png" />
    </span>
    <strong class="title type1">
      Пианист Тимофей Казанцев на концерте в Новосибирске выступил в поддержку политзаключенных
    </strong>
  Представители Новосибирской филармонии подчеркнули, что их учреждение к произошедшему на концерте не имеет никакого отношения…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2806448-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">56</span>
  </a>
<a href="/blog/day_video/2806448-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7967</span>
</a>

  <a rel="nofollow" href="/likes/e2806448/" class="share" data-url="https://echo.msk.ru/blog/day_video/2806448-echo/" data-title="Пианист Тимофей Казанцев на концерте в Новосибирске выступил в поддержку политзаключенных">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 марта 2021, 13:11">13:11</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2806448-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2806448-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806722-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806722-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3419904.jpeg" />
      </span>
    <strong class="title type1">Россия отозвала посла в США Анатолия Антонова из Вашингтона для консультации</strong>
    Целью консультации является «проанализировать, что делать и куда двигаться в контексте отношений США»...
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806722-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">99</span>
  </a>
<a href="/news/2806722-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14058</span>
</a>

  <a rel="nofollow" href="/likes/e2806722/" class="share" data-url="https://echo.msk.ru/news/2806722-echo.html" data-title="Россия отозвала посла в США Анатолия Антонова из Вашингтона для консультации">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/s_kucher/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/978692.jpg" />
      </span>
      <span class="about">
	<strong class="name">Станислав Кучер</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/s_kucher/2806304-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Русский воюет, американец играет. О главных различиях между Россией и США" title="" src="//2.cdn.echo.msk.ru/files/3419418.png" />
    </span>
    <strong class="title type1">
      Русский воюет, американец играет. О главных различиях между Россией и США
    </strong>
  Русский человек всегда на войне. В состоянии борьбы, противостояния, сопротивления. Это может быть борьба с соседом, с начальником, с империализмом, с мировым масонством, с собственным правительством, с самим собой…
</a>
</p>
<div class="meta">
    <a href="/blog/s_kucher/2806304-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">226</span>
  </a>
<a href="/blog/s_kucher/2806304-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">34611</span>
</a>

  <a rel="nofollow" href="/likes/e2806304/" class="share" data-url="https://echo.msk.ru/blog/s_kucher/2806304-echo/" data-title="Русский воюет, американец играет. О главных различиях между Россией и США">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 марта 2021, 08:21">08:21</span>
</div>

  <div class="mediamenu">
      <a href="/blog/s_kucher/2806304-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/s_kucher/2806304-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalno/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalno/" class="lite">
	  <span>Особое мнение</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/12791/" class="dark">
	<span class="photo">
	  <img alt="Александр Проханов" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2655980.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Проханов</strong>
	  <span class="post">публицист, писатель</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalno/2805620-echo/"  class="dark">
      Россией нельзя гордиться. Россию надо обожать, молитвенно любить, слезно переживать за ее несчастья. И восхищаться ее мистическими победами и проявлениями…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalno/2805620-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">57</span>
  </a>
<a href="/programs/personalno/2805620-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9528</span>
</a>

  <a rel="nofollow" href="/likes/e2805620/" class="share" data-url="https://echo.msk.ru/programs/personalno/2805620-echo/" data-title="Александр Проханов — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 марта 2021, 19:08">16.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2805620.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">37:10</span>
      </a>
      <a href="/programs/personalno/2805620-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalno/2805620-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
	<a href="https://cdn.echo.msk.ru/snd/2021-03-16-osoboe-1908-3419226.mp3"
    class="download iblock jsDownloadMedia"
    data-q2="https://cdn.echo.msk.ru/snd/2021-03-16-osoboe-1908-3419226.mp3"
    data-q2-size="23.6 МБ"
    data-q1="https://cdn.echo.msk.ru/snd/2021-03-16-osoboe-1908-sd-3419228.mp3"
    data-q1-size="11.2 МБ">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	    HD / SD
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/bobryshevmikhail/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3176225.jpg" />
      </span>
      <span class="about">
	<strong class="name">Михаил Бобрышев</strong>
	<span class="post">специалист по международным грузоперевозкам, член Американо-Российской Торгово-Промышленной палаты</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/bobryshevmikhail/2805054-echo/" class="dark">
    <strong class="title type1">
       Призрак социализма уже ходит по США?
    </strong>
  Профсоюзы должны существовать,  отстаивая права они должны находить разумные компромиссы,  а их лидеры должны регулярно  переизбираться демократическим путём, чтобы не успевали  обрасти криминальными связями…
</a>
</p>
<div class="meta">
    <a href="/blog/bobryshevmikhail/2805054-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">36</span>
  </a>
<a href="/blog/bobryshevmikhail/2805054-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6078</span>
</a>

  <a rel="nofollow" href="/likes/e2805054/" class="share" data-url="https://echo.msk.ru/blog/bobryshevmikhail/2805054-echo/" data-title=" Призрак социализма уже ходит по США?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 марта 2021, 18:22">14.03</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806520-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806520-echo.html" class="dark">
    <strong class="title type1">Президент США Джо Байден утвердительно ответил на вопрос, считает ли он убийцей Владимира Путина</strong>
    Байден рассказал о своем телефонном разговоре с российским президентом…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806520-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">85</span>
  </a>
<a href="/news/2806520-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14883</span>
</a>

  <a rel="nofollow" href="/likes/e2806520/" class="share" data-url="https://echo.msk.ru/news/2806520-echo.html" data-title="Президент США Джо Байден утвердительно ответил на вопрос, считает ли он убийцей Владимира Путина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806534-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806534-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3419808.jpg" />
      </span>
    <strong class="title type1">МИД России выразил протест Киеву из-за акции с фото российских дипломатов</strong>
    В Москве эту акцию называют провокацией…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806534-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">34</span>
  </a>
<a href="/news/2806534-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6299</span>
</a>

  <a rel="nofollow" href="/likes/e2806534/" class="share" data-url="https://echo.msk.ru/news/2806534-echo.html" data-title="МИД России выразил протест Киеву из-за акции с фото российских дипломатов">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806716-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806716-echo.html" class="dark">
    <strong class="title type1">Больше 40 мировых деятелей культуры подписали открытое письмо с требованием освободить Марию Алехину и Люсю Штейн</strong>
     Среди подписантов – актеры, режиссеры, художники и музыканты: Вупи Голдберг, Джиллиан Андерсон, Колин Фарелл, Марина Абрамович и другие…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806716-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">31</span>
  </a>
<a href="/news/2806716-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5887</span>
</a>

  <a rel="nofollow" href="/likes/e2806716/" class="share" data-url="https://echo.msk.ru/news/2806716-echo.html" data-title="Больше 40 мировых деятелей культуры подписали открытое письмо с требованием освободить Марию Алехину и Люсю Штейн">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2806278-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2806278-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3419386.jpg" />
      </span>
    <strong class="title type1">Федеральная налоговая служба с сегодняшнего дня имеет расширенный доступ к банковской тайне россиян</strong>
    Чиновники обещают, что для законопослушных граждан ничего не изменится…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2806278-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">13</span>
  </a>
<a href="/news/2806278-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">51788</span>
</a>

  <a rel="nofollow" href="/likes/e2806278/" class="share" data-url="https://echo.msk.ru/news/2806278-echo.html" data-title="Федеральная налоговая служба с сегодняшнего дня имеет расширенный доступ к банковской тайне россиян">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2804128-echo/" class="dark">
	Это, конечно, классическая история о том, что по мере роста недовольства населения, его обнищания свирепость режима будет только нарастать…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2804128-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">50</span>
  </a>
<a href="/programs/code/2804128-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">90266</span>
</a>

  <a rel="nofollow" href="/likes/e2804128/" class="share" data-url="https://echo.msk.ru/programs/code/2804128-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 марта 2021, 19:05">13.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2804128.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">50:38</span>
      </a>
      <a href="/programs/code/2804128-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2804128-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
	<a href="https://cdn.echo.msk.ru/snd/2021-03-13-code-1905-3417106.mp3"
    class="download iblock jsDownloadMedia"
    data-q2="https://cdn.echo.msk.ru/snd/2021-03-13-code-1905-3417106.mp3"
    data-q2-size="33.3 МБ"
    data-q1="https://cdn.echo.msk.ru/snd/2021-03-13-code-1905-sd-3417108.mp3"
    data-q1-size="15.7 МБ">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	    HD / SD
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2806544-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2806544-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Считаете ли вы слова Байдена о Путине «оскорблением всех россиян»?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_205088_784"
	  value="205088" class="custom_radio" />
	  <label for="poll_a_205088_784">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_205090_84"
	  value="205090" class="custom_radio" />
	  <label for="poll_a_205090_84">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_205092_906"
	  value="205092" class="custom_radio" />
	  <label for="poll_a_205092_906">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2806544-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">89</span>
  </a>
<a href="/polls/2806544-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21067</span>
</a>

  <a rel="nofollow" href="/likes/e2806544/" class="share" data-url="https://echo.msk.ru/polls/2806544-echo.html" data-title="Считаете ли вы слова Байдена о Путине «оскорблением всех россиян»?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 марта 2021, 15:59">15:59</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/gudkov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3092209.jpg" />
      </span>
      <span class="about">
	<strong class="name">Геннадий Гудков</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/gudkov/2804558-echo/" class="dark">
    <strong class="title type1">
      Никакого Путина больше в Кремле нет. Только коллективный Патрушев
    </strong>
  В связи с последними событиями становится совершенно очевидным, что в Кремле принято примерно такое политическое решение…
</a>
</p>
<div class="meta">
    <a href="/blog/gudkov/2804558-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">257</span>
  </a>
<a href="/blog/gudkov/2804558-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">685053</span>
</a>

  <a rel="nofollow" href="/likes/e2804558/" class="share" data-url="https://echo.msk.ru/blog/gudkov/2804558-echo/" data-title="Никакого Путина больше в Кремле нет. Только коллективный Патрушев">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 марта 2021, 14:58">13.03</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/dmitry_gordon/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3263397.jpg" />
      </span>
      <span class="about">
	<strong class="name">Дмитрий Гордон</strong>
	<span class="post">украинский журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/dmitry_gordon/2805904-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Вагнеровцы. История грандиозного предательства Украины" title="" src="//2.cdn.echo.msk.ru/files/3418906.jpg" />
    </span>
    <strong class="title type1">
      Вагнеровцы. История грандиозного предательства Украины
    </strong>
  «Зеленский не понял, что происходило. Его полностью дезинформировали». Гордон и Бутусов о провале спецоперации по вагнеровцам…
</a>
</p>
<div class="meta">
    <a href="/blog/dmitry_gordon/2805904-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">174</span>
  </a>
<a href="/blog/dmitry_gordon/2805904-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">221140</span>
</a>

  <a rel="nofollow" href="/likes/e2805904/" class="share" data-url="https://echo.msk.ru/blog/dmitry_gordon/2805904-echo/" data-title="Вагнеровцы. История грандиозного предательства Украины">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 марта 2021, 14:04">16.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/dmitry_gordon/2805904-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/dmitry_gordon/2805904-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9044150</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3288161.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4847201</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1616014259 ;
var sched_current = [
  [1616025780, "Музейные палаты "],
  [1616025360, "Во саду ли, в огороде"],
  [1616022600, "Суть еды"],
  [1616021760, "Московские старости"],
  [1616018700, "Один"],
  [1616018400, "Новости — 01:00; 02:00; 03:00; 04:00; 05:00 "],
  [1616015100, "Один"],
  [1616014740, "На «Эхе» ночь "],
  [1616011680, "Винил"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-2328">
	<span class="datetime">
	  23:28
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://mb.iactive.pro/sitegate/echomsk/index.php','','width=600, height=400'); return false;" href="http://mb.iactive.pro/sitegate/echomsk/index.php" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2021 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — https://echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="stormwall">
                            <a href="https://stormwall.pro/">
                              <img src="/i/stormwall.png" width="126" />
                              <span class="stormwall__text">Сайт защищен <br> от DDoS-атак <br> с помощью StormWall</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>



			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-584a6fabf57e15d60b7bd756e58e0267.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

