<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Аркадий Дубнов — Особое мнение — Эхо Москвы, 06.02.2019</title>
	
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/files/3046867.jpg" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/files/3046867.jpg" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/programs/personalno/2365381-echo/" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/programs/personalno/2365381-echo/" />
	
        <meta property="og:url" content="https://echo.msk.ru/programs/personalno/2365381-echo/">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Интервью / Аркадий Дубнов" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Это постепенное отрезание хвоста оно как-то утомляет, раздражает и на самом деле не создает перспективы стабильной перспективы долгосрочного выхода из кризиса…" />
	
	<meta name="description" content="Это постепенное отрезание хвоста оно как-то утомляет, раздражает и на самом деле не создает перспективы стабильной перспективы долгосрочного выхода из кризиса…">
	
	<meta name="author" content="Дубнов Аркадий">
	

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-3e0ac268710588f0a47449c9be93c4f7.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-90bfb2ff172df1e18429c6f4bc5f9aff.json">
	
        <link rel="stylesheet" href="/files/2833400.css?social-likes">
<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->

<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">



	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-566379ae943a935bd2517d4ff3c77d9a.js"></script>
        <script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593'}; // 'myTarget':'872234'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}}
          //{bidder: 'myTarget', params: {placementId: 337569}}
          ]},

     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}}
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]}
];
var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250], [300,300]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1075793,}},
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ]; userTimeout = 1500;}
    
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

</head>
<body class="mainpage" data-main="e2365381">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1;
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {var ystatId=997755};
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

//'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<div>
<div id="adfox_top" data-role="content"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
           'partner-stat-id': ystatId,
            puid1: ''
        }
    });
}
</script>
</div>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

<style>
    .banner_left,
    .banner_right {
      display: none;
      position: absolute;
      z-index:99;
      top: 262px;
      height: 800px;
      background-color: #fff !important;
      background-repeat: no-repeat !important;
    }
    .banner_left {
      left: 0;
      right: 50%;
      margin-right: 600px;
      background-position: top right  !important;
    }
    .banner_right {
      right: 0;
      left: 50%;
      margin-left: 600px;
      background-position: top left !important;
    }

    @media screen and (min-width: 1400px) {
      .banner_left,
      .banner_right {
        display: block;
      }
    }
</style>
<a href="" id="brend_left" style="display: none;" class="banner_left"></a>
<a href="" id="brend_right" style="display: none;" class="banner_right"></a>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img cdn="true" width="140" height="150" src="https://cdn.echo.msk.ru/files/3034587.jpg" alt="3034587"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/personalnovash/2366113-echo/q.html"><strong class="name">Евгений Ройзман</strong> </a>
      <a href="https://echo.msk.ru/programs/personalnovash/2366113-echo/q.html"><span class="programme">«Персонально ваш»</span></a>
      <a href="https://echo.msk.ru/programs/personalnovash/2366113-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/doc/">
	<span>Doc</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) { callAdblock(781474,240,400)};
</script>


<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive){
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
}
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">

<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 25px" href="/tags/32/">мнения</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 22px" href="/tags/124/">видео</a>
    <a style="font-size: 21px" href="/tags/99/">власть</a>
    <a style="font-size: 21px" href="/tags/97/">рф</a>
    <a style="font-size: 19px" href="/tags/7/">передачи</a>
    <a style="font-size: 17px" href="/tags/53/">экономика</a>
    <a style="font-size: 16px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 15px" href="/tags/62/">история</a>
    <a style="font-size: 14px" href="/tags/371/">расследования</a>
    <a style="font-size: 14px" href="/tags/41/">дети</a>
    <a style="font-size: 13px" href="/tags/136/">москва</a>
    <a style="font-size: 13px" href="/tags/467/">венесуэла</a>
    <a style="font-size: 11px" href="/tags/219/">сми</a>
    <a style="font-size: 11px" href="/tags/66/">украина</a>
    <a style="font-size: 11px" href="/tags/1439/">суды</a>
    <a style="font-size: 11px" href="/tags/42/">сша</a>
    <a style="font-size: 11px" href="/tags/150/">финансы</a>
    <a style="font-size: 11px" href="/tags/172/">чиновники</a>
    <a style="font-size: 10px" href="/tags/336/">кино</a>
    <a style="font-size: 10px" href="/tags/63/">путин</a>
    <a style="font-size: 10px" href="/tags/2853/">фильмы</a>
    <a style="font-size: 10px" href="/tags/1927/">память</a>
    <a style="font-size: 10px" href="/tags/3727/">пригожин</a>
    <a style="font-size: 10px" href="/tags/3089/">актеры</a>
    <a style="font-size: 10px" href="/tags/52/">статистика</a>
    <a style="font-size: 10px" href="/tags/2623/">вологда</a>
    <a style="font-size: 10px" href="/tags/61/">эхо москвы</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
      <a href="/programs/personalno/2365381-echo/q.html" class="linktop red">
    <span class="wsico lite">&#x27;</span><span>Вопросы к интервью</span>
  </a>
<div class="conthead discuss">
  <div class="title">
    <div class="date left">
      <strong>06 февраля 2019</strong>
    </div>
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
      <a href="/programs/personalno/" class="name_prog red">
	<strong>Особое мнение</strong>
      </a>
      <a href="/programs/personalno/" class="all right">
	<span>Все выпуски</span>
      </a>
  </div>
  <hr/>
  <div class="titlebroadcastinfo clearfix">
    <div class="meta right">  <a href="/programs/personalno/2365381-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">15</span>
  </a>
<a href="/programs/personalno/2365381-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3510</span>
</a>
</div>
    <div class="date left">
      <span>Время выхода в эфир:</span>
      <strong class="red">06 февраля 2019, 17:08</strong>
    </div>
  </div>
  <hr/>
    <div class="person pr1">
	<div class="author iblock">
	  <strong class="tguests lite">в гостях:</strong>
	  <a href="/guests/6707/">
    <span class="photo">
      <img alt="Аркадий Дубнов" width="105" height="120" title="" src="//2.cdn.echo.msk.ru/att/avatar2/element-5059-picture.jpg" />
    </span>
  <span class="about">
    <strong class="name">Аркадий Дубнов</strong>
      <span class="post">журналист, политолог</span>
  </span>
</a>

	</div>
	<div class="lead
	  iblock">
	  <strong class="lite">
	    Ведущий:
	  </strong>
	  <a href="/contributors/717722-echo/"><b>Алексей Нарышкин</b></a>
	</div>
    </div>
</div>

  <div class="multimedia mmtabs">
    <div class="mediamenu">
        <a href="#mmread" class="current read iblock clicked">
	  <span class="wsico">&#x38;</span><span class="text">читать</span>
	</a>
	<a href="/sounds/2365381.html" target="_blank"
	  class="load iblock">
	  <span class="wsico">&#x23;</span><span class="text">слушать</span>
	  <span class="size">
	    39:29
	  </span>
	</a>
	  <a href="https://cdn.echo.msk.ru/snd/2019-02-06-osoboe-1708.mp3" class="load iblock">
	    <span class="wsico">&#x24;</span>
	    <span class="text">
	      Cкачать
	    </span>
	    <span class="size">
	      9.0 МБ
	    </span>
	  </a>
    </div>
    <div class="mmcontainer">
	<div class="current mmread" id="mmread">
	  <div class="mmplayer">
		  <iframe width="640" height="360" src="https://www.youtube.com/embed/M43v8T3v6cg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

            <div class="typical dialog _ga1_on_ contextualizable include-relap-widget">
               <p>
<b>А. Нарышкин</b><span>―</span> Всем здравствуйте. В эфире радиостанция «Эхо Москвы» и телеканал RTVi. Программа «Особое мнение». Мой гость сегодня — Аркадий Дубнов, журналист, политолог. Приветствую вас. </p>
<p>
<b>А. Дубнов</b><span>―</span>  Добрый день, Алексей.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> У нас идет трансляция на канале «Эхо Москвы» в Ютубе. Присоединяйтесь, участвуйте в чате. Ставьте лайки. Сегодня мы в Москве могли наблюдать редкое явление. Янукович появился перед журналистами. Не так часто это бывает. </p>
<p>
<b>А. Дубнов</b><span>―</span> Я думал про затмение какое-нибудь. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Примерно то же самое, наверное, по последствиям. Зачем, кстати, Януковича показывают периодически. Миру. </p>
<p>
<b>А. Дубнов</b><span>―</span> Алексей, во-первых, вы меня удивляете. Я не видел Януковича. Я затмение редко вижу. Януковича тем более. У меня нет телевизора. Можно вам верить. Это была правда? </p>
<p>
<b>А. Нарышкин</b><span>―</span> Да. Я видел фотографии. Говорят, приехал даже на двух машинах с мигалками.  </p>
<p>
<b>А. Дубнов</b><span>―</span> Ага. И куда ехал? </p>
<p>
<b>А. Нарышкин</b><span>―</span> Приехал в пресс-центр. Журналисты собрались, задавали вопросы. </p>
<p>
<b>А. Дубнов</b><span>―</span> А, он выступал. Понятно. И чего сказал? </p>
<p>
<b>А. Нарышкин</b><span>―</span> Сказал разное. Ругал украинские нынешние власти, из-за которых Крым оказался не в составе Украины, а в составе России в частности. </p>
<p>
<b>А. Дубнов</b><span>―</span> Он про это уже говорил. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Программа у него старая, не меняется. </p>
<p>
<b>А. Дубнов</b><span>―</span> Он как-то поседел, возмужал? Нет?  Как выглядит. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Я на пресс-конференции этой не был, вроде так по фотографии, если судить, ничего особо не меняется. </p>
<p>
<b>А. Дубнов</b><span>―</span> Я с самого начала думал спросить, кто такой Янукович. Потом понимаю, что неудобно, ведь не поверят… </p>
<p>
<b>А. Нарышкин</b><span>―</span> Я более того вам скажу, у пресс-секретаря нашего российского президента Дмитрия Пескова сегодня возникли сложности с объяснением журналистам кремлевского пула, кто такой Янукович. Когда его спросил наш коллега Максим Курников, Песков начал было отвечать, что это бывший президент Украи… И потом замялся, что ему нужно некое время, чтобы прояснить статус человека… </p>
<p>
<b>А. Дубнов</b><span>―</span> Загуглить ему нужно Януковича. Ну, в общем, мне кажется в точку вопрос: кто такой Янукович. И совершенно я понимаю Дмитрия Сергеевича, который растерялся. Потому что не знал, кто он, действующий  президент, не действующий президент. Столько президентов… нынче на наших палестинах. Вот Аскар Акаевич любимый мой живет в Москве, тоже, кстати профессор. Вы помните, как звали Януковича? Он же писал профессор с двумя «ф». За это его все обожали.  </p>
<p>
</p>
<blockquote class="tw">А.Дубнов: Дешевая детская игра в песочницу. Пересыпание из пустого в порожнее… Янукович мне не интересен</blockquote> <p>
<b>А. Нарышкин</b><span>―</span> У Януковича вообще много перлов было. </p>
<p>
<b>А. Дубнов</b><span>―</span> Да. Но вот Аскар Акаевич настоящий профессор, академик. Но он не дает пресс-конференции. Правда, он был у меня тут, на презентации книжки моей. Но это другая история. Бакиев есть такой бывший президент. Он в Минске. Вот он не ходит на пресс-конференции.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Так время сколько прошло. Может  Янукович по привычке просто. </p>
<p>
<b>А. Дубнов</b><span>―</span> Я думаю, что их не пущают, потому что кто такой Бакиев, приехал в Минск, причем тут пресс-конференция. А здесь кому-то это понадобилось. Я думаю, выборы в Киеве президентские скоро. Там не кончилась регистрация в кандидаты? </p>
<p>
<b>А. Нарышкин</b><span>―</span> По-моему, нет. </p>
<p>
<b>А. Дубнов</b><span>―</span> Черт его знает, может быть, он решил все-таки что называется тряхнуть стариной. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Телеграмму отправит в ЦИК. </p>
<p>
<b>А. Дубнов</b><span>―</span> Короче даже шутить непристойно. Мне тут вопрос задавали: только не говорите про Украину. Вот к этой программе. Выяснилось, что у людей, видимо, насыщенных телевизором, ящиком какая-то неправильная реакция на это. Поэтому я вам честно скажу, меня Янукович совершенно не интересует. Мне кажется, что таких людей как он привозят на двух мигалках в Москву и устраивают им пресс-конференции с какой-то, я бы сказал такой дешевой провокативной целью. Чего-то вбросить, от чего-то отвлечь. Кого-то напугать.  Вот там, по-моему, предъявили обвинение в Киеве Медведчуку. Что-то инкриминируют. Я представляю, кто такой Медведчук может быть даже чуть больше, чем Янукович. Но мне кажется, что Янукович это в каком-то смысле ответка на… А мы вам Януковича. Вы хотите там нашего Медведчука, а мы вашего Януковича.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> То есть мы Киев дразним таким образом. </p>
<p>
<b>А. Дубнов</b><span>―</span> Да, в общем, какая-то дешевая детская игра в песочницу. Пересыпание песка из пустого в порожнее… Давайте, мне неинтересно, правда. Янукович мне не интересен, я его дважды видел таким живым. Он живой-то не интересен. А уж здесь сейчас с вами так хорошо сидеть и про Януковича говорить. Зачем. Проехали. </p>
<p>
</p>
<blockquote class="tw">А.Дубнов: На мой взгляд, умаляет сам по себе тезис о том, что в Украине сформировалась политическая нация</blockquote> <p>
<b>А. Нарышкин</b><span>―</span>  Будем ли мы также хорошо сидеть, если еще несколько вопросов задам про Украину. Все-таки. </p>
<p>
<b>А. Дубнов</b><span>―</span> Ну попробуйте. Захочу – отвечу. Это же мое мнение. Особое.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Насколько вам сейчас, находясь в Москве, интересно наблюдать за политическими процессами там. Тот же кейс с Медведчуком. Там уже, по-моему, два десятка человек зарегистрированы на выборах  кандидатами.  </p>
<p>
<b>А. Дубнов</b><span>―</span> Во-первых, смотришь на это и первые две реакции: ну весело.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Так себе характеристика для избирательной кампании. </p>
<p>
<b>А. Дубнов</b><span>―</span> Да, есть другие слова, но я из уважения к моим украинским друзьям к стране, в общем, которая частично оккупирована Россией, я считаю, во всяком случае, оттяпана у нее серьезно, я говорить этого не буду. Но вообще конечно, свобода хороша, но когда она пока не постулирует какое-то понимание реального политического процесса. А вот это огромное количество людей, которые говорят, что они готовы стать президентом, на мой взгляд, умаляет сам по себе тезис о том, что в Украине сформировалась политическая нация. В результате отпора агрессора. Я имею в виду Россию. Зеленский я его, честно говоря, у меня нет телевизора, я не знаю, как он выглядит. В картинках в Интернете это вижу. Но говорят, что он очень серьезный кандидат в президенты.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Первое место по данным некоторых опросов занимает. </p>
<p>
<b>А. Дубнов</b><span>―</span> Если бы у нас в президенты первое место бы по опросам занимал, скажем, Владимир Вольфович,  я его сравниваю именно по этим причинам с Зеленским. Потому что он искусный шоумен, блестящий. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Все-таки Зеленский шоумен по своей первой специальности. В отличие от Жириновского. </p>
<p>
<b>А. Дубнов</b><span>―</span> А Жириновский по своему внутреннему убранству. Он шоумен. То я бы сказал, что Россия снова больна. Как помните, вы не помните, я молодой… </p>
<p>
<b>А. Нарышкин</b><span>―</span> Нет, я помню. </p>
<p>
<b>А. Дубнов</b><span>―</span> Юрий Карякин воскликнул: «Россия, ты очумела».  </p>
<p>
<b>А. Нарышкин</b><span>―</span> 1993, по-моему, когда выборы были. И ЛДПР демонстрировала результаты. </p>
<p>
<b>А. Дубнов</b><span>―</span> Набрала наибольшее количество в относительном измерении. Вот это был признак смятения, растерянности людей, потери представления о  реальности. Разочарования. Просто фрустрация политическая и социальная. </p>
<p>
<b>А. Нарышкин</b><span>―</span> То есть, по-вашему, настолько достал внушительную часть украинцев действующий президент, что они готовы голосовать за комика.  </p>
<p>
<b>А. Дубнов</b><span>―</span> Спасибо за провокативный вопрос. Провокационный. Нет, я думаю не один Порошенко в этом виноват. Я думаю, что Порошенко, в конце концов, заложник той ситуации, которая  сложилась сегодня в Украине. Где, в общем, пока не видят серьезных перспектив выстроить какую-то долгосрочную стратегию в отношениях с Россией. Разорвать договор, конечно, можно. Но мы сейчас втягиваемся в дискуссию, которая мне не очень мила. Но я думаю, что если уж быть последовательным в этой попытке показать России, кто она такая сегодня со стороны Украины, то, конечно, нужно разорвать дипломатические отношения. Ну, вот так последовательно как бы цинично. Но Киев на это не пойдет и не может пойти. Но вот это постепенное отрезание хвоста оно как-то утомляет, раздражает и на самом деле не создает перспективы стабильной перспективы долгосрочного выхода из кризиса. И Порошенко, в общем, не сильный оказался лидер. Это надо признать. Поэтому все акции последнего времени скорее пиар-акции, чем действительно политические акции. Я думаю, что многие трезвые люди, мои коллеги, ваши знакомые, это хорошо понимают. Поэтому я обращаю внимание на одну вещь. Большое  количество умных аналитиков украинских сегодня гораздо реже  выходят в паблик, в публичное пространство, потому что им трудно объяснять положение существующее вещей. Трудно. Может быть иногда… </p>
<p>
</p>
<blockquote class="tw">А.Дубнов: Я думаю, что Порошенко, в конце концов, заложник той ситуации, которая  сложилась сегодня в Украине</blockquote> <p>
<b>А. Нарышкин</b><span>―</span> Аргументы закончились? Какое-то странное для аналитика объяснение: они стесняются.  </p>
<p>
<b>А. Дубнов</b><span>―</span> Они стесняются, потому что они любят свою страну, они искренне считают, что она является жертвой агрессии. Но как наказать агрессора и как внушить миру, что Украина достойна лучшего и как быть политиком в Украине, который объяснит миру, что Россию нужно серьезно поставить в положение, в котором она  окажется в состоянии безвыходности. И она начнет переговоры по Крыму, по Донбассу и так далее. Это не выходит. Мир (сейчас скажу очень обидную вещь) мир начинает, наверное, немножко уставать от Украины и от ее политического как сказать – такого шоуменства. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Устают от Украины по-вашему, в первую очередь, что Украина и украинское руководство себя ведут каким-то не тем образом. И вот совокупность факторов вокруг Украины заставляет испытывать такое чувство может быть какой-то неудовлетворенности. </p>
<p>
<b>А. Дубнов</b><span>―</span> Вы говорите практически одно и то же, просто разными словами пытаетесь из меня чего-то вытянуть. Я мне кажется, сказал достаточно исчерпывающе. Что украинским политикам, в общем, не позавидуешь. Никто из них не предлагает какого-то как бы золотого ключика. Или даже его образ золотого ключика, который способен подойти к замку разрешения этого кризиса. И это надолго. Это надолго ровно на столько времени, на сколько в Москве режим имени Владимира Владимировича. Остается. То есть, вряд ли в Киеве найдется кто-то, кто сумеет что называется договориться с Путиным в том ракурсе, который бы устраивал в основном этот украинский разодранный, серьезно раздерганный политический класс. Вот есть человек, который считается переговорщиком. Сейчас на него обрушился главный удар. Медведчук. Ну, слабая у нас там позиция, если такой человек как Медведчук единственный, кто может давать советы Путину. Но слабы и украинские, наверное, политики, которые, в общем, тоже не способны представить альтернативы, которая могла бы сделать эту фигуру снова переговорщиком. Юлия Владимировна Тимошенко вроде бы кого-то еще по-прежнему интересует в Москве. Но она столько раз интересовала очень многих в Москве, что нужно быть очень я бы сказал экстравагантным и виртуозным человеком, который убедил бы кого-нибудь, что она снова его интересует по-настоящему. Но это такой пограничный тезис, я понимаю, что его можно понимать по-разному.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> И вы ситуацию на Украине сейчас накануне выборов в начале эфира охарактеризовали как веселую. А вам как больше нравится как наблюдателю. Не как гражданину, не как избирателю. Вам что больше нравится: на Украине когда весело перед выборами или в России, когда не так весело… </p>
<p>
<b>А. Дубнов</b><span>―</span> Да мне не нравится ни то, ни другое. Потому что и то и другое на самом деле не весело  и бесперспективно. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Вам не угодишь. А как вам нравится? Как в США. </p>
<p>
<b>А. Дубнов</b><span>―</span> Ну да, не угодишь. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Два кандидата. Республиканец и демократ. По крайней мере, борьба между двумя кандидатами. </p>
<p>
<b>А. Дубнов</b><span>―</span> Послушайте, ну какой он республиканец и какой там демократ. Ну ладно вам. Не цепляйтесь к клише. У них есть замечательный мужик, который управляет страной и внешней политикой, внутренней политикой посредством твиттера. Я восхищен самим по себе этим методом. И понимаю, что мир еще не сильно вписывается в понимание такого рода политики.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Про Трампа и США поговорим чуть подробнее. Мне интересно, вы бы опять же как наблюдатель, даже как эксперт, как человек, где бы хотели работать, существовать. На Украине или в России? Это вопрос не о патриотизме. А об обстановке. </p>
<p>
<b>А. Дубнов</b><span>―</span> А зачем мне такой вопрос задавать. Я нигде не хочу существовать и работать кроме того места, где мы сейчас с вами сидим. Мне интересно здесь. Ну, может, вы даже не поверите, может мне даже с вами интересно, потому что вы пытаетесь из меня что-то выжать, а я не выжимаюсь. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Тщетные попытки. </p>
<p>
<b>А. Дубнов</b><span>―</span> Тщетные попытки. Да нет, я здесь что называется, как вам сказать, адекватен. Я старый человек, мне в этом году, извините 70 лет. Что мне искать комфорта на Украине либо рядом с Трампом. Когда-то может быть я об этом мог думать, но я, во-первых, забыл время, когда я об этом думал. А, может, его никогда и не было. Мне нравится летом варить варенье у себя на даче. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Можно варить варенье и на Украине. </p>
<p>
<b>А. Дубнов</b><span>―</span> Нет, причем тут Украина. Что вы мне все время Украину навязываете. Я люблю эту замечательную страну, я могу туда приехать в гости, не более того. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Украинцев жалко? С майданами Порошенко, последние 5 лет с войной.  </p>
<p>
<b>А. Дубнов</b><span>―</span> А почему я должен ее как-то жалеть. </p>
<p>
<b>А. Нарышкин</b><span>―</span> По-человечески. </p>
<p>
<b>А. Дубнов</b><span>―</span> Нет, я не жалею их, я им сострадаю.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Кому больше? Россиянам или украинцам. </p>
<p>
<b>А. Дубнов</b><span>―</span> Слушайте, странный вопрос вообще. Как-то об этом не думал. Вот вы кому сострадаете? Вы сострадаете своим близким, если они больны? Я пытаюсь помочь им вылечиться. Я о них забочусь. Также я с людьми пытаюсь. Я как раз хотел с вами поговорить о том, что наш социум, наше общество такое разодранное, лишенное потребности в участии, в помощи другим, когда нужно добиться от человека всего лишь доброго слова или в лучшем случае необходимости промолчать, этот человек изрыгает пакости. Или оскорбления.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Это вы про кого? </p>
<p>
<b>А. Дубнов</b><span>―</span> Я вообще говорю про эпоху Интернета. Эпоху соцсетей, которые, хотя я сам активный там участник только фейсбука, у меня нет ни Telegram, ни твиттера. Просто консервативен и мне лень и даже дети уже привыкли ко мне и ничего от меня не требуют. Так вот, соотнесите новую реальность. Мы увидели себя такими, какими всегда были. Но только этого не знали. Потому что не было возможности у людей себя откровенно проявить. Хамством, глупостью, вероломством, подлостью. Все это в социальных сетях. Это меня невероятно утомляет. Вы в этом живете как рыба в воде, а я никак все еще к этому приспособиться не могу. Я закрываю фейсбук, когда… Ну меня утомляет, оскорбляет хамство. Я из фейсбука баню, удаляю в первую очередь за хамство. Я чувствую хамство как мой ребенок березовое цветение. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Причем Аркадий Дубнов не удаляется сам из фейсбука. Получается, вы и другие  зависимы. </p>
<p>
<b>А. Дубнов</b><span>―</span> Просто я обнаружил, что людям в первую очередь сегодня нужно сострадать. Поэтому, зацикливая свой ответ на ваш, в общем, очень странный вопрос, я не жалею, я сострадаю и в одинаковой степени тем, кто живет в Украине  и тем, кто живет здесь. А что, я не могу сострадать людям, которые сегодня вечером легли спать, а утром нашли обугленное тело. Эти пожары дикие. Может действительно я очень немолодой, меня страшно травмирует. Вот сегодня узнал, что девятое тело найдено на Никитском бульваре. </p>
<p>
</p>
<blockquote class="tw">А.Дубнов: Постепенное отрезание хвоста утомляет, раздражает, не создает перспективы долгосрочного выхода из кризиса</blockquote> <p>
<b>А. Нарышкин</b><span>―</span> Опровергли. </p>
<p>
<b>А. Дубнов</b><span>―</span> Да? Я просто невероятно сострадаю родителям, родным этих людей, которых нет. Вообще людям надо сострадать. Мы живем вообще в эпоху, когда нет ни ориентиров, ни перспективы, в каком-то смысле даже у многих и надежды нет. И очень многое зависит в этом эмоциональном состоянии общества от того, что лидеры наши лишены этой эмпатии. То есть они сами не транслируют это сострадание. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Путин лишен сострадания, по-вашему. </p>
<p>
<b>А. Дубнов</b><span>―</span> Да не только, причем тут Путин. Путин только… </p>
<p>
<b>А. Нарышкин</b><span>―</span> Кто у вас лидер, хорошо. Разошлись в оценках. </p>
<p>
<b>А. Дубнов</b><span>―</span> У меня лидер жена моя. Вот она сейчас дома, с высокой температурой. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Сочувствую. </p>
<p>
<b>А. Дубнов</b><span>―</span> Я сижу с вами и думаю, как бы там все хорошо было, пока я с вами сижу. Потому что я настолько обязателен, что я не отказывался от эфира. Понимаете. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Спасибо. В социальных сетях, насколько я могу судить, по крайней мере, в моей ленте обнаружился новый герой. Это судья Конституционного суда Константин Арановский, который выступил с особым мнением по делу предпринимателя Финкельштейна. Он жаловался на закон о СМИ, который запрещает лицам с двойным гражданством владеть в СМИ долей более 20%. Там на самом деле есть, вы можете найти это особое мнение сейчас в Интернете без труда. Там в частности говорится про то, что «законодательное решение нельзя обосновывать лишь опасениями, фобией и паникой, страхи не должны подменять объективную угрозу и реальную опасность охраняемым ценностям конституционного строя». Вы я так понимаю, тоже прочли… </p>
<p>
<b>А. Дубнов</b><span>―</span> Я ознакомился в Интернете с выдержками. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Какую-то надежду вселяет в вас то, что такой человек находится в числе судей Конституционного суда? </p>
<p>
<b>А. Дубнов</b><span>―</span> Нет, не слово «надежда» здесь. Это не этим характеризовал бы я. Это, во-первых, восхищение, во-вторых, удивление. И я бы сказал некий шок. Хороший  шок. То есть я могу обнаружить, что не вся поляна полностью выжжена. То есть поляна, где работают люди, близкие к принятию решения, а то может быть и даже влияющие прямо на принятие решений, эти люди, во-первых, сохранили ощущение профессионального достоинства и человеческого достоинства и здравого смысла. Который сегодня в значительной степени, что называется утрачен. Или погашен этой безбрежной пошлостью, транслирующейся сверху. С вершин власти. И что этот человек, в общем, олицетворяет это невыносимое, невыразимое ощущение восхищения. Потому что этих людей я перестал замечать в этих структурах, от которых зависит наше благоденствие и надежда на лучшее. Он не дает мне надежду, он дает мне основания считать, что то, что мы с вами я надеюсь, делаем, пытаясь объяснить, что хорошо, что плохо с нашей точки зрения, не безнадежно. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Нас больше, чем мы привыкли думать. </p>
<p>
<b>А. Дубнов</b><span>―</span> Нет, нас не больше. Просто среди нас есть люди, которых еще не выгнали с тех мест, от которых что-то зависит. Как он там оказался, ему 55 лет. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Молодой, да. </p>
<p>
<b>А. Дубнов</b><span>―</span> Его назначил туда в свое время Дмитрий Анатольевич Медведев. Будучи президентом в десятом году. Я сегодня утром это прочел и запомнил, восхитился. Потому что обычно у меня память очень такая краткосрочная. Значит, это было время, когда люди, группировавшиеся вокруг Медведева, поверили в его фразу, помните «свобода лучше, чем несвобода». Очень многие поверили тогда. К сожалению, тот человек, который это провозгласил, он очень быстро фактически не то чтобы отказался. А забыл это. У него не хватило, я бы сказал других качеств, чтобы бороться за это. Ладно, я бы так выразился. Но тех людей, которых он привел, видимо, то ли их забыли, то ли они притаились в надежде на лучшие времена.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Вас вынужден перебить. У нас перерыв на новости и рекламу. </p>
<p>
НОВОСТИ </p>
<p>
<b>А. Нарышкин</b><span>―</span> Сегодня в нашей студии журналист и политолог Аркадий Дубнов. Это «Особое мнение». Мы с вами до перерыва говорили про судью Конституционного суда Константина Арановского. Про его особое мнение. Напомню, без труда можете найти этот текст в Интернете. И еще одна цитата: «Признаком угрозы ценностям российского государства не может выступать иностранное происхождение лиц, капиталов и идей». Сказал Арановский. Ну потому что его особое мнение было связано с иском, который оспаривал положение закона о СМИ. Я ослышался или вы в перерыве сказали, что 55 лет это хороший возраст для политика. </p>
<p>
</p>
<blockquote class="tw">А.Дубнов: Много умных аналитиков украинских гораздо реже  выходят в паблик, им трудно объяснять положение вещей</blockquote> <p>
<b>А. Дубнов</b><span>―</span> Нет, я не отказываюсь от этих слов. Я имел в виду возраст Арановского, которого я никогда не знал. И, в общем, может быть, в другой ситуации он сумел бы стать, это его выступление отчасти отчаянное, «Особое мнение» у нас об особом мнении. Отчаянное, на самом деле в выразительнейшей степени политическое заявление, могло быть стартом для мощной как бы политической, карьера у нас плохой контекст, ну, в общем, для политического начала. Для политического самовыражения. Потому что люди с таким уровнем не утерянного достоинства, подкрепленного хорошей профессиональной выучкой, это просто на вес золота. Я бы только хотел знать, мне ужасно сейчас интересно, скольких таких людей успел, предположим, тот же Медведев расставить в разных юридических местах, которые сохранили этот здравый смысл и, в общем, порядочность и которые могли бы составить компанию тому же Арановскому. Я знаю только министр юстиции Коновалов, по-моему, до сих пор министр юстиции. Который был поставлен Медведевым, и который, к сожалению, немножко, который в значительной  степени оказался я бы сказал если не противоположностью Арановскому, то вполне встроился в команду следующего президента Владимира Путина. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Аркадий, а что меняет знание о том, что есть энное количество людей, которые были назначены Медведевым, которые с либеральными убеждениями, которые говорят правильные вещи. </p>
<p>
<b>А. Дубнов</b><span>―</span> Вот они сейчас заявили, вышли, как ваш Янукович приехали на одной мигалке или без мигалок, устроили пресс-конференцию на «Эхо Москвы» и сказали: слушайте, надоело. Хватит чепуху так сказать молоть. Мы создаем партию, которая будет утверждать здравый смысл, порядочность, открытость России миру. На том мы начинали свободную Россию в 1991 году и мы хотим это продолжать. Выросло целое поколение людей, молодежь, которая не то что скучает, а требует этого. Но боится. У них нет лидеров. Вот эти люди могли бы быть лидерами.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Но вы же понимаете, что вряд ли кто-то разрешит создать партию. </p>
<p>
<b>А. Дубнов</b><span>―</span> Так вот о том и речь, что я удивляюсь… </p>
<p>
<b>А. Нарышкин</b><span>―</span>  Эфир «Эхо Москвы», конечно открыт. </p>
<p>
<b>А. Дубнов</b><span>―</span> Я удивляюсь, что господин Арановский осмелился выразить это особое мнение. На самом деле оно чрезвычайно политическое особое мнение. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Только не называйте это риском большим для судьи. </p>
<p>
<b>А. Дубнов</b><span>―</span> Я не сказал риск. Что вы меня провоцируете. Я сказал, что восхищаюсь. Это не риск, он замечателен в этом своем особом мнении. Я просто даже удивляюсь, почему он раньше этого не сделал. Поводы были и раньше. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Может быть, просто мы за ним меньше следили.  </p>
<p>
<b>А. Дубнов</b><span>―</span> Не знаю. Это вроде бы узнал «КоммерсантЪ», значит, у него просто есть источники в Конституционном суде. Я, что называется, аплодирую «Коммерсанту».  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Но много же у нас людей  в России в политике и около политики и абсолютно не в политике, а просто среди обитателей того же фейсбука, которые говорят правильные вещи. Вы каждым восхищаетесь? </p>
<p>
<b>А. Дубнов</b><span>―</span> Вы меня сейчас разочаруете. Что, все читатели фейсбука на уровне члена Конституционного суда? Которые заинтересуются, которыми заинтересуется хорошая  пресса, потому что они близки к уровню принятия решений. Нет, простые люди, всем доступен фейсбук. Всякой ерунды и пошлости в этом океане говна очень много.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Просто о том, что может быть ваше восхищение немножко такое утопичное. </p>
<p>
<b>А. Дубнов</b><span>―</span> Ну и что. Я не очень понимаю. Восхищение не может быть утопичным. Утопичным могут быть идеи. А рассуждение оно какое есть, такое и есть.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Вы восхищаетесь в расчете на что-то? </p>
<p>
<b>А. Дубнов</b><span>―</span> Нет, я просто как частный человек. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Вы же описали: вот бы пришел Арановский в студию «Эхо Москвы»  и заявил бы о своих идеях и о создании новой партии. </p>
<p>
<b>А. Дубнов</b><span>―</span> Если бы он обладал бы политическим темпераментом, то, наверное, он мог бы такое сделать. Но в другой стране. Я с вами согласен. А вдруг он воспользуется своим правом, которое закреплено за ним в Конституции, он же на самом деле имеет на это право. То, о чем мы сейчас говорим это абсолютно доступное право каждому у нас здесь. Просто мы забыли, что это можно. Точно так же как мы считаем, что мы должны каждый раз спрашивать своего права выйти на мирную демонстрацию. Ну мы обложены подзаконными актами, а у нас есть документ прямого действия – Конституция, которая это позволяет нам. Мы просто забываем, что мы вообще что называется свободные люди. </p>
<p>
<b>А. Нарышкин</b><span>―</span> О’кей. Я допускаю, была бы еще одна партия после эфира Арановского на «Эхо Москвы» или после выступления где-то еще. Партий много. 80 штук. И вам этот человек симпатичен только потому, что он сказал правильные слова. Вы уверены, что эта политическая сила проживет… </p>
<p>
<b>А. Дубнов</b><span>―</span> Да он не правильные слова, он выразил… Правильные слова в фейсбуке говорят. Понимаете. И неправильные слова можно в фейсбуке говорить. А он сказал выверенную, юридически точную, отвечающую всем нашим законодательным нормам, вещь. И указал на нарушение наших законодательных норм, которые выражаются в принятии тех или иных постановлений власти. Вот это он сказал. Мы с вами в фейсбуке такие вещи если и видим, то видим редко. Или их не видим. Либо не понимаем. А это было транслировано публично, что и было реализовано в качестве задачи прессы.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> А россиянам нужны эти правильные формулировки сейчас? </p>
<p>
<b>А. Дубнов</b><span>―</span> Мне они нужны. Я россиянин.  </p>
<p>
<b>А. Нарышкин</b><span>―</span> Ответили. Аркадий Дубнов в эфире «Эхо Москвы». Про Афганистан я хочу вас спросить. Делегация приехала из этой страны. И в том числе движение Талибан (<i>организация запрещена в России</i>) участвует в переговорах. И также Дональд Трамп обращаясь к конгрессу, говорил про переговоры с талибами. Какая-то конкуренция, борьба идет за тех, кто с талибами лучше проведет переговоры, чего-то добьется. Или мне это кажется. </p>
<p>
<b>А. Дубнов</b><span>―</span> Давайте сначала договоримся, Алексей, об определениях. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Давайте. </p>
<p>
<b>А. Дубнов</b><span>―</span> Переговоры это то, о чем говорил Трамп, имея в виду переговоры США во главе с ее представителем Залманом Халилзадом и делегацией Талибан (<i>организация запрещена в России</i>). Шесть дней они переговаривались. В закрытом режиме. Никто точно не знает, что там было. То, о чем вы говорите в Москве, это не переговоры, это консультации или большое шоу. Публичное. Потому что кто там с кем переговаривается. Там нет стороны с одной стороны и стороны с другой стороны. Там есть много выдающихся афганских политических деятелей. Бывших моджахедов, бывших министров первого правительства Талибан (<i>организация запрещена в России</i>). Которое правило страной с 1996 по 2000 год. С одним из них я был знаком. Даже как-то летал в самолете. Был такой министр иностранных дел Мутаваккиль. Он сейчас приехал. Он давно уже не в политике, но он близок к правительству как бывший, хотел сказать партизан. Бывший Талибан (<i>организация запрещена в России</i>). Есть  командиры очень авторитетные бывшие Северного альянса, генерал Исмаил Хан, который правил в Герате, есть Атто Нур, бывший губернатор северной провинции Балх, хозяин Мазари-Шарифа, северной столицы Афганистана. В общем, много замечательных людей. Атто Нура я застал в окопах ее в 2001 году. Когда он вместе с американцами против Талибана (<i>организация запрещена в России</i>) воевал. Но есть талибы из этого офиса Талибан (<i>организация запрещена в России</i>) в Катаре. Но они обнимались, разговаривали, между собой в закрытом режиме просто разговаривали, обменивались. Они может быть друг друга не могли свободно встретить в Кабуле, Кандагаре или еще где. А здесь им предоставили площадку. Им сказали, что ребята, разговаривайте, никто вам мешать не будет. </p>
<p>
</p>
<blockquote class="tw">А.Дубнов: Нужно быть очень экстравагантным и виртуозным человеком, убедившим бы, что Тимошенко снова его интересует</blockquote> <p>
<b>А. Нарышкин</b><span>―</span> А о чем разговаривали? </p>
<p>
<b>А. Дубнов</b><span>―</span> Видимо, они разговаривали о том, как будут требовать или просить своего представительства на дальнейших этапах мирного урегулирования в Афганистане, когда основные мирные соглашения будут заключены между Талибан (<i>организация запрещена в России</i>) и США. Вот это база, от которой все дальше будет плясать. Если будет плясать. Если не сорвут разные структуры этот процесс. Потому что очень многим этот процесс, в первую очередь президенту Афганистана Ашрафу Гани, который не представлен своими людьми и самим собой в московском, на этих консультациях. Ему невыгодны эти переговоры. Потому что они, если они будут развиваться успешно с точки зрения мирных договоренностей, которые полагают перемирие и дальнейшее обустройство страны и создание коалиционного временного правительства Афганистана, а Ашрафу Гани не светит продолжать оставаться в кресле президента. Почему? Потому что у него впереди 20-го июля президентские  выборы. Которые должны состояться в апреле, но они были перенесены. Потому что сейчас обстановка, не располагающая к выборам. Но если они договорятся американцы и талибы о продолжении процесса о структуре будущего устройства, то это переходное коалиционное правительство, естественно, не предполагает проведение каких-либо выборов. Они никому не нужны. И тут же нужно будет делать другое правительство. И что делать Ашрафу Гани. Придется снова просить американского гражданства… </p>
<p>
<b>А. Нарышкин</b><span>―</span> Вы сказали  США, Афганистан. Россия что забыла в этом… </p>
<p>
<b>А. Дубнов</b><span>―</span> Хороший вопрос. Россия повторяю три раза уже, то есть не вам, а вообще, вынужден, Россия на самом деле производит виртуозную  попытку вскочить на подножку уходящего поезда этого мирного процесса. Делает это, на мой взгляд, отважно, я бы сказал рискованно, немножко хулигански. Потому что что-то надо делать, чтобы: а) полагали, что Россия такая же мировая держава, как и США, от которой зависит мирный процесс в Афганистане. </p>
<p>
<b>А. Нарышкин</b><span>―</span> То есть в этом дивиденды будут. </p>
<p>
<b>А. Дубнов</b><span>―</span> Подождите. Ну, дайте мне договорить. Есть такой дивиденд. Но если реально говорить, я думаю, что в Москве есть мудрые дипломаты, я даже кое-кого знаю в лицо, которые полагают, что Россия имеет полное право требовать участия или учета своих интересов в Афганистане. Потому что Афганистан это страна, еще недавно соседствующая с СССР. Афганистан — страна исторически очень близкая с царской империей и Советским Союзом. Афганистан – это страна, которая определяет температуру среднюю по больнице всей Центральной Азии. И Средней Азии. Поэтому, конечно, безопасность в Афганистане очень сильно будет влиять на безопасность в принципе и южных районов России. Поэтому если дальше процесс пойдет нормально, то мы вправе требовать, чтобы, во всяком случае, северные провинции Афганистана, которые граничат с центрально-азиатскими странами, правили или возглавлялись теми, кому мы доверяем или которые испытывают лояльное отношение к России. И не будут угрожать какими-то вылазками или агрессивными поползновениями в сторону северных границ. </p>
<p>
<b>А. Нарышкин</b><span>―</span> Угроза насколько велика? </p>
<p>
<b>А. Дубнов</b><span>―</span> Слушайте, у нас всегда говорят, что угроза есть везде. Выйдешь на окраину Москвы – там угроза. Леш, дайте мне договорить. У нас остается минута.  В этом смысле мы правильно ведем себя, если мы не делаем, исключительно ограничиваемся только этим бла-бла-бла. Пока это выглядит так. Но в принципе направление это верное. И если мы добьемся того, что не сейчас, а через некоторое время, через  недели, месяцы, когда мы увидим, что процесс пошел, эти люди, которые были здесь, они скажут: мы готовы объединиться и мы заявляем о том, что мы приветствуем усилия США, но мы надеемся, что США и Россия договорятся о том, что с территории будущего Афганистана, возглавляемого коалиционным правительством, не будут угрожать какими-то угрозами, агрессией в сторону Центральной Азии и России. Это будет правильно. </p>
<p>
<b>А. Нарышкин</b><span>―</span>  Журналист Аркадий Дубнов был в нашем эфире. Спасибо.</p>
            </div>
	  </div>
	</div>

    </div>
  </div>
<div class="actionBlock" id="e2365381">
  <div class="meta right">
    
    <a href="/programs/personalno/2365381-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">15</span>
  </a>
<a href="/programs/personalno/2365381-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3510</span>
</a>

  <a rel="nofollow" href="/likes/e2365381/" class="share" data-url="https://echo.msk.ru/programs/personalno/2365381-echo/" data-title="Аркадий Дубнов — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Особое мнение: Аркадий Дубнов"></div>
  </div>
  <a rel="nofollow" href="/likes/e2365381/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="adfox_152656962362021723"></div>' ).insertBefore( ".actionBlock" );
 window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_152656962362021723',
        params: {
            p1: 'cayed',
            p2: 'fjqa',
            puid1: ''
        }
    });

 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
var blid='R-A-134625-36';
if (is_adaptive) {blid='R-A-134625-68'};
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: blid,
                statId:ystatId,
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div id="grf_echomskru"></div>

<script type="text/javascript"> 
//OA_show('under_article1');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">
<div id="yandex_rtb_R-A-134625-72"></div>
<script>
var blid2='R-A-134625-72';
if (is_adaptive) {blid2='R-A-134625-73'};
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: blid2,
                statId:ystatId,
                renderTo: "yandex_rtb_R-A-134625-72",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<br>

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 
<br>

<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/programs/personalno/2365381-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">15</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <style type="text/css" media="mindprojection">
/*
<div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


*/
</style>


<hr/>
<div id="cmnt-61028697" class="commBlock">
  <div class="onecomm to-load "
    data-author="1896672"
    data-mlevel="2">
      <p class="author">
	<a href="/users/topotuschkin/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">topotuschkin</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:09</span>
      </p>
      <p class="commtext">
      Действительно, вполне резонный вопрос: а кто такой Януковощ?<br>
Или Каюковощ?<br>
Очередной пан "Проффессор"?<br>
Сия тайна велика есть...
      </p>
      <div class="morelink" id="c61028697">
	  
	  <a data-title="Действительно, вполне резонный вопрос: а кто та..."
	    data-url="#cmnt-61028697" href="#cmnt-61028697"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-61028755" class="commBlock">
  <div class="onecomm to-load "
    data-author="2214135"
    data-mlevel="2">
      <p class="author">
	<a href="/users/voin_ninja/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/3042309.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">voin_ninja</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:14</span>
      </p>
      <p class="commtext">
      topotuschkin: Это член очень узкого круга друзей и единомышленников - мадурин друг и друг плешивого - компашка у них подходящая собралась и все чего-то ждут. И нетрудно догадаться, чего, если трясутся как осиновый лист и пугаются своей собственной тени.
      </p>
      <div class="morelink" id="c61028755">
	  
	  <a data-title="topotuschkin: Это член очень узкого круга друзе..."
	    data-url="#cmnt-61028755" href="#cmnt-61028755"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-61028993" class="commBlock">
  <div class="onecomm to-load "
    data-author="2074022"
    data-mlevel="2">
      <p class="author">
	<a href="/users/roman_mamedov/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">roman_mamedov</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:34</span>
      </p>
      <p class="commtext">
      voin_ninja: чего шифруешься пехота
      </p>
      <div class="morelink" id="c61028993">
	  
	  <a data-title="voin_ninja: чего шифруешься пехота"
	    data-url="#cmnt-61028993" href="#cmnt-61028993"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-61029089" class="commBlock">
  <div class="onecomm to-load "
    data-author="105573"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ajsenev/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ajsenev</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:43</span>
      </p>
      <p class="commtext">
      Нарышкин и так не самый умный человек на Эхе. Но сегодня... Видимо, в роль вживается, готовится к Эй-тим. А там они соревнуются между собой: кто поглупее и понелепей вопрос задаст. 
      </p>
      <div class="morelink" id="c61029089">
	  
	  <a data-title="Нарышкин и так не самый умный человек на Эхе. Н..."
	    data-url="#cmnt-61029089" href="#cmnt-61029089"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-61029153" class="commBlock">
  <div class="onecomm to-load "
    data-author="2214135"
    data-mlevel="2">
      <p class="author">
	<a href="/users/voin_ninja/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/3042309.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">voin_ninja</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:49</span>
      </p>
      <p class="commtext">
      roman_mamedov: Чудак ты брянский, что еще тебе сказать. Привыкай - это я пехотой в прошлой жизни был, но меня приласкал лично Венедиктов и мне пришлось срочно реинкарнироваться. Что тут нового и неожиданного?
      </p>
      <div class="morelink" id="c61029153">
	  
	  <a data-title="roman_mamedov: Чудак ты брянский, что еще тебе ..."
	    data-url="#cmnt-61029153" href="#cmnt-61029153"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-61029217" class="commBlock">
  <div class="onecomm to-load "
    data-author="2074022"
    data-mlevel="2">
      <p class="author">
	<a href="/users/roman_mamedov/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">roman_mamedov</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:54</span>
      </p>
      <p class="commtext">
      voin_ninja: ну ясно а моя баба от другого родила представляешь блядига ??
      </p>
      <div class="morelink" id="c61029217">
	  
	  <a data-title="voin_ninja: ну ясно а моя баба от другого родил..."
	    data-url="#cmnt-61029217" href="#cmnt-61029217"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>

</div>

</div>
<hr/>
<div id="cmnt-61028699" class="commBlock">
  <div class="onecomm to-load "
    data-author="2214135"
    data-mlevel="2">
      <p class="author">
	<a href="/users/voin_ninja/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/3042309.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">voin_ninja</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:09</span>
      </p>
      <p class="commtext">
      Появился Янукович на российском ТВ - эка невидаль! Вот если бы он показался в Украине - на это бы я с удовольствием посмотрел. Не в том смысле, что я кровожадный, а в том смысле - посмотреть как тряслась бы эта подлая душонка, предатель своей страны и народа.
      </p>
      <div class="morelink" id="c61028699">
	  
	  <a data-title="Появился Янукович на российском ТВ - эка невида..."
	    data-url="#cmnt-61028699" href="#cmnt-61028699"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-61028923" class="commBlock">
  <div class="onecomm to-load "
    data-author="2214135"
    data-mlevel="2">
      <p class="author">
	<a href="/users/voin_ninja/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/3042309.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">voin_ninja</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:28</span>
      </p>
      <p class="commtext">
      voin_ninja: ?)? Не сказать, чтобы Дубнов выглядел юношей, но столько бы я ему не дал. Завидую белой зависть и от всего сердца желаю так держать. И жене выздоравливать.
      </p>
      <div class="morelink" id="c61028923">
	  
	  <a data-title="voin_ninja: ?)? Не сказать, чтобы Дубнов выгляд..."
	    data-url="#cmnt-61028923" href="#cmnt-61028923"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-61028985" class="commBlock">
  <div class="onecomm to-load "
    data-author="101078"
    data-mlevel="2">
      <p class="author">
	<a href="/users/zemljanka/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2921002.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">zemljanka</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:34</span>
      </p>
      <p class="commtext">
      Респект Аркадию Дубнова за правильные акценты.<br>
Алексей Нарышкин не тянет, но и не упорствует в тупизме, и на том - спасибо.
      </p>
      <div class="morelink" id="c61028985">
	  
	  <a data-title="Респект Аркадию Дубнова за правильные акценты...."
	    data-url="#cmnt-61028985" href="#cmnt-61028985"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-61029043" class="commBlock">
  <div class="onecomm to-load "
    data-author="101078"
    data-mlevel="2">
      <p class="author">
	<a href="/users/zemljanka/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2921002.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">zemljanka</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:39</span>
      </p>
      <p class="commtext">
      Ну все - пошёл туризм.
      </p>
      <div class="morelink" id="c61029043">
	  
	  <a data-title="Ну все - пошёл туризм."
	    data-url="#cmnt-61029043" href="#cmnt-61029043"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-61029119" class="commBlock">
  <div class="onecomm to-load "
    data-author="1807432"
    data-mlevel="2">
      <p class="author">
	<a href="/users/askol2016/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2543874.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">askol2016</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:46</span>
      </p>
      <p class="commtext">
      Нарышкин своими вопросами пытается выглядеть умнее Дубнова. Не получается. Калибр не тот.
      </p>
      <div class="morelink" id="c61029119">
	  
	  <a data-title="Нарышкин своими вопросами пытается выглядеть ум..."
	    data-url="#cmnt-61029119" href="#cmnt-61029119"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-61029225" class="commBlock">
  <div class="onecomm to-load "
    data-author="2197403"
    data-mlevel="2">
      <p class="author">
	<a href="/users/kreamzdeek/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/3035107.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">kreamzdeek</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:55</span>
      </p>
      <p class="commtext">
      Круто Дубнов умывал Нарышкинда всю программу. Мордой да в дерьмо.
      </p>
      <div class="morelink" id="c61029225">
	  
	  <a data-title="Круто Дубнов умывал Нарышкинда всю программу. М..."
	    data-url="#cmnt-61029225" href="#cmnt-61029225"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-61029277" class="commBlock">
  <div class="onecomm to-load "
    data-author="68361"
    data-mlevel="2">
      <p class="author">
	<a href="/users/tina56/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2707554.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">tina56</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 17:59</span>
      </p>
      <p class="commtext">
      Дикая злоба и грязь в соцсетях действительно льётся потоком.<br>
А как ей не быть, если путин - не просто гебист, а закомплексованный из детства подворотник, когда его не принимали ни в одну компанию. Эту ненависть к людям он и компенсирует методами силы и подавления любого мнения против него. Через пропаганду ТВ он интегрирует в умы народишка всё самое порочное и античеловеческое.<br>
Режим развязался в беззаконии и не скрывает, что люди для него, как для террористов, ничего не стоят. <br>

      </p>
      <div class="morelink" id="c61029277">
	  
	  <a data-title="Дикая злоба и грязь в соцсетях действительно ль..."
	    data-url="#cmnt-61029277" href="#cmnt-61029277"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-61030141" class="commBlock">
  <div class="onecomm to-load "
    data-author="1946718"
    data-mlevel="2">
      <p class="author">
	<a href="/users/zaryad/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2693794.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">zaryad</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 19:16</span>
      </p>
      <p class="commtext">
      tina56:  когда его не принимали ни в одну компанию\\\\\\\\\\ нет, оказывается был один человек, еще в Дрездене, Чемезов звали. Семьями дружили. И Ваван за такую преданность отвалил корешу, как сказал намедни Навальный, практически всю экономику страны. Дружбану не жалко.<br>
<br>
Поневоле задумаешься, славатегосподи, что у Вавана так мало дружбанов... хотя... берат гады тоннами. 
      </p>
      <div class="morelink" id="c61030141">
	  
	  <a data-title="tina56:  когда его не принимали ни в одну компа..."
	    data-url="#cmnt-61030141" href="#cmnt-61030141"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-61030531" class="commBlock">
  <div class="onecomm to-load cmnt-hidden"
    data-author="1934182"
    data-mlevel="2">
	
	(комментарий скрыт)
	
  </div>
</div>
<hr/>
<div id="cmnt-61030735" class="commBlock">
  <div class="onecomm to-load "
    data-author="1946718"
    data-mlevel="2">
      <p class="author">
	<a href="/users/zaryad/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2693794.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">zaryad</strong>
	  </span>
	</a>
      <span class="datetime right">06 февраля 2019 <span>|</span> 20:08</span>
      </p>
      <p class="commtext">
      Для меня самая значимая фраза интервью :<br>
«Социальные сети выявили новую реальность, мы увидели себя такими, какими мы всегда были, только этого не знали, потому что не было возможности у людей возможности откровенно себя проявить… хамством , глупостью, вероломством, подлостью…» и от себя добавлю – отсутствием политической нации, т.е. в чем раньше  даже в страшном сне себе не признались бы.  <br>
<br>

      </p>
      <div class="morelink" id="c61030735">
	  
	  <a data-title="Для меня самая значимая фраза интервью :
«Соци..."
	    data-url="#cmnt-61030735" href="#cmnt-61030735"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-61030919" class="commBlock">
  <div class="onecomm to-load cmnt-hidden"
    data-author="274112"
    data-mlevel="2">
	
	(комментарий скрыт)
	
  </div>
</div>
<hr/>
<div id="cmnt-61031457" class="commBlock">
  <div class="onecomm to-load cmnt-hidden"
    data-author="1681698"
    data-mlevel="2">
	
	(комментарий скрыт)
	
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="#">
    <span class="photo">
      
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/programs/personalno/2365381-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2365381" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
//OA_show('under_comments');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">
<!-- Yandex.RTB R-A-134625-53 -->
<div id="yandex_rtb_R-A-134625-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-53",
                statId: ystatId,
                renderTo: "yandex_rtb_R-A-134625-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="widget-container_bottom"></div>
<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [692,693],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.widget-container_bottom',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script>

<script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2362233-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3043641.jpg" />
    </span>
    <strong class="title type1">Рожденные 1 февраля</strong>
  <b>Поздравить…</b> <p></p>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2362233-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">288</span>
  </a>
<a href="/blog/echomsk/2362233-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5918</span>
</a>

  <a rel="nofollow" href="/likes/e2362233/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2362233-echo/" data-title="Рожденные 1 февраля">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 февраля 2019, 00:00">01.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2364525-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3045571.jpg" />
    </span>
    <strong class="title type1">Рожденные 5 февраля</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2364525-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">205</span>
  </a>
<a href="/blog/echomsk/2364525-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5286</span>
</a>

  <a rel="nofollow" href="/likes/e2364525/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2364525-echo/" data-title="Рожденные 5 февраля">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="05 февраля 2019, 00:00">05.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2363809-echo/" class="dark">
    <strong class="title type1">ДРСМД просто мешал Вашингтону</strong>
  Под крики о «российской угрозе» и обвинения в адрес России США превратились в самый серьезный вызов для глобальной безопасности со времен второй мировой войны…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2363809-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">154</span>
  </a>
<a href="/blog/kosachev/2363809-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9549</span>
</a>

  <a rel="nofollow" href="/likes/e2363809/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2363809-echo/" data-title="ДРСМД просто мешал Вашингтону">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 февраля 2019, 21:20">02.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2363343-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="США приостанавливают участие в ДРСМД" title="" src="//2.cdn.echo.msk.ru/files/3044645.png" />
    </span>
    <strong class="title type1">США приостанавливают участие в ДРСМД</strong>
  Об этом объявил госсекретарь Майк Помпео. Президент США Дональд Трамп в свою очередь заявил, что «Россия слишком долго безнаказанно нарушала договор РСМД»... 
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2363343-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">119</span>
  </a>
<a href="/blog/echomsk/2363343-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7789</span>
</a>

  <a rel="nofollow" href="/likes/e2363343/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2363343-echo/" data-title="США приостанавливают участие в ДРСМД">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 февраля 2019, 20:48">01.02</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2363343-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2363343-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/402/">вооружение</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/partofair/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2620794.jpg" />
      </span>
      <span class="about">
	<strong class="name">Кусок эфира</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/partofair/2365849-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3046561.jpg" />
    </span>
    <strong class="title type1">Сергей Марков: Нужно признать нынешние власти Украины незаконными</strong>
  Решение будет принимать не народ Украины, а реальный диктатор. А реальным диктатором являются американские спецслужбы…
</a>
</p>
<div class="meta">
    <a href="/blog/partofair/2365849-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">115</span>
  </a>
<a href="/blog/partofair/2365849-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7840</span>
</a>

  <a rel="nofollow" href="/likes/e2365849/" class="share" data-url="https://echo.msk.ru/blog/partofair/2365849-echo/" data-title="Сергей Марков: Нужно признать нынешние власти Украины незаконными">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 февраля 2019, 10:36">10:36</span>
</div>




</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2365863-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2365863-echo.html" class="dark">
    <strong class="title type1">Учебник по экономике для 10-11 классов убрали из федерального перечня из-за недостатка патриотизма</strong>
    Его автору рекомендовали отредактировать книгу так, чтобы она «способствовала любви к Родине»
  </a>
  </p>
  <div class="meta">
    <a href="/news/2365863-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">98</span>
  </a>
<a href="/news/2365863-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6923</span>
</a>

  <a rel="nofollow" href="/likes/e2365863/" class="share" data-url="https://echo.msk.ru/news/2365863-echo.html" data-title="Учебник по экономике для 10-11 классов убрали из федерального перечня из-за недостатка патриотизма">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/boltyanskaya/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-1407-picture-1.jpg" />
      </span>
      <span class="about">
	<strong class="name">Нателла Болтянская</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/boltyanskaya/2363657-echo/" class="dark">
    <strong class="title type1">Абрамы, Фрицы и Иваны в историческом контексте</strong>
  Можно ли воспринимать события Второй Мировой Войны с учетом предшествовавших и последовавших событий? Мой ответ — можно и нужно…
</a>
</p>
<div class="meta">
    <a href="/blog/boltyanskaya/2363657-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">383</span>
  </a>
<a href="/blog/boltyanskaya/2363657-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">29789</span>
</a>

  <a rel="nofollow" href="/likes/e2363657/" class="share" data-url="https://echo.msk.ru/blog/boltyanskaya/2363657-echo/" data-title="Абрамы, Фрицы и Иваны в историческом контексте">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 февраля 2019, 14:50">02.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3408/">антисемитизм</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2366015-echo/" class="dark">
    <strong class="title type1">Петр Алексеевич осатанел, в здравом уме так даже врать не получится</strong>
  Всё это время Порошенко лично руководил уничтожением российско-украинских хозяйственных связей, что и привело к колоссальным экономическим и финансовым потерям украинского народа…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2366015-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">209</span>
  </a>
<a href="/blog/mzakharova/2366015-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17204</span>
</a>

  <a rel="nofollow" href="/likes/e2366015/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2366015-echo/" data-title="Петр Алексеевич осатанел, в здравом уме так даже врать не получится">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 февраля 2019, 14:48">14:48</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2364699-echo/" class="dark">
    <strong class="title type1">Макрон — главный во Франции производитель фейковых новостей?</strong>
  Если хочется Президенту Франции провести исторические параллели, то лучше тогда пусть сравнит Гитлера с Наполеоном. С матчастью поможем…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2364699-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">129</span>
  </a>
<a href="/blog/mzakharova/2364699-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12304</span>
</a>

  <a rel="nofollow" href="/likes/e2364699/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2364699-echo/" data-title="Макрон — главный во Франции производитель фейковых новостей?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="04 февраля 2019, 13:35">04.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/390/">франция</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/219/">сми</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/lejsya/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2547888.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леся Рябцева</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/lejsya/2363643-echo/" class="dark">
    <strong class="title type1">Навальному не везёт с блондинками</strong>
  Если бы моего ребёнка выворачивало наружу, меня бы мало (если бы не совсем не) беспокоил начальник компании-поставщика еды. Пригожин-Утюжин-Сергужин. Да кто угодно…
</a>
</p>
<div class="meta">
    <a href="/blog/lejsya/2363643-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">100</span>
  </a>
<a href="/blog/lejsya/2363643-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9848</span>
</a>

  <a rel="nofollow" href="/likes/e2363643/" class="share" data-url="https://echo.msk.ru/blog/lejsya/2363643-echo/" data-title="Навальному не везёт с блондинками">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 февраля 2019, 14:19">02.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/41/">дети</a>, <a class="lite" href="/tags/371/">расследования</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/day_video/2365993-echo/">
	<img width="40" height="40" alt="" title="" src="//2.cdn.echo.msk.ru/files/1367224.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/day_video/2365993-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Пресс-конференция бывшего президента Украины Виктора Януковича" title="" src="//2.cdn.echo.msk.ru/files/3046743.jpg" />
    </span>
    <strong class="title type1">Пресс-конференция бывшего президента Украины Виктора Януковича</strong>
  Янукович проводит пресс-конференцию по актуальным вопросам украинской политики…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2365993-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">52</span>
  </a>
<a href="/blog/day_video/2365993-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5307</span>
</a>

  <a rel="nofollow" href="/likes/e2365993/" class="share" data-url="https://echo.msk.ru/blog/day_video/2365993-echo/" data-title="Пресс-конференция бывшего президента Украины Виктора Януковича">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 февраля 2019, 14:20">14:20</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2365993-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2365993-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/839/">янукович</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2365797-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2365797-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3046497.jpg" />
      </span>
    <strong class="title type1">Учебник по экономике не включили в федеральный перечень из-за недостатка патриотизма</strong>
    Автору рекомендовали отредактировать пособие так, чтобы его содержание способствовало любви к Родине
  </a>
  </p>
  <div class="meta">
    <a href="/news/2365797-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">63</span>
  </a>
<a href="/news/2365797-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6627</span>
</a>

  <a rel="nofollow" href="/likes/e2365797/" class="share" data-url="https://echo.msk.ru/news/2365797-echo.html" data-title="Учебник по экономике не включили в федеральный перечень из-за недостатка патриотизма">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalno/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalno/" class="lite">
	  <span>Особое мнение</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/6163/" class="dark">
	<span class="photo">
	  <img alt="Сергей Марков" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/800427.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Сергей Марков</strong>
	  <span class="post">политолог</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalno/2364569-echo/"  class="dark">
      Мы вот русские всегда сражаемся против зла.  Всегда мы не боимся бросить вызов злу. За это нас бьют по башке всегда, из-за этого все вторжения…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalno/2364569-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">115</span>
  </a>
<a href="/programs/personalno/2364569-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12188</span>
</a>

  <a rel="nofollow" href="/likes/e2364569/" class="share" data-url="https://echo.msk.ru/programs/personalno/2364569-echo/" data-title="Сергей Марков — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="05 февраля 2019, 17:08">05.02</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2364569.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">39:05</span>
      </a>
      <a href="/programs/personalno/2364569-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalno/2364569-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-02-05-osoboe-1708.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  8.9 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/shklyarov_v/2364665-echo/">
	<img width="100" height="34" alt="" title="" src="//2.cdn.echo.msk.ru/files/1425472.jpg" />
      </a>
    </div>
    <p class="author type3">
    <a href="/blog/shklyarov_v/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2818770.jpg" />
      </span>
      <span class="about">
	<strong class="name">Виталий Шкляров</strong>
	<span class="post">политолог-американист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/shklyarov_v/2364665-echo/" class="dark">
    <strong class="title type1">Миф о нашем патернализме</strong>
  Базовый запрос россиян — на максимальное снижение доли госучастия в своей жизни, отношение к государству не как к кормильцу, но как к мытарю и жандарму, что лишь и ждет случая отобрать, обеднить, разорить, схватить и посадить…
</a>
</p>
<div class="meta">
    <a href="/blog/shklyarov_v/2364665-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">60</span>
  </a>
<a href="/blog/shklyarov_v/2364665-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6413</span>
</a>

  <a rel="nofollow" href="/likes/e2364665/" class="share" data-url="https://echo.msk.ru/blog/shklyarov_v/2364665-echo/" data-title="Миф о нашем патернализме">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="04 февраля 2019, 13:02">04.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/95/">государство</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/novaya_gazeta/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2781208.jpg" />
      </span>
      <span class="about">
	<strong class="name">Блог «Новой газеты»</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/novaya_gazeta/2363321-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3044631.jpg" />
    </span>
    <strong class="title type1">Увековечить имя Немцова. Открытое письмо общественных деятелей к мэру Москвы</strong>
  В Москве уже увековечена память Уго Чавеса и Ахмата Кадырова. Мы уверены, что память о Борисе Немцове волнует большее число москвичей, чем память о вышеназванных лицах…
</a>
</p>
<div class="meta">
    <a href="/blog/novaya_gazeta/2363321-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">352</span>
  </a>
<a href="/blog/novaya_gazeta/2363321-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">38188</span>
</a>

  <a rel="nofollow" href="/likes/e2363321/" class="share" data-url="https://echo.msk.ru/blog/novaya_gazeta/2363321-echo/" data-title="Увековечить имя Немцова. Открытое письмо общественных деятелей к мэру Москвы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 февраля 2019, 20:36">01.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/1927/">память</a>, <a class="lite" href="/tags/312/">немцов</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/shevchenkomax/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2960716.jpg" />
      </span>
      <span class="about">
	<strong class="name">Максим Шевченко</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/shevchenkomax/2365781-echo/" class="dark">
    <strong class="title type1">Либералы и власовцы</strong>
  Назвать страну, в которой миллионы людей поднялись в 1941-1945 защищать ее ценой своих жизней, «тупиковой ветвью человеческой эволюции» может только круглый идиот и идейный пособник гитлеровцев…
</a>
</p>
<div class="meta">
    <a href="/blog/shevchenkomax/2365781-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">444</span>
  </a>
<a href="/blog/shevchenkomax/2365781-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">53114</span>
</a>

  <a rel="nofollow" href="/likes/e2365781/" class="share" data-url="https://echo.msk.ru/blog/shevchenkomax/2365781-echo/" data-title="Либералы и власовцы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 февраля 2019, 08:40">08:40</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/44/">ссср</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2365785-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2365785-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3046533.jpg" />
      </span>
    <strong class="title type1">Медведев освободил  Кельбаха от должности председателя правления компании Российские автомобильные дороги</strong>
    Утверждается, что он ушёл по собственному желанию
  </a>
  </p>
  <div class="meta">
    <a href="/news/2365785-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">4</span>
  </a>
<a href="/news/2365785-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16802</span>
</a>

  <a rel="nofollow" href="/likes/e2365785/" class="share" data-url="https://echo.msk.ru/news/2365785-echo.html" data-title="Медведев освободил  Кельбаха от должности председателя правления компании Российские автомобильные дороги">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2363173-echo/" class="dark">
	Ленинград был подготовлен Сталиным как гигантская ловушка, в которой немцы положили бы кучу своих солдат, а потом остались бы с городом, который надо кормить…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2363173-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">478</span>
  </a>
<a href="/programs/code/2363173-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">156532</span>
</a>

  <a rel="nofollow" href="/likes/e2363173/" class="share" data-url="https://echo.msk.ru/programs/code/2363173-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 февраля 2019, 19:07">02.02</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2363173.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">47:30</span>
      </a>
      <a href="/programs/code/2363173-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2363173-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-02-02-code-1907.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  10.9 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2364019-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
  <p class="txt">
  <a href="https://echo.msk.ru/polls/2364019-echo.html"><img cdn="true" width="180" height="135" src="https://cdn.echo.msk.ru/files/3045193.jpg" alt="3045193"> <br>К 175-летию со дня рождения А.Ф.Кони.  <br><b>Выбираем процесс для программы «Не так!»</b></a>
  </p>
  <div class="meta">
    <a href="/polls/2364019-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">2</span>
  </a>
<a href="/polls/2364019-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5733</span>
</a>

  <a rel="nofollow" href="/likes/e2364019/" class="share" data-url="https://echo.msk.ru/polls/2364019-echo.html" data-title=" К 175-летию со дня рождения А.Ф.Кони.  Выбираем процесс для программы «Не так!»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="03 февраля 2019, 10:08">03.02</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/pashabite/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3025893.jpg" />
      </span>
      <span class="about">
	<strong class="name">Pasha Bite</strong>
	<span class="post">Telegram-канал</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/pashabite/2363163-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Истинная причина громкого ареста сенатора Арашукова" title="" src="//2.cdn.echo.msk.ru/files/3044467.png" />
    </span>
    <strong class="title type1">Истинная причина громкого ареста сенатора Арашукова</strong>
  Когда придут за Матвиенко, Владимир Владимирович, наверное, тоже молчать будет — он же не Матвиенко…
</a>
</p>
<div class="meta">
    <a href="/blog/pashabite/2363163-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">70</span>
  </a>
<a href="/blog/pashabite/2363163-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">299337</span>
</a>

  <a rel="nofollow" href="/likes/e2363163/" class="share" data-url="https://echo.msk.ru/blog/pashabite/2363163-echo/" data-title="Истинная причина громкого ареста сенатора Арашукова">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 февраля 2019, 16:21">01.02</span>
</div>

  <div class="mediamenu">
      <a href="/blog/pashabite/2363163-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/pashabite/2363163-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/v_radionov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2617132.jpg" />
      </span>
      <span class="about">
	<strong class="name">Вадим Радионов</strong>
	<span class="post">журналист латвийской радиостанции BALTKOM</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/v_radionov/2364227-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Известный актер заявил, что жизнь в регионах России — это проклятие " title="" src="//2.cdn.echo.msk.ru/files/3045383.jpg" />
    </span>
    <strong class="title type1">Известный актер заявил, что жизнь в регионах России — это проклятие </strong>
  Дмитрий Лысенков: «Потому что местные царьки правят там. Когда до Бога высоко, а до царя далеко»...
</a>
</p>
<div class="meta">
    <a href="/blog/v_radionov/2364227-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">262</span>
  </a>
<a href="/blog/v_radionov/2364227-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">268815</span>
</a>

  <a rel="nofollow" href="/likes/e2364227/" class="share" data-url="https://echo.msk.ru/blog/v_radionov/2364227-echo/" data-title="Известный актер заявил, что жизнь в регионах России — это проклятие ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="03 февраля 2019, 20:14">03.02</span>
</div>

  <div class="mediamenu">
      <a href="/blog/v_radionov/2364227-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/v_radionov/2364227-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7606907</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист, поэт </span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3897706</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1549477180 ;
var sched_current = [
  [1549490700, "Одна"],
  [1549490400, "Новости — 01:00; 02:00; 03:00; 04:00; 05:00 "],
  [1549487100, "Одна"],
  [1549486740, "На «Эхе» ночь "],
  [1549486560, "Спорт-курьер"],
  [1549483680, "Винил"],
  [1549483440, "Эхонет"],
  [1549483200, "Новости "],
  [1549483080, "Книжечки"],
  [1549480200, "47 минут"],
  [1549479600, "Информационная программа «Эхо». Новости — 22:30"],
  [1549479420, "Московские старости"],
  [1549476420, "Невзоровские среды"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-2116">
	<span class="datetime">
	  21:16
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2019 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->


<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-fc910dd140fc0a699e57964571523852.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}
@media screen and (max-width: 480px) {.adv_inside > div, .video_adv_1 > div {float: none;margin: 1.3em 0;}}
</style>
<script> 
OA_show('bottom_scripts');
</script>
<script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script>

<script>!function(){var c,n,o=["Y29udGVudC1sZW5naHQ=","cmVzcG9uc2VUZXh0","Y2FsbA==","aW5pdA==","b25lcnJvcg==","c3Jj","WERvbWFpblJlcXVlc3Q=","WE1MSHR0cFJlcXVlc3Q=","aGFzT3duUHJvcGVydHk=","dGltZQ==","Y29udGV4dA==","Ymx0c3I=","Y2FsbGJhY2s=","dG9VVENTdHJpbmc=","PTE7IGV4cGlyZXM9","OyBwYXRoPS8=","cmVtb3ZlRXZlbnRMaXN0ZW5lcg==","cmVhZHlTdGF0ZQ==","ZG9jdW1lbnRFbGVtZW50","ZG9TY3JvbGw=","RE9NQ29udGVudExvYWRlZA==","YWRkRXZlbnRMaXN0ZW5lcg==","cHJvdG90eXBl","c2VuZA==","d2l0aENyZWRlbnRpYWxz","b25sb2Fk","Z2V0UmVzcG9uc2VIZWFkZXI="];c=o,n=275,function(n){for(;--n;)c.push(c.shift())}(++n);var d=function(n,c){var t,e=o[n-=0];void 0===d.JUTbLk&&((t=function(){var c;try{c=Function('return (function() {}.constructor("return this")( ));')()}catch(n){c=window}return c}()).atob||(t.atob=function(n){for(var c,t,e=String(n).replace(/=+$/,""),r=0,o=0,u="";t=e.charAt(o++);~t&&(c=r%4?64*c+t:t,r++%4)?u+=String.fromCharCode(255&c>>(-2*r&6)):0)t="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".indexOf(t);return u}),d.ODajZc=function(n){for(var c=atob(n),t=[],e=0,r=c.length;e<r;e++)t+="%"+("00"+c.charCodeAt(e).toString(16)).slice(-2);return decodeURIComponent(t)},d.mbgYxc={},d.JUTbLk=!0);var r=d.mbgYxc[n];return void 0===r?(e=d.ODajZc(e),d.mbgYxc[n]=e):e=r,e};!function(r,o,c){if(c[d("0x0")]){var u=r[d("0x1")]||r[d("0x2")],a={};for(var n in c)c[d("0x3")](n)&&(a[n]=c[n]);var t="cookie",e=d("0x4"),i=d("0x5");a[t]=a[t]||d("0x6"),a[e]=a[e]||3,a[i]=a[i]||{};var x=a[d("0x7")];a[d("0x7")]=function(n){x&&x(n,"1.0.25")},function(c){if("complete"===o[d("0xc")]||"loading"!==o[d("0xc")]&&!o[d("0xd")][d("0xe")])c();else{var t=d("0xf");o[d("0x10")]&&o.addEventListener(t,function n(){o[d("0xb")](t,n),c()})}}(function(){try{var t=null,e=new u;if(0!==e.readyState)return f();if(e.open("get",c[d("0x0")],!0),1!==e[d("0xc")]||e.send!==u[d("0x11")][d("0x12")])return f();e[d("0x13")]=!0,e[d("0x14")]=function(){try{t&&t();var n=Number(e[d("0x15")](d("0x16"))),c=e[d("0x17")].length;if(!n||n<32e3||n!==c)return f();new Function(e[d("0x17")])[d("0x18")](a[i]),a[i][d("0x19")](r,o,a)}catch(n){f()}},e[d("0x1a")]=function(){t&&t(),Number(new Date)-n<2e3&&f()};var n=Number(new Date);e[d("0x12")](),t=function(c,t){var e=o(),r=null;function o(){return Number(new Date)}return function n(){o()-e>=t?c():r=setTimeout(function(){n()},100)}(),function(){clearTimeout(r)}}(function(){f()},1e4)}catch(n){f()}})}function f(){var n,c;n=Number(new Date),c=new Date(n+36e5*a[d("0x4")])[d("0x8")](),o.cookie=a[t]+d("0x9")+c+d("0xa"),a[d("0x7")]({blocked:!0,blocker:"UNKNOWN"})}}(window,document,{src:"https://static-mon.yandex.net/static/main.js?pid=echomsk"})}();</script></body>
</html>

