<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  




  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Степан Демура — Особое мнение — Эхо Москвы, 12.10.2017</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://echo.msk.ru/i/card.jpg" />
	<meta property="og:image" content="https://echo.msk.ru/i/card.jpg" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/programs/personalno/2071042-echo/" />
        <meta property="og:url" content="https://echo.msk.ru/programs/personalno/2071042-echo/">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Интервью / Степан Демура" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content=" — 12 октября, 19:08" />
	
	<meta name="description" content=" — 12 октября, 19:08">
	<meta name="author" content="Демура Степан">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-fcfa78e66fc543962b4504b699a5fd81.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <script src="//2.cdn.echo.msk.ru/files/2783246.js"></script>
<script>window.is_adaptive = false;</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>

</head>
<body class="mainpage" data-main="e2071042">
  
  <span id="head-scripts"><script src="//2.cdn.echo.msk.ru/files/2834794.js?adap_ml"></script></span>

  
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->
<div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':55,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->

<script type="text/javascript" src="//doc.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"></script>
<script type="text/javascript"> 
OA_show('top_zone_inside');
</script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <a role="menuitem" href="/tags/2673/">
        <span>Сетевизор</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="//2.cdn.echo.msk.ru/files/1359990.jpg" alt="1359990"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/personalno/2071666-echo/q.html"><strong class="name">Виктор Шендерович</strong> </a>
      <a href="https://echo.msk.ru/programs/personalno/2071666-echo/q.html"><span class="programme">«Особое мнение»</span></a>
      <a href="https://echo.msk.ru/programs/personalno/2071666-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://www.echo.msk.ru/blog/echotop7/">Топ-7 событий</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a>      <a role="menuitem" class="menulink" href="/doc/">
	<span>Doc</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) {callAdblock(781474,240,400)};
</script>

<script type="text/javascript"> 
OA_show('1_240_inside');
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
OA_show('4_240_inside');
</script>
</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>


<!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 26px" href="/tags/56/">политика</a>
    <a style="font-size: 25px" href="/tags/124/">видео</a>
    <a style="font-size: 24px" href="/tags/32/">мнения</a>
    <a style="font-size: 21px" href="/tags/7/">передачи</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 19px" href="/tags/97/">рф</a>
    <a style="font-size: 19px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 19px" href="/tags/42/">сша</a>
    <a style="font-size: 18px" href="/tags/30/">фото</a>
    <a style="font-size: 17px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 14px" href="/tags/383/">творчество</a>
    <a style="font-size: 13px" href="/tags/95/">государство</a>
    <a style="font-size: 13px" href="/tags/63/">путин</a>
    <a style="font-size: 13px" href="/tags/601/">испания</a>
    <a style="font-size: 12px" href="/tags/555/">тв</a>
    <a style="font-size: 12px" href="/tags/560/">животные</a>
    <a style="font-size: 12px" href="/tags/2495/">книги</a>
    <a style="font-size: 12px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 12px" href="/tags/162/">наука</a>
    <a style="font-size: 12px" href="/tags/53/">экономика</a>
    <a style="font-size: 12px" href="/tags/336/">кино</a>
    <a style="font-size: 12px" href="/tags/431/">юмор</a>
    <a style="font-size: 12px" href="/tags/533/">авто</a>
    <a style="font-size: 12px" href="/tags/1927/">память</a>
    <a style="font-size: 12px" href="/tags/148/">регионы</a>
    <a style="font-size: 10px" href="/tags/842/">алкоголь</a>
    <a style="font-size: 10px" href="/tags/96/">медицина</a>
    <a style="font-size: 10px" href="/tags/3656/">каталония</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
      <a href="/programs/personalno/2071042-echo/q.html" class="linktop red">
    <span class="wsico lite">&#x27;</span><span>Вопросы к интервью</span>
  </a>
<div class="conthead discuss">
  <div class="title">
    <div class="date left">
      <strong>12 октября 2017</strong>
    </div>
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
      <a href="/programs/personalno/" class="name_prog red">
	<strong>Особое мнение</strong>
      </a>
      <a href="/programs/personalno/" class="all right">
	<span>Все выпуски</span>
      </a>
  </div>
  <hr/>
  <div class="titlebroadcastinfo clearfix">
    <div class="meta right">  <a href="/programs/personalno/2071042-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/programs/personalno/2071042-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">1019</span>
</a>
</div>
    <div class="date left">
      <span>Время выхода в эфир:</span>
      <strong class="red">12 октября 2017, 19:08</strong>
    </div>
  </div>
  <hr/>
    <div class="person pr1">
	<div class="author iblock">
	  <strong class="tguests lite">в гостях:</strong>
	  <a href="/guests/811220-echo/">
    <span class="photo">
      <img alt="Степан Демура" width="120" height="120" title="" src="/files/avatar2/2836516.jpg" />
    </span>
  <span class="about">
    <strong class="name">Степан Демура</strong>
      <span class="post">финансовый аналитик</span>
  </span>
</a>

	</div>
	<div class="lead
	  iblock">
	  <strong class="lite">
	    Ведущий:
	  </strong>
	  <a href="/contributors/815860-echo/"><b>Майкл Наки</b></a>
	</div>
    </div>
</div>

  <div class="multimedia mmtabs">
    <div class="mediamenu">
        <a href="#mmread" class="current read iblock clicked">
	  <span class="wsico">&#x38;</span><span class="text">читать</span>
	</a>
        <a href="#mmvideo" class=" watch iblock clicked">
	  <span class="wsico">&#x3b;</span><span class="text">смотреть</span>
	</a>
    </div>
    <div class="mmcontainer">
	<div class="current mmread" id="mmread">
	  <div class="mmplayer">
            <div class="typical  _ga1_on_ contextualizable include-relap-widget">
               <p>
<iframe width="640" height="360" src="https://www.youtube.com/embed/u5v5RiwlVSI" frameborder="0" allowfullscreen></iframe></p>
            </div>
	  </div>
	</div>
	<div class=" mmvideo" id="mmvideo">
          <div class="mmplayer">
	      <iframe height="560" width="800"
		src="/programs/personalno/2071042-echo/live">
	      </iframe>
	      <div class="adContainer bottomBanner" style="text-align: left;  margin-top: 9px; margin-left: 28px;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
	<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3193748449217906" data-ad-slot="7940441879"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
	<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3193748449217906" data-ad-slot="9417175078"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</div>


          </div>
	</div>
    </div>
  </div>
<div class="actionBlock" id="e2071042">
  <div class="meta right">
    
    <a href="/programs/personalno/2071042-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/programs/personalno/2071042-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">1019</span>
</a>

  <a rel="nofollow" href="/likes/e2071042/" class="share" data-url="https://echo.msk.ru/programs/personalno/2071042-echo/" data-title="Степан Демура — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks">
    <span id="social_block" class="social_block">
  <span class="iblock tw_sharer">
    <a class="ico tw tw_btn"
       href="https://twitter.com/share?text=%D0%9E%D1%81%D0%BE%D0%B1%D0%BE%D0%B5%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%D0%A1%D1%82%D0%B5%D0%BF%D0%B0%D0%BD%20%D0%94%D0%B5%D0%BC%D1%83%D1%80%D0%B0%20%E2%80%94%20%40echomskru&amp;url=https%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F2071042-echo%2F"
       target="_blank" title="Retweet"><img src="/i/twitter_gray.png" width="74" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
  <span class="iblock fb_sharer">
    <a class="ico fb fb_btn" href="https://www.facebook.com/sharer.php?src=sp&amp;t=%D0%9E%D1%81%D0%BE%D0%B1%D0%BE%D0%B5+%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%3A+%D0%A1%D1%82%D0%B5%D0%BF%D0%B0%D0%BD+%D0%94%D0%B5%D0%BC%D1%83%D1%80%D0%B0&amp;u=https%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F2071042-echo%2F" target="_blank" title="Мне нравится"><img src="/i/facebook_gray.png" width="100" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
  <span class="iblock vk_sharer">
    <a class="ico vk vk_btn" href="https://vk.com/share.php?url=https%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F2071042-echo%2F" target="_blank" title="Сохранить Вконтакте"><img src="/i/vkontakte_gray.png" width="40" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
</span>

  </span>
  <a rel="nofollow" href="/likes/e2071042/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>
<div style="display:flex; justify-content:space-around;">
<div id="crt-840888" style="float:left;width:300px;"></div>
<div id="crt-840889" style="float:right;width:300px;"></div>
<script>callAdblock(840888,300,250);callAdblock(840889,300,250);</script>

</div>

<div class="y-d a_c_ya">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<!--script id="oVJS40CBO8E7Ozs7">if (window.relap) window.relap.ar('oVJS40CBO8E7Ozs7');</script-->

<script type="text/javascript"> 
OA_show('under_article1');
</script>


<!--adsmart-->
<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Категория: AdSmart Megapolis-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>

<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/programs/personalno/2071042-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">0</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>


<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/programs/personalno/2071042-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2071042" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="1" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
OA_show('under_comments');
</script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2068610-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2834076.jpg" />
    </span>
    <strong class="title type1">Рожденные 7 октября</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2068610-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">328</span>
  </a>
<a href="/blog/echomsk/2068610-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14232</span>
</a>

  <a rel="nofollow" href="/likes/e2068610/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2068610-echo/" data-title="Рожденные 7 октября">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2017, 00:00">07.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/31/">события</a>, <a class="lite" href="/tags/1286/">опросы</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/499/">праздники</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2068634-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2068634-echo.html" class="dark">
    <strong class="title type1">Верховная рада одобрила закон о реинтеграции Донбасса в первом чтении</strong>
    Для возвращения восточной территории страны под контроль Киева, документ в частности предусматривает «наращивание оборонных возможностей Украины»...
  </a>
  </p>
  <div class="meta">
    <a href="/news/2068634-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">248</span>
  </a>
<a href="/news/2068634-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18978</span>
</a>

  <a rel="nofollow" href="/likes/e2068634/" class="share" data-url="https://echo.msk.ru/news/2068634-echo.html" data-title="Верховная рада одобрила закон о реинтеграции Донбасса в первом чтении">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2069018-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2834372.jpg" />
    </span>
    <strong class="title type1">Рамзан Кадыров: Владимир Путин вернул обществу чувство любви и уважения к своей Родине</strong>
   Сегодня наш Президент ведёт борьбу с терроризмом на дальних подступах, чтобы руки иблисов и шайтанов не дотянулись до России…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2069018-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">466</span>
  </a>
<a href="/blog/echomsk/2069018-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">35958</span>
</a>

  <a rel="nofollow" href="/likes/e2069018/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2069018-echo/" data-title="Рамзан Кадыров: Владимир Путин вернул обществу чувство любви и уважения к своей Родине">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2017, 00:09">07.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/lm_alexeeva/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-97381-picture-0.jpg" />
      </span>
      <span class="about">
	<strong class="name">Людмила  Алексеева</strong>
	<span class="post">Председатель Московской Хельсинкской группы</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/lm_alexeeva/2068638-echo/" class="dark">
    <strong class="title type1">Свобода мирных собраний — фундаментальное право человека</strong>
  Органы охраны общественного порядка, которые обязаны защищать право граждан на мирные собрания, используются для разгона уличных акций…
</a>
</p>
<div class="meta">
    <a href="/blog/lm_alexeeva/2068638-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">232</span>
  </a>
<a href="/blog/lm_alexeeva/2068638-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17810</span>
</a>

  <a rel="nofollow" href="/likes/e2068638/" class="share" data-url="https://echo.msk.ru/blog/lm_alexeeva/2068638-echo/" data-title="Свобода мирных собраний — фундаментальное право человека">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 октября 2017, 12:18">06.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/228/">оппозиция</a>, <a class="lite" href="/tags/1039/">конституция</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/bredotiv/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-63943-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Николай Кочелягин</strong>
	<span class="post">выпускник воронежского журфака, редактор mailbee.ru</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/bredotiv/2069418-echo/" class="dark">
    <strong class="title type1">Сюрприз для Путина. Идеальный преемник</strong>
  На смену этому режиму должна прийти сила, которая будет патриотической, и при этом будет бороться с несправедливой коррумпированной олигархической системой…
</a>
</p>
<div class="meta">
    <a href="/blog/bredotiv/2069418-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">323</span>
  </a>
<a href="/blog/bredotiv/2069418-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">24999</span>
</a>

  <a rel="nofollow" href="/likes/e2069418/" class="share" data-url="https://echo.msk.ru/blog/bredotiv/2069418-echo/" data-title="Сюрприз для Путина. Идеальный преемник">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2017, 22:17">07.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2071628-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2071628-echo.html" class="dark">
    <strong class="title type1">Порошенко ответил президенту Чехии на его предложение России и Украине договориться о компенсации за Крым</strong>
    МИД Украины ранее выразил протест по поводу этих заявлений… 
  </a>
  </p>
  <div class="meta">
    <a href="/news/2071628-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">132</span>
  </a>
<a href="/news/2071628-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10417</span>
</a>

  <a rel="nofollow" href="/likes/e2071628/" class="share" data-url="https://echo.msk.ru/news/2071628-echo.html" data-title="Порошенко ответил президенту Чехии на его предложение России и Украине договориться о компенсации за Крым">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2070936-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2835874.jpg" />
    </span>
    <strong class="title type1">Семиметровый гранитный обелиск «героям Донбасса» установлен в Ростове-на-Дону</strong>
  Инициатором увековечения памяти погибших добровольцев стал «Союз добровольцев Донбасса»... 
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2070936-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">166</span>
  </a>
<a href="/blog/echomsk/2070936-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13159</span>
</a>

  <a rel="nofollow" href="/likes/e2070936/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2070936-echo/" data-title="Семиметровый гранитный обелиск «героям Донбасса» установлен в Ростове-на-Дону">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 октября 2017, 14:34">10.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/1671/">ростов-на-дону</a>, <a class="lite" href="/tags/875/">памятники</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2072132-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2072132-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="/files/announce/2836752.jpg" />
      </span>
    <strong class="title type1">США обвинили Москву в шпионаже с помощью программ Лаборатории Касперского</strong>
    Об этом пишет Wall Street Journal…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2072132-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">64</span>
  </a>
<a href="/news/2072132-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5113</span>
</a>

  <a rel="nofollow" href="/likes/e2072132/" class="share" data-url="https://echo.msk.ru/news/2072132-echo.html" data-title="США обвинили Москву в шпионаже с помощью программ Лаборатории Касперского">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2070376-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2070376-echo.html" class="dark">
    <strong class="title type1">Москва не будет признавать решения ЕСПЧ, если главу ПАСЕ изберут без России</strong>
    Это заявила спикер Совета Федерации Валентина Матвиенко…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2070376-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">102</span>
  </a>
<a href="/news/2070376-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8320</span>
</a>

  <a rel="nofollow" href="/likes/e2070376/" class="share" data-url="https://echo.msk.ru/news/2070376-echo.html" data-title="Москва не будет признавать решения ЕСПЧ, если главу ПАСЕ изберут без России">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/advokatvladimir/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1356854.JPG" />
      </span>
      <span class="about">
	<strong class="name">Владимир Осин</strong>
	<span class="post">адвокат</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/advokatvladimir/2069452-echo/" class="dark">
    <strong class="title type1">Почему Путину надо уходить?</strong>
  Никогда народ не смириться с тем, что работающий получает  за свой труд 7 тыс. руб., а правительство ещё лишает индексации пенсий 15 000 000 работающих пенсионеров…
</a>
</p>
<div class="meta">
    <a href="/blog/advokatvladimir/2069452-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">60</span>
  </a>
<a href="/blog/advokatvladimir/2069452-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5048</span>
</a>

  <a rel="nofollow" href="/likes/e2069452/" class="share" data-url="https://echo.msk.ru/blog/advokatvladimir/2069452-echo/" data-title="Почему Путину надо уходить?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 октября 2017, 10:47">08.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2071520-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2071520-echo.html" class="dark">
    <strong class="title type1">Активисты общественного движения SERB снова демонтарировали мемориальную доску Бориса Немцова</strong>
    Об этом «Эху Москвы» сообщил лидер движения Игорь Бекетов…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2071520-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">137</span>
  </a>
<a href="/news/2071520-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11626</span>
</a>

  <a rel="nofollow" href="/likes/e2071520/" class="share" data-url="https://echo.msk.ru/news/2071520-echo.html" data-title="Активисты общественного движения SERB снова демонтарировали мемориальную доску Бориса Немцова">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/zbenarie/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2454566.jpg" />
      </span>
      <span class="about">
	<strong class="name">Зеев Бен-Арье</strong>
	<span class="post">глава дипломатических представительств Израиля в Украине (1999-2000) и в Беларуси (2004-2009)</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/zbenarie/2069606-echo/" class="dark">
    <strong class="title type1">Каталония? Курдистан? Палестинское государство?</strong>
  Посягают ли каталонцы на земли, лежащие за пределами исторической Каталонии, попытаются ли они, если получат независимость, уничтожить государство Испанию как таковое?...
</a>
</p>
<div class="meta">
    <a href="/blog/zbenarie/2069606-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">160</span>
  </a>
<a href="/blog/zbenarie/2069606-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13949</span>
</a>

  <a rel="nofollow" href="/likes/e2069606/" class="share" data-url="https://echo.msk.ru/blog/zbenarie/2069606-echo/" data-title="Каталония? Курдистан? Палестинское государство?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 октября 2017, 10:08">08.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/601/">испания</a>, <a class="lite" href="/tags/3656/">каталония</a>, <a class="lite" href="/tags/2939/">референдумы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2070266-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2070266-echo.html" class="dark">
    <strong class="title type1">«Боярышник»  сегодня снова вернется на российские прилавки</strong>
    Срок запрета спиртосодержащей жидкости истек, и продлевать его не стали…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2070266-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">123</span>
  </a>
<a href="/news/2070266-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11045</span>
</a>

  <a rel="nofollow" href="/likes/e2070266/" class="share" data-url="https://echo.msk.ru/news/2070266-echo.html" data-title="«Боярышник»  сегодня снова вернется на российские прилавки">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2070962-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2836034.jpg"
      alt="Презентация новой книги Михаила Горбачева"/>
    </span>
    <strong class="title type1">Презентация новой книги Михаила Горбачева</strong>
  Встреча прошла в книжном магазине «Москва»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2070962-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">135</span>
  </a>
<a href="/blog/echomsk/2070962-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12738</span>
</a>

  <a rel="nofollow" href="/likes/e2070962/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2070962-echo/" data-title="Презентация новой книги Михаила Горбачева">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 октября 2017, 17:44">10.10</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2070962-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2070962-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2495/">книги</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/partofair/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2620794.jpg" />
      </span>
      <span class="about">
	<strong class="name">Кусок эфира</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/partofair/2070908-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2835844.jpg" />
    </span>
    <strong class="title type1">Никас Сафронов: У нас есть президент, за которого нам не стыдно</strong>
  Всегда отмечаю какие-то его дни рождения, отправляю какой-то подарок – пейзаж: Москву, Петербург…
</a>
</p>
<div class="meta">
    <a href="/blog/partofair/2070908-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">98</span>
  </a>
<a href="/blog/partofair/2070908-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9756</span>
</a>

  <a rel="nofollow" href="/likes/e2070908/" class="share" data-url="https://echo.msk.ru/blog/partofair/2070908-echo/" data-title="Никас Сафронов: У нас есть президент, за которого нам не стыдно">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 октября 2017, 13:45">10.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2070826-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2070826-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="/files/announce/2835824.jpg" />
      </span>
    <strong class="title type1">Российские  ВКС  потеряли в Сирии самолет   СУ-24</strong>
      Согласно официальным сообщениям, он выкатился за пределы взлетно-посадочной полосы
  </a>
  </p>
  <div class="meta">
    <a href="/news/2070826-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">69</span>
  </a>
<a href="/news/2070826-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6980</span>
</a>

  <a rel="nofollow" href="/likes/e2070826/" class="share" data-url="https://echo.msk.ru/news/2070826-echo.html" data-title="Российские  ВКС  потеряли в Сирии самолет   СУ-24">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2068094-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2068094-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="/files/announce/2833988.jpg" />
      </span>
    <strong class="title type1">В квартире политолога Станислава Белковского сегодня прошёл обыск</strong>
    У него изъяли технику…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2068094-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">184</span>
  </a>
<a href="/news/2068094-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">89470</span>
</a>

  <a rel="nofollow" href="/likes/e2068094/" class="share" data-url="https://echo.msk.ru/news/2068094-echo.html" data-title="В квартире политолога Станислава Белковского сегодня прошёл обыск">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2068818-echo/" class="dark">
	Идея была крутая — поздравить Владимира Владимировича в день рождения акциями протеста. И в общем-то этого не получилось. Фильма провалилась в прокате везде, кроме Питера…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2068818-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">203</span>
  </a>
<a href="/programs/code/2068818-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">164147</span>
</a>

  <a rel="nofollow" href="/likes/e2068818/" class="share" data-url="https://echo.msk.ru/programs/code/2068818-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2017, 19:05">07.10</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2068818.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">47:31</span>
      </a>
      <a href="/programs/code/2068818-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2017-10-07-code-1905.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  10.9 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a>, <a class="lite" href="/tags/124/">видео</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2068596-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
  <p class="txt">
  7 октября: поздравить с днем рождения… <i>(можно выбрать до трех человек)</i> (<a href="http://echo.msk.ru/blog/echomsk/2068610-echo/">Подробнее…</a>) 
  </p>
  <div class="meta">
    <a href="/polls/2068596-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">37</span>
  </a>
<a href="/polls/2068596-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10726</span>
</a>

  <a rel="nofollow" href="/likes/e2068596/" class="share" data-url="https://echo.msk.ru/polls/2068596-echo.html" data-title="7 октября: поздравить с днем рождения… (можно выбрать до трех человек) (Подробнее…) ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2017, 00:00">07.10</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kulikovnikita/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2817904.jpg" />
      </span>
      <span class="about">
	<strong class="name">Никита Куликов </strong>
	<span class="post">учредитель АНО «ПравоРоботов», член экспертного совета по цифровой экономике ГосДумы РФ</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kulikovnikita/2071426-echo/" class="dark">
    <strong class="title type1">РосКриптоНадзор: контроль блокчейн, эмиссии криптовалют и ICO</strong>
  Данное высказывание следует расценить в сторону того, что инициатив по ограничению майнинга и преследования майнеров не будет…
</a>
</p>
<div class="meta">
    <a href="/blog/kulikovnikita/2071426-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">32</span>
  </a>
<a href="/blog/kulikovnikita/2071426-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">229389</span>
</a>

  <a rel="nofollow" href="/likes/e2071426/" class="share" data-url="https://echo.msk.ru/blog/kulikovnikita/2071426-echo/" data-title="РосКриптоНадзор: контроль блокчейн, эмиссии криптовалют и ICO">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 октября 2017, 12:36">11.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/150/">финансы</a>, <a class="lite" href="/tags/126/">интернет</a>, <a class="lite" href="/tags/3094/">валюта</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mbk313373/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2834658.jpg" />
      </span>
      <span class="about">
	<strong class="name">Михаил Ходорковский</strong>
	<span class="post">основатель движения «Открытая Россия»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mbk313373/2069278-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2834664.jpg"
      alt="Владимир Владимирович, с днем рождения!"/>
    </span>
    <strong class="title type1">Владимир Владимирович, с днем рождения!</strong>
  Мы уверены, почти так оно и было на самом деле…
</a>
</p>
<div class="meta">
    <a href="/blog/mbk313373/2069278-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">190</span>
  </a>
<a href="/blog/mbk313373/2069278-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">206697</span>
</a>

  <a rel="nofollow" href="/likes/e2069278/" class="share" data-url="https://echo.msk.ru/blog/mbk313373/2069278-echo/" data-title="Владимир Владимирович, с днем рождения!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2017, 16:01">07.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6357990</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3038358</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1507808750 ;
var sched_current = [
  [1507820400, "Большое «Эхо»"],
  [1507820280, "Метеоскоп"],
  [1507820100, "Мединфо"],
  [1507819860, "Во саду ли, в огороде"],
  [1507819620, "Люди и Деньги"],
  [1507817280, "Особое мнение"],
  [1507816801, "Информационная программа «Эхо». "],
  [1507816440, "Эхономика"],
  [1507815300, "Разворот"],
  [1507813500, "Разворот"],
  [1507810080, "Персонально ваш"],
  [1507809240, "Эхономика"],
  [1507806780, "Гараж"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1443">
	<span class="datetime">
	  14:43
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2017 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a></p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<a href="https://www.liveinternet.ru/click" '+
'target=_blank><img src="https://counter.yadro.ru/hit?t26.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" title="LiveInternet: показано число посетителей за сегодн\я" '+
'border=0 width=88 height=15></a>')//--></script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">

			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-c0a87f3e5a3de476490c0b337e4cf422.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>
.adv_inside > div, .video_adv_1 > div {
    float:left;
    margin: 0 50px 20px 30px;
}
</style>


<script type="text/javascript"> 
OA_show('bottom_scripts');
</script>

</body>
</html>

