
  
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Не привитые от COVID-19 жители Чечни бубут частично ограничены в правах. — Новости — Эхо Москвы, 28.07.2021</title>
	<meta name="twitter:creator" content="@echomskru">
	<meta name="twitter:creator:id" content="67838582">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/att/cards/large/2878190.jpg?1627431003" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/att/cards/large/2878190.jpg?1627431003" />
	<link rel="image_src" href="https://cdn.echo.msk.ru/att/cards/large/2878190.jpg?1627431003">
	<meta property="vk:image" content="https://cdn.echo.msk.ru/att/cards/large/2878190.jpg?1627431003">
	
	
	<meta name="twitter:image:width" content="1200">
	
	
	<meta name="twitter:image:height" content="675">
	
        
        
        
	
	
	
        <link rel="canonical" href="https://echo.msk.ru/news/2878190-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2878190-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2878190-echo.html">
	<meta property="twitter:url" content="https://echo.msk.ru/news/2878190-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Не привитые от COVID-19 жители Чечни  бубут частично   ограничены  в правах. " />
	<meta property="twitter:title" content="Не привитые от COVID-19 жители Чечни  бубут частично   ограничены  в правах. " />
	
	<meta property="og:type" content="article" />
	
	<meta property="og:description" content="Как сказал зампред  правительства республики Вахит Усмаев, они  не смогут  ходить в магазины, мечети, заведения общепита и пользоваться  общественным транспортом" />
	<meta property="twitter:description" content="Как сказал зампред  правительства республики Вахит Усмаев, они  не смогут  ходить в магазины, мечети, заведения общепита и пользоваться  общественным транспортом / Новости" />
	
	<meta name="description" content="Как сказал зампред  правительства республики Вахит Усмаев, они  не смогут  ходить в магазины, мечети, заведения общепита и пользоваться  общественным транспортом">
	

        <meta name="viewport" content="width=device-width">
        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-b41f37c3eb02147e82f8327cb49e1c55.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-165358a676d10d8cc97f387c64b6c5b3.json">
	
        <link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>



<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->



    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="ios">




	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-ec9c38bbfeae0ed08e64b7a48f0b7c3e.js"></script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous" async></script>
<script>
var itk = Math.random();

const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593', 'otm':'1365328', 'rtbhouse':'1374606', 'adfox_namename':'1555785', 'adfox_roden-media':'1613303' /*, 'adfox_tn-inpool': '964779', 'myTarget':'872234'*/};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          {bidder: 'adfox_roden-media',   params: {p1: 'couzd',  p2: 'y'}},
         //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          {bidder: 'otm',   params: {placementId: '1806'}},
          {bidder: 'rtbhouse',   params: {placementId: 'unF0uFlcsPfYe3Fm1EKd'}},
          {bidder: 'adfox_namename',   params: {p1: 'cnhhe',  p2: 'hajj'}},
          {bidder: 'adfox_roden-media',   params: {p1: 'couzc',  p2: 'emwl'}},
          //{bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904}},
          {bidder: 'betweenDigital',   params: {placementId: 2766529}}
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903}},
          {bidder: 'betweenDigital',   params: {placementId: 3914432}}
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}},
          {bidder: 'adfox_roden-media',   params: {p1: 'couzd',  p2: 'y'}}
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909}},
          {bidder: 'betweenDigital',   params: {placementId: 3914431}}
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          {bidder: 'betweenDigital',   params: {placementId: 3914380}},
          {bidder: 'adfox_namename',   params: {p1: 'coinh',  p2: 'hajj'}}
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]},
       {code: 'under_text_container', sizes: [[300, 250]],
          bids: [
          {bidder: 'betweenDigital',   params: {placementId: 3914198}}
          ]}
    ]; 
     if (itk>0.25) adUnits.push({code: 'inside_text_1', sizes: [[300, 250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1563421}},
          {bidder: 'betweenDigital',   params: {placementId: 3985165}}
          ]});
    userTimeout = 1500;}

window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};    
  
</script>

<script>
if (window.location.search.indexOf('NOTSC')>0) window.SC = false
else if (window.location.search.indexOf('SC')>0)  window.SC = true;
else window.SC = Math.random()>0 ? true : false;
var ystatId= window.SC ? 595959 : 505050; 
if(document.cookie.indexOf("bltsr") >= 0) ystatId=997755;

function load_js(src, async, onload) {
    var ljs     = document.createElement("script");
    ljs.src     = src;
    ljs.type    = "text/javascript";
    ljs.charset = "utf-8";
    if (onload) ljs.onload = onload;
    console.log('async=' + async)
    if (async) {
            document.head.appendChild(ljs);
            //console.log('append async load ' + src);
            //document.getElementsByTagName('head')[0].appendChild(ljs);
            }
    else {
            console.log('not-async load ' + src);
	    document.write('<sc'+'ript src="' +src +'"><\/sc'+'ript>');
         }
    
}


if (window.SC) 
   {
    function render() {/*console.log('render')*/};
    (function(w, d, y) {
        w[y] = w[y] || [];
        // флаг раздельного кода вставки
        w.yandex_context_force_flags = {
            SINGLE_CONTEXT: true,
        };
        w.yandex_context_rum_additionals = {single_context: true};
    })(this, this.document, 'yandexContextAsyncCallbacks'); 
    
    load_js('https://an.yandex.ru/system/adfox.js','true');
   }

   else {
      load_js('https://yastatic.net/pcode/adfox/loader.js');
      window.yandex_context_rum_additionals = {single_context: false};
  }


window.irsya = function(block_id, div_id){ 
      console.log('iya '+ block_id);
      if (window.SC) {
                  //console.log('ystatId '+ ystatId + ' render ' + render); 
                  //load_js('https://c.echoban.ru/images/e.js?b_id='+ block_id + '&div_id='+div_id, 'true'); 
            // раздельный код вставки РСЯ
            (function(w, d, y) {
                w[y].push(() => {
                    Ya.Context.AdvManager.render({
                        blockId: 'R-A-134625-' + block_id,
                        statId:ystatId,
                        renderTo: div_id,
                        onRender: render,
                        onStub: function (){load_js('https://c.echoban.ru/images/e.js?from_stub','true')}
                    });
                });
            })(this, this.document, 'yandexContextAsyncCallbacks');
        }
     else
     {
     (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
      }
};


window.iadfox=function(p1,p2, container, rsc, scroll, ownerId){
   if (ystatId==997755 && rsc) {irsya(rsc, container); return};
   try{
       var p = {ownerId: ownerId ? ownerId:173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};

       if (window.SC) {
           // раздельный код вставки Adfox
              (function(w, d, y) {
                 w[y].push(() => {
                      if (scroll) Ya.adfoxCode.createScroll(p)
                      else        Ya.adfoxCode.create(p);

                     //Ya.adfoxCode.create(p);
                 });
              })(this, this.document, 'yandexContextAsyncCallbacks');

           }
         
       else {
          if (scroll) window.Ya.adfoxCode.createScroll(p)
          else window.Ya.adfoxCode.create(p);
          }
       
   } catch (err) {
      console.log('err='+err);
      if (rsc) irsya(rsc, container);
   }
}
</script>



<script>
window.vastClientConfig = {
    "adTagUrl": "https://ads.adfox.ru/271868/getCode?p1=cnhhc&p2=gaxi",
    "adsEnabled": true,
    "adSkipOffset": "00:00:05"
}
</script>



	<link rel="apple-touch-icon" sizes="57x57" href="/i/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/i/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/i/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/i/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/i/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/i/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/i/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/i/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/i/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/i/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/icons/favicon-16x16.png">
	<link rel="manifest" href="/i/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
</head>



<body class="mainpage body-inner" data-main="e2878190">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <div id="adfox_1479488195"></div>
<script>
  function vidsa () {
      console.log('VIDSA');
 let capping_minutes=15; let startDate=new Date().getTime(); let oldDate=localStorage["sliderTokenTime"];
      let period_visit=Math.floor( (startDate - oldDate) /  1000 );
      if(period_visit>60*capping_minutes||isNaN(period_visit))
      {
       console.log('...run');
       //var vnow=document.createElement("script");
       //vnow.type="text/javascript";vnow.charset="utf-8";vnow.defer = true; vnow.async = true;
       //vnow.src= "https://static.videonow.ru/vn_init.js?profileId=1198567";
       //document.body.appendChild(vnow);localStorage["sliderTokenTime"]=new Date().getTime();
       var viSlider=document.createElement("script");
       viSlider.type="text/javascript";viSlider.charset="utf-8";viSlider.defer = true; viSlider.async = true;
       viSlider.src= "https://video.your-notice.com/html_101783.js&proto=" + location.protocol;
       document.body.appendChild(viSlider);localStorage["sliderTokenTime"]=new Date().getTime();
      }
}
 

if (/*is_adaptive && */ 1==1 /*typeof(window.Ya.adfoxCode)*/ !='undefined' /*&& !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')*/) 
{
   if (Math.random()>0) {vidsa()} 
   else {
    console.log('YAF');
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
}
}
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive /*&& !gfi*/){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>
</center>

<script async src="https://cdn-plus.roxot-panel.com/roxot-wrapper/js/roxot-manager.js?pid=a5c89688-292a-4211-b820-53bc8a107431"></script>
<script>window.rom = window.rom || {cmd: []};</script>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <span class="iblock menusection">
        <a role="menuitem" href="/sounds/stream.html">
          <span>Эфир </span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/sounds/recent/">Ранее в эфире</a>
        </span>
      </span>
      <a role="menuitem" href="/podcasts">
        <span>Подкасты</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>Видео</span>
</a>        <span class="submenu">
            <a href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">YouTube</a>
            <a href="https://yandex.ru/efir?stream_channel=1993">Яндекс.Эфир</a>
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/advecho.html">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
            <a href="/advechospb.html">Реклама в эфире Эхо Петербурга</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="https://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/2892424.jpg" alt="2892424"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/nevsredy/2877940-echo/q.html"><strong class="name">Александр Невзоров</strong> </a>
      <a href="https://echo.msk.ru/programs/nevsredy/2877940-echo/q.html"><span class="programme">«Невзоровские среды»</span></a>
      <a href="https://echo.msk.ru/programs/nevsredy/2877940-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="https://echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/3540/">
	<span>Эхо-СПб</span>
</a>      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
                                                        <a href="/sounds/recent/" class="lite recentbutton">
                                                          <span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
                                                          <span class="aboutlive">
                                                            <span class="now">Ранее в эфире</span>
                                                          </span>
                                                        </a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_4" id="a240_4">
<div id="adfox_4"></div>
<script>
if (!is_adaptive) iadfox('brjbg','fbbb', 'adfox_4')
</script>
</div>
<br>
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8">
<script data-key="6efd23ca96571c0b369cf7286650e9b8">
if (!is_adaptive) {
 if (Math.random()>0){ console.log('a8-r');
    rom.cmd.push(function () {rom.displayPlacement('a240_8', 'c83eedee-6b00-48ed-aa4a-d5cac7df8a9c');});
 }
 else {console.log('a8-s');
 (function(w, a) {
        (w[a] = w[a] || []).push({
            'script_key': '6efd23ca96571c0b369cf7286650e9b8',
            'settings': {
                'w': 17559,
                'sid': 10849
            }
        });
        if(!window['_SVKNative_embed']) {
            var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
            node.src = 'https://widget.svk-native.ru/js/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
        } else {
            window['_SVKNative_embed'].initWidgets();
        }
    })(window, '_svk_n_widgets');
 }
}
</script>

</div>
<br>

<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="https://cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="https://echo.msk.ru/blog/dobronaradio/"><img alt="добро на радио" src="https://cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->





 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 25px" href="/tags/32/">мнения</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 23px" href="/tags/124/">видео</a>
    <a style="font-size: 21px" href="/tags/7/">передачи</a>
    <a style="font-size: 21px" href="/tags/3768/">коронавирус</a>
    <a style="font-size: 20px" href="/tags/3814/">токио2020</a>
    <a style="font-size: 20px" href="/tags/39/">спорт</a>
    <a style="font-size: 20px" href="/tags/62/">история</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 19px" href="/tags/97/">рф</a>
    <a style="font-size: 19px" href="/tags/3816/">олимпиада-2020</a>
    <a style="font-size: 18px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 17px" href="/tags/30/">фото</a>
    <a style="font-size: 16px" href="/tags/136/">москва</a>
    <a style="font-size: 14px" href="/tags/53/">экономика</a>
    <a style="font-size: 14px" href="/tags/27/">здоровье</a>
    <a style="font-size: 14px" href="/tags/84/">выборы</a>
    <a style="font-size: 14px" href="/tags/66/">украина</a>
    <a style="font-size: 12px" href="/tags/3680/">грудинин</a>
    <a style="font-size: 12px" href="/tags/161/">технологии</a>
    <a style="font-size: 12px" href="/tags/41/">дети</a>
    <a style="font-size: 12px" href="/tags/3600/">плавание</a>
    <a style="font-size: 12px" href="/tags/131/">семья</a>
    <a style="font-size: 12px" href="/tags/2269/">дни рождения</a>
    <a style="font-size: 12px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 12px" href="/tags/63/">путин</a>
    <a style="font-size: 10px" href="/tags/52/">статистика</a>
    <a style="font-size: 10px" href="/tags/36/">олимпиада</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Не привитые от COVID-19 жители Чечни  бубут частично   ограничены  в правах. ","headline":"Не привитые от COVID-19 жители Чечни  бубут частично   ограничены  в правах. ","articleSection":"Новости","mainEntityOfPage":"https://echo.msk.ru/news/2878190-echo.html","publisher":{"@type":"NewsMediaOrganization","name":"Эхо Москвы","logo":{"@type":"ImageObject","url":"https://echo.msk.ru/i/Echo_of_Moscow_Radio.jpg"}},"datePublished":"2021-07-28T03:09:59.000+03:00","dateModified":"2021-07-28T03:10:03.000+03:00","image":"https://cdn.echo.msk.ru/att/cards/large/2878190.jpg?1627431003","author":{"@type":"Organization","name":"echomsk"},"articleBody":"\r\nКак сказал зампред  правительства республики Вахит Усмаев, они  не смогут  ходить в магазины, мечети, заведения общепита и пользоваться  общественным транспортом.   По  словам  главы   Чечни Рамзана  Кадырова,  за последние недели Чечня по темпам вакцинации вошла в тройку лидеров среди российских регионов. А глава чеченского минздрава Эльхан Сулейманов  утверждал,   что   в республике добились коллективного иммунитета. По его словам, хотя бы один укол получили более полумиллиона человек -  60%  взрослого  населения  Чечни."}</script>

<div itemscope="" itemtype="http://schema.org/Article">
  <div class="hidden">
<div itemprop="datePublished">2021-07-28T03:09:59+03:00</div>
<div itemprop="dateModified">2021-07-28T03:10:03+03:00</div>
<div itemprop="mainEntityOfPage">https://echo.msk.ru/news/2878190-echo.html</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
  <div itemprop="name">Радиостанция «Эхо Москвы»</div>
  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
    <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
  </div>
</div>
  <div itemprop="author" itemscope="" itemtype="http://schema.org/Organization">
    <div itemprop="name">Радиостанция «Эхо Москвы»</div>
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
    </div>
  </div>
</div>

  <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2878190-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2878190-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>
</div>
  <div class="date">
    <strong class="red">03:09</strong>,
    <span>
      28 июля 2021
    </span>
  </div>
  <h1 itemprop="headline">Не привитые от COVID-19 жители Чечни  бубут частично   ограничены  в правах. </h1>
</div>

  <div class="typical" itemprop="articleBody">
    <span class="_ga1_on_ include-relap-widget contextualizable">
       <p>
Как сказал зампред  правительства республики Вахит Усмаев, они  не смогут  ходить в магазины, мечети, заведения общепита и пользоваться  общественным транспортом.   По  словам  главы   Чечни Рамзана  Кадырова,  за последние недели Чечня по темпам вакцинации вошла в тройку лидеров среди российских регионов. А глава чеченского минздрава Эльхан Сулейманов  утверждал,   что   в республике добились коллективного иммунитета. По его словам, хотя бы один укол получили более полумиллиона человек —  60%  взрослого  населения  Чечни.</p>
    </span>
  </div>
</div>
<div class="actionBlock" id="e2878190">
  <div class="meta right">
    
    <a href="/news/2878190-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2878190-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>

  <a rel="nofollow" href="/likes/e2878190/" class="share" data-url="https://echo.msk.ru/news/2878190-echo.html" data-title="Не привитые от COVID-19 жители Чечни  бубут частично   ограничены  в правах. ">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Не привитые от COVID-19 жители Чечни  бубут частично   ограничены  в правах. "></div>
  </div>
  <a rel="nofollow" href="/likes/e2878190/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cnaaj','gzvj','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<div id="bn_t6T5XYBnxX"></div>
<script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"t6T5XYBnxX");
</script>

</div>

<div class="js-relap-anchor" data-relap-id="MM8wwQDALN8lFVVV" id="relap-u-one"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>

<script>
if (!is_adaptive) {
    if (Math.random() > 0) {
         console.log('ut2 - ya');

        if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }

     else  {
        console.log('ut2 - rel');
        var jsc=document.createElement('script');
        jsc.setAttribute("type","text/javascript");
        jsc.setAttribute("src", "https://relap.io/v7/relap.js");
        jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
        document.getElementsByTagName("head")[0].appendChild(jsc);
     }
      //else irsya('72','under_text_container2'); //72
}

else {  // adaptive
   if (Math.random() < 0) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
     }

</script>
</div>
<br>
<div class="js-relap-anchor" data-relap-id="yDfIKegorkW_77Gx" id="relap-u-two"></div>
<script>
var rrnd = Math.random();
if (rrnd > 0.25) {
  console.log('relap-u');
  var jsc=document.createElement('script');
  jsc.setAttribute("type","text/javascript");
  jsc.setAttribute("src", "https://relap.io/v7/relap.js");
  jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
  document.getElementsByTagName("head")[0].appendChild(jsc);
}
else  {                     //else if (rrnd > 0.25)
     
        console.log('ya-recom');
        var yasc=document.createElement('script');
        yasc.setAttribute("type","text/javascript");
        yasc.setAttribute("src", "https://yastatic.net/pcode-native/loaders/loader.js");
        document.getElementsByTagName("head")[0].appendChild(yasc);
        (yaads = window.yaads || []).push({ id: "134625-125", render: "#relap-u-one" });
     //$('<div id="grf_echomskru"></div>').insertBefore('#relap-u-one');
     //console.log('grf-u');
     $('<div id="grf_helper"></div>').insertBefore('#relap-u-two');
}

</script>


<!--adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (!is_adaptive && !gfi) {
iadfox('bulli', 'ul', 'adfox_1486551403518045', '', 'scroll', 1435);
    if (false) window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script>var OA_output=[];
 if (Math.random()<1) document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
     if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
     else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}

</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);

//OA_show('2_240_inside','a240_2');
iadfox('cpdyo','fbbb', 'a240_2');
if (window.innerWidth > 1024) OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');


}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
if (gfi) return;
try { markup_n()} catch (err) {markup()};

//OA_show('bottom_scripts','bottom_scripts');

var container = document.querySelectorAll('[id=inside_adv_1]')[0];
if (container) {
 

 /*window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'inside_adv_1',
        params: {
            p1: 'ckopq',
            p2: 'guzy',
            pfc: 'czijx',
            pfb: 'icrba',
            puid1: ''
        }
    });*/
    iadfox('ckopq','guzy','inside_adv_1');
    console.log('kombo block started');
 }
else {console.log('no inside_adv_1');};
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

/*if (!is_adaptive && typeof(window.Ya.adfoxCode) !='undefined' && !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')) 
{
   vidsa();
}*/

</script>


  <div id="commentsLoadOnScroll" class="commentListPlaceholder"
				 data-url="/elements/2878190/comments_scroll.html">
				 Загрузка комментариев...
  </div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2874448-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3494764.jpg" />
    </span>
    <strong class="title type1">
      Конгресс интеллигенции: «30 лет назад отстояли свободу и демократию»
    </strong>
  Мы рассчитываем, что структуры Правительства Москвы окажут помощь и поддержку как на стадии подготовки юбилейных мероприятий 19-22 августа 1991 года, так и непосредственно во время их проведения…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2874448-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">120</span>
  </a>
<a href="/blog/echomsk/2874448-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11488</span>
</a>

  <a rel="nofollow" href="/likes/e2874448/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2874448-echo/" data-title="Конгресс интеллигенции: «30 лет назад отстояли свободу и демократию»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 июля 2021, 08:17">21.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3073405.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">вице-спикер Совета Федерации</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2875090-echo/" class="dark">
    <strong class="title type1">
      Важный шаг к победе справедливости
    </strong>
  Сам факт подачи такой подробной и обоснованной жалобы, конечно же, приведёт в чувство многих руководителей и военных на Украине, как и их европейских покровителей – хотя правильнее было бы сказать: покрывателей…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2875090-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">82</span>
  </a>
<a href="/blog/kosachev/2875090-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9468</span>
</a>

  <a rel="nofollow" href="/likes/e2875090/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2875090-echo/" data-title="Важный шаг к победе справедливости">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июля 2021, 11:47">22.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2875074-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3495482.jpg" />
    </span>
    <strong class="title type1">
      Россия обратилась в ЕСПЧ  с жалобой на Украину
    </strong>
  «Жалоба касается следующих основных групп нарушений: ...крушение самолета авиакомпании «Малазийские авиалинии», выполнявшего рейс MH17 17 июля 2014 г.»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2875074-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">244</span>
  </a>
<a href="/blog/echomsk/2875074-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">28669</span>
</a>

  <a rel="nofollow" href="/likes/e2875074/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2875074-echo/" data-title="Россия обратилась в ЕСПЧ  с жалобой на Украину">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июля 2021, 11:19">22.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2877642-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Жительница Петербурга потребовала увести детей с особенностями развития с детской площадки" title="" src="//2.cdn.echo.msk.ru/files/3498066.jpg" />
	<span class="time">
	  02:42
	</span>
    </span>
    <strong class="title type1">
      Жительница Петербурга потребовала увести детей с особенностями развития с детской площадки
    </strong>
  Женщина начала выяснять у сопровождающих, как они оказались у ее дома, заявила, что дети с аутизмом пугают ее ребенка и попыталась их прогнать…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2877642-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">375</span>
  </a>
<a href="/blog/day_video/2877642-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">47332</span>
</a>

  <a rel="nofollow" href="/likes/e2877642/" class="share" data-url="https://echo.msk.ru/blog/day_video/2877642-echo/" data-title="Жительница Петербурга потребовала увести детей с особенностями развития с детской площадки">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июля 2021, 06:14">27.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2877642-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2877642-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2877692-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Депутат госсовета Татарстана назвал антипрививочников «безмозглыми баранами»" title="" src="//2.cdn.echo.msk.ru/files/3498134.jpg" />
	<span class="time">
	  00:59
	</span>
    </span>
    <strong class="title type1">
      Депутат госсовета Татарстана назвал антипрививочников «безмозглыми баранами»
    </strong>
  «Необходимо вакцинировать более 60% особей, дабы достичь коллективного иммунитета. И если не получается объяснить какому-либо безмозглому барану или, простите, корове, то ради выживания всего стада их следует заставить»...
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2877692-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">131</span>
  </a>
<a href="/blog/day_video/2877692-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16651</span>
</a>

  <a rel="nofollow" href="/likes/e2877692/" class="share" data-url="https://echo.msk.ru/blog/day_video/2877692-echo/" data-title="Депутат госсовета Татарстана назвал антипрививочников «безмозглыми баранами»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июля 2021, 08:56">27.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2877692-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2877692-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/ganapolsky/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3024323.jpg" />
      </span>
      <span class="about">
	<strong class="name">Матвей Ганапольский</strong>
	<span class="post">обозреватель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/ganapolsky/2877908-echo/" class="dark">
    <strong class="title type1">
      Детская площадка раздора
    </strong>
  Логика Липской, как и логика тысяч таких как она, проста — я не против всех этих людей с любыми особенностями, пусть себе живут и процветают, но… вдали от меня…
</a>
</p>
<div class="meta">
    <a href="/blog/ganapolsky/2877908-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">131</span>
  </a>
<a href="/blog/ganapolsky/2877908-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">19227</span>
</a>

  <a rel="nofollow" href="/likes/e2877908/" class="share" data-url="https://echo.msk.ru/blog/ganapolsky/2877908-echo/" data-title="Детская площадка раздора">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июля 2021, 15:51">27.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/taratuta/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2304656.jpg" />
      </span>
      <span class="about">
	<strong class="name">Михаил Таратута</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/taratuta/2877948-echo/" class="dark">
    <strong class="title type1">
      Америка: что день грядущий ей готовит?
    </strong>
  В целом, ситуация для демократов пока что так себе. Но, кто знает, может администрация каким-то чудом сумеет поправить дела в экономике, решить проблемы на границе и победить пандемию до выборов…
</a>
</p>
<div class="meta">
    <a href="/blog/taratuta/2877948-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">38</span>
  </a>
<a href="/blog/taratuta/2877948-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5560</span>
</a>

  <a rel="nofollow" href="/likes/e2877948/" class="share" data-url="https://echo.msk.ru/blog/taratuta/2877948-echo/" data-title="Америка: что день грядущий ей готовит?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июля 2021, 16:48">27.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2874930-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3495260.jpg" />
    </span>
    <strong class="title type1">
      Посол России в США: Угрозы в наш адрес – беспочвенны и бесполезны
    </strong>
  Мы никому никогда не навязывали свои поставки, не использовали энергоресурсы в качестве орудия политического давления и не пытались этим решить какие-либо приписываемые нам узкоконъюнктурные цели…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2874930-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">92</span>
  </a>
<a href="/blog/echomsk/2874930-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13973</span>
</a>

  <a rel="nofollow" href="/likes/e2874930/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2874930-echo/" data-title="Посол России в США: Угрозы в наш адрес – беспочвенны и бесполезны">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июля 2021, 06:19">22.07</span>
</div>



</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2874476-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2874476-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      <a href="http://echo.msk.ru/polls/2874476-echo.html">
<img width="180" height="135" src="https://cdn.echo.msk.ru/files/3494808.jpg" alt="3491084">
 <br>Хотели бы вы, чтобы такой человек, как президент ЮАР Сирил Рамафоса, возглавлял Россию? («48 минут»)</a>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_208646_325"
	  value="208646" class="custom_radio" />
	  <label for="poll_a_208646_325">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_208648_8"
	  value="208648" class="custom_radio" />
	  <label for="poll_a_208648_8">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_208650_582"
	  value="208650" class="custom_radio" />
	  <label for="poll_a_208650_582">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2874476-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">50</span>
  </a>
<a href="/polls/2874476-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7915</span>
</a>

  <a rel="nofollow" href="/likes/e2874476/" class="share" data-url="https://echo.msk.ru/polls/2874476-echo.html" data-title="

  Хотели бы вы, чтобы такой человек, как президент ЮАР Сирил Рамафоса, возглавлял Россию? («48 минут»)">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 июля 2021, 09:19">21.07</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/serguei_parkhomenko/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3095335.jpeg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Пархоменко</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/serguei_parkhomenko/2878080-echo/" class="dark">
    <strong class="title type1">
      Давайте не дадим «АДВОКАТСКОЙ УЛИЦЕ» исчезнуть 
    </strong>
  Избиение адвокатского корпуса» уже началось. Это больше никакой не прогноз, это реальность. И никто из нас не застрахован от того, что помощь адвоката станет когда-нибудь невероятно важной…
</a>
</p>
<div class="meta">
    <a href="/blog/serguei_parkhomenko/2878080-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">45</span>
  </a>
<a href="/blog/serguei_parkhomenko/2878080-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7297</span>
</a>

  <a rel="nofollow" href="/likes/e2878080/" class="share" data-url="https://echo.msk.ru/blog/serguei_parkhomenko/2878080-echo/" data-title="Давайте не дадим «АДВОКАТСКОЙ УЛИЦЕ» исчезнуть ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июля 2021, 20:10">27.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/davydov_alex/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3496252.jpg" />
      </span>
      <span class="about">
	<strong class="name">Саня Давыдов</strong>
	<span class="post">плавательный блогер, основатель школы плавания Swim Shot</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/davydov_alex/2877090-echo/" class="dark">
    <span class="photo">
      <img alt="Станислав Красильников/ТАСС" title="Станислав Красильников/ТАСС" src="//2.cdn.echo.msk.ru/files/3497562.jpg" />
    </span>
    <strong class="title type1">
      Спортсмен тебе ничего не должен!
    </strong>
  Не можешь смотреть на проигрыши? Так иди к черту из спорта вообще! Нам не нужны болельщики, поддерживающие только победы!..
</a>
</p>
<div class="meta">
    <a href="/blog/davydov_alex/2877090-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">48</span>
  </a>
<a href="/blog/davydov_alex/2877090-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8025</span>
</a>

  <a rel="nofollow" href="/likes/e2877090/" class="share" data-url="https://echo.msk.ru/blog/davydov_alex/2877090-echo/" data-title="Спортсмен тебе ничего не должен!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 июля 2021, 09:19">26.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/alex_melnikov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1062426.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Мельников</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/alex_melnikov/2874636-echo/" class="dark">
    <strong class="title type1">
      Что-то вы молчите. Критикам Явлинского
    </strong>
  Что же вы то, критики Явлинского, замолчали? У вас есть альтернативная взглядам Путина линия? Или только высказались, отписались о событии и забыли – пошли дальше…
</a>
</p>
<div class="meta">
    <a href="/blog/alex_melnikov/2874636-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">47</span>
  </a>
<a href="/blog/alex_melnikov/2874636-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8145</span>
</a>

  <a rel="nofollow" href="/likes/e2874636/" class="share" data-url="https://echo.msk.ru/blog/alex_melnikov/2874636-echo/" data-title="Что-то вы молчите. Критикам Явлинского">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 июля 2021, 14:44">21.07</span>
</div>



</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/exit/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/exit/" class="lite">
	  <span>Ищем выход…</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/202/" class="dark">
	<span class="photo">
	  <img alt="Григорий Явлинский" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2894626.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Григорий Явлинский</strong>
	  <span class="post">один из основателей партии «Яблоко», председатель Федерального политкомитета партии «Яблоко»</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/exit/2874264-echo/"  class="dark">
      Если кто-то кого-то считает братом, нужно ему помогать, а не приковывать к батарее и заставлять жениться. У брата не надо отбирать паспорт, а надо признать его независимость, самостоятельность, помогать ему…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/exit/2874264-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">148</span>
  </a>
<a href="/programs/exit/2874264-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">27155</span>
</a>

  <a rel="nofollow" href="/likes/e2874264/" class="share" data-url="https://echo.msk.ru/programs/exit/2874264-echo/" data-title="Григорий Явлинский — Ищем выход…">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июля 2021, 20:08">22.07</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2874264.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">48:18</span>
      </a>
      <a href="/programs/exit/2874264-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/exit/2874264-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
	<a href="https://cdn.echo.msk.ru/snd/2021-07-22-exit-2008-3495834.mp3"
    class="download iblock jsDownloadMedia"
    data-q2="https://cdn.echo.msk.ru/snd/2021-07-22-exit-2008-3495834.mp3"
    data-q2-size="34.8 МБ"
    data-q1="https://cdn.echo.msk.ru/snd/2021-07-22-exit-2008-sd-3495836.mp3"
    data-q1-size="14.9 МБ">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	    HD / SD
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/dw_com/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3426844.jpg" />
      </span>
      <span class="about">
	<strong class="name">Deutsche Welle</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/dw_com/2877874-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3498412.jpg" />
    </span>
    <strong class="title type1">
      Россия против Украины в ЕСПЧ: чего добивается Москва, и какие у нее шансы?

    </strong>
  Большинство пунктов иска России против Украины в ЕСПЧ касается событий далекого прошлого, а потому не могут быть приняты судом. Однако, по мнению экспертов, Москва окажется в выигрыше при любом исходе дела…
</a>
</p>
<div class="meta">
    <a href="/blog/dw_com/2877874-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">27</span>
  </a>
<a href="/blog/dw_com/2877874-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5460</span>
</a>

  <a rel="nofollow" href="/likes/e2877874/" class="share" data-url="https://echo.msk.ru/blog/dw_com/2877874-echo/" data-title="Россия против Украины в ЕСПЧ: чего добивается Москва, и какие у нее шансы?
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июля 2021, 14:17">27.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/istories_media/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3333966.png" />
      </span>
      <span class="about">
	<strong class="name">Важные истории</strong>
	<span class="post">объединение независимых журналистов</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/istories_media/2875634-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3496022.jpg" />
    </span>
    <strong class="title type1">
      Горжусь тем, что мой дед был «врагом народа»
    </strong>
  Роман Анин отвечает бывшему члену ОНК Ионову, который потребовал признать «Важные истории» и самого Анина «иностранными агентами»...
</a>
</p>
<div class="meta">
    <a href="/blog/istories_media/2875634-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">288</span>
  </a>
<a href="/blog/istories_media/2875634-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">58745</span>
</a>

  <a rel="nofollow" href="/likes/e2875634/" class="share" data-url="https://echo.msk.ru/blog/istories_media/2875634-echo/" data-title="Горжусь тем, что мой дед был «врагом народа»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="23 июля 2021, 08:41">23.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2876806-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Евреи в России. Почему Ленин решил бороться с антисемитизмом? И отчего не вышло?" title="" src="//2.cdn.echo.msk.ru/files/3497262.jpg" />
    </span>
    <strong class="title type1">
      Евреи в России. Почему Ленин решил бороться с антисемитизмом? И отчего не вышло?
    </strong>
  Национальный вопрос нас не отпускает. Почему в июльский день 1918 года в разгар Гражданской войны, исход которой еще не был известен, глава Советского правительства Владимир Ленин подписал декрет о борьбе с антисемитизмом?..
</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2876806-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">103</span>
  </a>
<a href="/blog/mlechin/2876806-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21955</span>
</a>

  <a rel="nofollow" href="/likes/e2876806/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2876806-echo/" data-title="Евреи в России. Почему Ленин решил бороться с антисемитизмом? И отчего не вышло?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 июля 2021, 16:36">25.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2876806-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2876806-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2877456-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2877456-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3498044.jpg" />
      </span>
    <strong class="title type1">Грузинское МВД подтвердило информацию, что российский певец Лев Лещенко посещал Батуми</strong>
    Ранее об этом сообщили в эфире оппозиционного телеканала Мтавари Архи…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2877456-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">5</span>
  </a>
<a href="/news/2877456-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">110353</span>
</a>

  <a rel="nofollow" href="/likes/e2877456/" class="share" data-url="https://echo.msk.ru/news/2877456-echo.html" data-title="Грузинское МВД подтвердило информацию, что российский певец Лев Лещенко посещал Батуми">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2875898-echo/" class="dark">
	Террор бьет, прежде всего, по своим. Вот точно так же, как в 37-м году Сталин сажал, прежде всего, свою собственную партию, — вот то же самое происходит и в России, только с коммерческим уклоном…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2875898-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">28</span>
  </a>
<a href="/programs/code/2875898-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">80159</span>
</a>

  <a rel="nofollow" href="/likes/e2875898/" class="share" data-url="https://echo.msk.ru/programs/code/2875898-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="24 июля 2021, 19:08">24.07</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2875898.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:26</span>
      </a>
      <a href="/programs/code/2875898-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2875898-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
	<a href="https://cdn.echo.msk.ru/snd/2021-07-24-code-1908-3496860.mp3"
    class="download iblock jsDownloadMedia"
    data-q2="https://cdn.echo.msk.ru/snd/2021-07-24-code-1908-3496860.mp3"
    data-q2-size="29.8 МБ"
    data-q1="https://cdn.echo.msk.ru/snd/2021-07-24-code-1908-sd-3496862.mp3"
    data-q1-size="14.7 МБ">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	    HD / SD
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2874476-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2874476-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      <a href="http://echo.msk.ru/polls/2874476-echo.html">
<img width="180" height="135" src="https://cdn.echo.msk.ru/files/3494808.jpg" alt="3491084">
 <br>Хотели бы вы, чтобы такой человек, как президент ЮАР Сирил Рамафоса, возглавлял Россию? («48 минут»)</a>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_208646_915"
	  value="208646" class="custom_radio" />
	  <label for="poll_a_208646_915">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_208648_870"
	  value="208648" class="custom_radio" />
	  <label for="poll_a_208648_870">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_208650_197"
	  value="208650" class="custom_radio" />
	  <label for="poll_a_208650_197">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2874476-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">50</span>
  </a>
<a href="/polls/2874476-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7920</span>
</a>

  <a rel="nofollow" href="/likes/e2874476/" class="share" data-url="https://echo.msk.ru/polls/2874476-echo.html" data-title="

  Хотели бы вы, чтобы такой человек, как президент ЮАР Сирил Рамафоса, возглавлял Россию? («48 минут»)">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 июля 2021, 09:19">21.07</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_goldfarb/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/735189.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Гольдфарб</strong>
	<span class="post">глава фонда Литвиненко в Лондоне</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_goldfarb/2877600-echo/" class="dark">
    <strong class="title type1">
      Вирусный прорыв, или Почему болеют вакцинированные
    </strong>
  В тех местах, где вакцинировано большинство, эпидемия захлёбывается; там, где меньшинство, — она нарастает…
</a>
</p>
<div class="meta">
    <a href="/blog/a_goldfarb/2877600-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">114</span>
  </a>
<a href="/blog/a_goldfarb/2877600-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">158136</span>
</a>

  <a rel="nofollow" href="/likes/e2877600/" class="share" data-url="https://echo.msk.ru/blog/a_goldfarb/2877600-echo/" data-title="Вирусный прорыв, или Почему болеют вакцинированные">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июля 2021, 11:27">27.07</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/v_radionov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2617132.jpg" />
      </span>
      <span class="about">
	<strong class="name">Вадим Радионов</strong>
	<span class="post">журналист латвийской радиостанции BALTKOM</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/v_radionov/2876796-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Геннадий Гудков разгадал новую доктрину Путина" title="" src="//2.cdn.echo.msk.ru/files/3497254.jpeg" />
    </span>
    <strong class="title type1">
      Геннадий Гудков разгадал новую доктрину Путина
    </strong>
  «Путин определил, что есть территориальные претензии, и что они могут быть решены каким угодно способом и  методом»...
</a>
</p>
<div class="meta">
    <a href="/blog/v_radionov/2876796-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">39</span>
  </a>
<a href="/blog/v_radionov/2876796-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">99568</span>
</a>

  <a rel="nofollow" href="/likes/e2876796/" class="share" data-url="https://echo.msk.ru/blog/v_radionov/2876796-echo/" data-title="Геннадий Гудков разгадал новую доктрину Путина">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 июля 2021, 16:14">25.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/v_radionov/2876796-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/v_radionov/2876796-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9201963</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3288161.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4977660</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1627432139 ;
var sched_current = [
  [1627444800, "Информационная программа «Эхо»"],
  [1627444680, "Метеоскоп"],
  [1627444500, "Автомания"],
  [1627444260, ""],
  [1627444080, "Эхономика"],
  [1627443900, "Новости"],
  [1627443780, "По-русски говоря…"],
  [1627443720, "Гранит науки"],
  [1627443600, "Московские старости"],
  [1627443480, "Во саду ли, в огороде"],
  [1627443300, "Обзор прессы"],
  [1627443000, "Новости"],
  [1627442880, "Метеоскоп"],
  [1627442520, "Ну и денек"],
  [1627442400, "Эхонет"],
  [1627442220, "Реплика"],
  [1627442100, "Новости"],
  [1627441860, "Спорт-курьер"],
  [1627441560, "Обзор прессы"],
  [1627441201, "Информационная программа «Эхо»"],
  [1627441080, "Метеоскоп"],
  [1627440900, "Автомания"],
  [1627440540, "Ну и денек"],
  [1627437780, "Интервью"],
  [1627435800, ""],
  [1627434480, "120 минут классики рока  "],
  [1627434180, "Реплика"],
  [1627430580, "120 минут классики рока  "],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0319">
	<span class="datetime">
	  03:19
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://mb.iactive.pro/sitegate/echomsk/index.php','','width=600, height=400'); return false;" href="http://mb.iactive.pro/sitegate/echomsk/index.php" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2021 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — https://echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="stormwall">
                            <a href="https://stormwall.pro/">
                              <img src="/i/stormwall.png" width="126" />
                              <span class="stormwall__text">Сайт защищен <br> от DDoS-атак <br> с помощью StormWall</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации:<br> Некоммерческая организация «Фонд борьбы с коррупцией» («ФБК»), Некоммерческая организация «Фонд защиты прав граждан» («ФЗПГ»), Общественное движение «Штабы Навального» (решение Мосгорсуда от 09.06.2021), «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>



			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-b14ce4bf5322495842922718235f3b54.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

