
  
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну — Новости — Эхо Москвы, 02.04.2020</title>
	<meta name="twitter:creator" content="@echomskru">
	<meta name="twitter:creator:id" content="67838582">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/att/cards/large/2617855.png" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/att/cards/large/2617855.png" />
	<link rel="image_src" href="https://cdn.echo.msk.ru/att/cards/large/2617855.png">
	<meta property="vk:image" content="https://cdn.echo.msk.ru/att/cards/large/2617855.png">
	
	
	<meta name="twitter:image:width" content="1200">
	
	
	<meta name="twitter:image:height" content="675">
	
        
        
        
	
	
	
        <link rel="canonical" href="https://echo.msk.ru/news/2617855-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2617855-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2617855-echo.html">
	<meta property="twitter:url" content="https://echo.msk.ru/news/2617855-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну" />
	<meta property="twitter:title" content="Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну" />
	
	<meta property="og:type" content="article" />
	
	<meta property="og:description" content="Об этом он сообщил в прямом эфире радиостанции «Эхо Москвы»..." />
	<meta property="twitter:description" content="Об этом он сообщил в прямом эфире радиостанции «Эхо Москвы»... / Новости" />
	
	<meta name="description" content="Об этом он сообщил в прямом эфире радиостанции «Эхо Москвы»...">
	

        <meta name="viewport" content="width=device-width">
        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-6932bf4b73736b103b51240149778cad.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-d3435c1b38790365ae43852e02b7de75.json">
	
        
<link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>



<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->



    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">



	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-91523774267ffd9f632f699e8b42b2e0.js"></script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593'/*, 'adfox_tn-inpool': '964779', 'myTarget':'872234'*/};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          //{bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904,}},
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903,}},
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910,}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}},
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909,}},
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ]; userTimeout = 1500;}
    
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {ystatId=997755};
window.irsya = function(block_id, div_id){ (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
};

window.iadfox=function(p1,p2, container, rsc, scroll){
if (ystatId==997755 && rsc) {irsya(rsc, container); return};
try{
    var p = {ownerId: 173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
    if (scroll) window.Ya.adfoxCode.createScroll(p)
    else window.Ya.adfoxCode.create(p);
} catch (err) {
    console.log('err='+err);
    if (rsc) irsya(rsc, container);
}
}
</script>



	<link rel="apple-touch-icon" sizes="57x57" href="/i/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/i/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/i/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/i/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/i/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/i/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/i/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/i/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/i/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/i/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/icons/favicon-16x16.png">
	<link rel="manifest" href="/i/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
</head>



<body class="mainpage body-inner" data-main="e2617855">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <div id="adfox_1479488195"></div>
<script>
  function vidsa () {
      console.log('VIDSA');
      let capping_minutes=10; let startDate=new Date().getTime(); let oldDate=localStorage["sliderTokenTime"];
      let period_visit=Math.floor( (startDate - oldDate) /  1000 );
      if(period_visit>60*capping_minutes||isNaN(period_visit))
      {
       var viSlider=document.createElement("script");
       viSlider.type="text/javascript";viSlider.charset="utf-8";viSlider.defer = true;
       viSlider.src= location.protocol +  "//video.your-notice.com/html_101783.js&proto=" + location.protocol   ;
       document.body.appendChild(viSlider);localStorage["sliderTokenTime"]=new Date().getTime();
      }
}
 

if (/*is_adaptive && */ typeof(window.Ya.adfoxCode) !='undefined' /*&& !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')*/) 
{
   if (Math.random()>0) {vidsa()} 
   else {
    console.log('YAF');
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
}
}
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive && !gfi){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>
</center>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sounds/stream.html">
        <span>Эфир </span>
</a>      <a role="menuitem" href="/podcasts">
        <span>Подкасты</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="https://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/2905252.jpg" alt="2905252"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/odin/2617101-echo/q.html"><strong class="name">Дмитрий Быков</strong> </a>
      <a href="https://echo.msk.ru/programs/odin/2617101-echo/q.html"><span class="programme">«Один»</span></a>
      <a href="https://echo.msk.ru/programs/odin/2617101-echo/q.html" class="red"><span class="question">Задайте вопрос</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="https://echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/3540/">
	<span>Эхо-СПб</span>
</a>      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_4" id="a240_4">
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>
</div>
<br>
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8"></div>
<br>

<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="https://echo.msk.ru/programs/dobroradio/"><img alt="добро на радио" src="https://cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->





 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/3768/">коронавирус</a>
    <a style="font-size: 28px" href="/tags/32/">мнения</a>
    <a style="font-size: 27px" href="/tags/31/">события</a>
    <a style="font-size: 26px" href="/tags/49/">общество</a>
    <a style="font-size: 24px" href="/tags/99/">власть</a>
    <a style="font-size: 22px" href="/tags/97/">рф</a>
    <a style="font-size: 21px" href="/tags/124/">видео</a>
    <a style="font-size: 21px" href="/tags/56/">политика</a>
    <a style="font-size: 20px" href="/tags/136/">москва</a>
    <a style="font-size: 19px" href="/tags/7/">передачи</a>
    <a style="font-size: 19px" href="/tags/63/">путин</a>
    <a style="font-size: 19px" href="/tags/53/">экономика</a>
    <a style="font-size: 18px" href="/tags/96/">медицина</a>
    <a style="font-size: 18px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 16px" href="/tags/150/">финансы</a>
    <a style="font-size: 15px" href="/tags/2869/">помощь</a>
    <a style="font-size: 14px" href="/tags/126/">интернет</a>
    <a style="font-size: 13px" href="/tags/612/">врачи</a>
    <a style="font-size: 13px" href="/tags/94/">бизнес</a>
    <a style="font-size: 13px" href="/tags/62/">история</a>
    <a style="font-size: 13px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 12px" href="/tags/2269/">день рождения</a>
    <a style="font-size: 12px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 12px" href="/tags/129/">законы</a>
    <a style="font-size: 12px" href="/tags/77/">культура</a>
    <a style="font-size: 12px" href="/tags/147/">кризис</a>
    <a style="font-size: 12px" href="/tags/499/">праздники</a>
    <a style="font-size: 10px" href="/tags/174/">дороги</a>
    <a style="font-size: 10px" href="/tags/518/">транспорт</a>
    <a style="font-size: 10px" href="/tags/40/">китай</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну","headline":"Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну","articleSection":"Новости","mainEntityOfPage":"https://echo.msk.ru/news/2617855-echo.html","publisher":{"@type":"NewsMediaOrganization","name":"Эхо Москвы","logo":{"@type":"ImageObject","url":"https://echo.msk.ru/i/Echo_of_Moscow_Radio.jpg"}},"datePublished":"2020-04-02T17:39:00.000+03:00","dateModified":"2020-04-02T17:41:25.000+03:00","image":"https://cdn.echo.msk.ru/att/cards/large/2617855.png","author":{"@type":"Organization","name":"echomsk"},"articleBody":"\r\nОб этом он сообщил в прямом эфире радиостанции «Эхо Москвы». Российские компании снизили премию при поставках нефти в Белоруссию до 5$ за тонну. «Из тех переговоров, которые мы вели, шла речь о размере премии, которая должна быть у компаний. Премия была снижена в соответствии с договоренностями с 12$  до 5$», — сказал Новак.\r\nПо словам министра энергетики, поставки нефти «будут в соответствии с ценой, которая формируется на рынке, за минусом экспортной пошлины».\r\n«Поскольку у нас между нашими странами поставки идут беспошлинные, и это как раз и создает нам конкурентные преимущества по отношению к другим поставщикам.\r\nНаша нефть из-за этого на 20% дешевле, чем другая нефть, даже в сопоставимых транспортных условиях. А если учесть, что у нас еще и расстояние достаточно близкое и поставки по трубе, здесь еще больше у нас возможностей для конкуренции», — добавил Новак."}</script>

<div itemscope="" itemtype="http://schema.org/Article">
  <div class="hidden">
<div itemprop="datePublished">2020-04-02T17:39:00+03:00</div>
<div itemprop="dateModified">2020-04-02T17:41:25+03:00</div>
<div itemprop="mainEntityOfPage">https://echo.msk.ru/news/2617855-echo.html</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
  <div itemprop="name">Радиостанция «Эхо Москвы»</div>
  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
    <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
  </div>
</div>
  <div itemprop="author" itemscope="" itemtype="http://schema.org/Organization">
    <div itemprop="name">Радиостанция «Эхо Москвы»</div>
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
    </div>
  </div>
</div>

  <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2617855-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">4</span>
  </a>
<a href="/news/2617855-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">678</span>
</a>
</div>
  <div class="date">
      <span class="exclusive-label">Эксклюзив Эха</span>
    <strong class="red">17:39</strong>,
    <span>
      02 апреля 2020
    </span>
  </div>
  <h1 itemprop="headline">Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну</h1>
</div>

  <div class="typical" itemprop="articleBody">
    <span class="_ga1_on_ include-relap-widget contextualizable">
        <p>
Об этом он сообщил в прямом эфире радиостанции «Эхо Москвы». Российские компании снизили премию при поставках нефти в Белоруссию до 5$ за тонну. «Из тех переговоров, которые мы вели, шла речь о размере премии, которая должна быть у компаний. Премия была снижена в соответствии с договоренностями с 12$  до 5$», — сказал Новак.  </p>
 <p>
По словам министра энергетики, поставки нефти «будут в соответствии с ценой, которая формируется на рынке, за минусом экспортной пошлины».  <br>
«Поскольку у нас между нашими странами поставки идут беспошлинные, и это как раз и создает нам конкурентные преимущества по отношению к другим поставщикам.  </p>
 <p>
Наша нефть из-за этого на 20% дешевле, чем другая нефть, даже в сопоставимых транспортных условиях. А если учесть, что у нас еще и расстояние достаточно близкое и поставки по трубе, здесь еще больше у нас возможностей для конкуренции», — добавил Новак. </p>
    </span>
  </div>
</div>
<div class="actionBlock" id="e2617855">
  <div class="meta right">
    
    <a href="/news/2617855-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">4</span>
  </a>
<a href="/news/2617855-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">678</span>
</a>

  <a rel="nofollow" href="/likes/e2617855/" class="share" data-url="https://echo.msk.ru/news/2617855-echo.html" data-title="Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Министр энергетики Новак: Премия при поставках российской нефти в Белоруссию была снижена с 12$ до 5$ за тонну"></div>
  </div>
  <a rel="nofollow" href="/likes/e2617855/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cayed','fjqa','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<script>
var rrk=Math.random();
console.log('rrk='+ rrk);

if (!is_adaptive) {
    if (rrk > 0.00){
         if ($(window).width()>=1300) iadfox('cdtuh','gglo','under_text_container') // 90
         else iadfox('cdnql','gglo','under_text_container') // 77
         }
   else irsya('36','under_text_container'); 
   
}
else {
  if (rrk > 0) iadfox('cdped','gglp','under_text_container') // 78 
  else irsya('68','under_text_container'); 
}
</script>
</div>

<div id="grf_echomskru"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>
<script type="text/javascript" data-key="9f1974a3c9203cbce1166759bcb7fc0f"></script>
<div class="js-relap-anchor" data-relap-id="WKdYwwPDFQ_1Uaen"></div>
<div id="M275174ScriptRootC690495"><div id="M275174PreloadC690495"></div></div>

<script>
if (!is_adaptive) {
    if (Math.random() > 0) {
         console.log('ut2 - ya');

        if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }

     else  {
        console.log('ut2 - rel');
        var jsc=document.createElement('script');
        jsc.setAttribute("type","text/javascript");
        jsc.setAttribute("src", "https://relap.io/v7/relap.js");
        jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
        document.getElementsByTagName("head")[0].appendChild(jsc);
     }
      //else irsya('72','under_text_container2'); //72
}

else  // adaptive
   if (Math.random() < 0.5) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
</script>
</div>
<br>
<div id="grf_helper"></div>
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive && !gfi ) {
    window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script> if (Math.random()<1)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}
</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);
OA_show('2_240_inside','a240_2');
OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');


}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
if (gfi) return;
try { markup_n()} catch (err) {markup()};
OA_show('bottom_scripts','bottom_scripts');
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

/*if (!is_adaptive && typeof(window.Ya.adfoxCode) !='undefined' && !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')) 
{
   vidsa();
}*/

</script>


  <div id="commentsLoadOnScroll" class="commentListPlaceholder"
				 data-url="/elements/2617855/comments_scroll.html">
				 Загрузка комментариев...
  </div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2617643-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2617643-echo.html" class="dark">
    <strong class="title type1">Медицинские товары для борьбы с коронавирусом Соединенные Штаты закупили у России</strong>
    Это признали в Госдепартаменте…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2617643-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">107</span>
  </a>
<a href="/news/2617643-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9481</span>
</a>

  <a rel="nofollow" href="/likes/e2617643/" class="share" data-url="https://echo.msk.ru/news/2617643-echo.html" data-title="Медицинские товары для борьбы с коронавирусом Соединенные Штаты закупили у России">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/melman_a/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1353852.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Мельман</strong>
	<span class="post">телекритик, МК</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/melman_a/2617685-echo/" class="dark">
    <strong class="title type1">Коронавирус убил демократию
</strong>
  У этих цивилизованных людей высшего мирового общества вдруг оказалось такое стадное чувство, нам и не снилось. Оказалось, они готовы драться в очередях за последним хамоном, последним рулоном туалетной бумаги…
</a>
</p>
<div class="meta">
    <a href="/blog/melman_a/2617685-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">53</span>
  </a>
<a href="/blog/melman_a/2617685-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6354</span>
</a>

  <a rel="nofollow" href="/likes/e2617685/" class="share" data-url="https://echo.msk.ru/blog/melman_a/2617685-echo/" data-title="Коронавирус убил демократию
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 апреля 2020, 13:00">13:00</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2617659-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2617659-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3242293.jpg" />
      </span>
    <strong class="title type1">Госдеп США сообщил о покупке у России медицинской техники для борьбы с коронавирусом</strong>
     Между тем, в Кремле назвали это гуманитарной помощью…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2617659-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">53</span>
  </a>
<a href="/news/2617659-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9707</span>
</a>

  <a rel="nofollow" href="/likes/e2617659/" class="share" data-url="https://echo.msk.ru/news/2617659-echo.html" data-title="Госдеп США сообщил о покупке у России медицинской техники для борьбы с коронавирусом">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2615137-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Патриарх Кирилл призвал воздержаться от посещения храмов" title="" src="//2.cdn.echo.msk.ru/files/3240137.png" />
    </span>
    <strong class="title type1">Патриарх Кирилл призвал воздержаться от посещения храмов</strong>
  По словам Патриарха, россияне еще не осознают в полной мере, что происходит в Италии и других странах, наиболее пострадавших сейчас от коронавирусной инфекции…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2615137-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">65</span>
  </a>
<a href="/blog/day_video/2615137-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12179</span>
</a>

  <a rel="nofollow" href="/likes/e2615137/" class="share" data-url="https://echo.msk.ru/blog/day_video/2615137-echo/" data-title="Патриарх Кирилл призвал воздержаться от посещения храмов">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 марта 2020, 14:58">29.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2615137-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2615137-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2617791-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2617791-echo.html" class="dark">
    <strong class="title type1">Президент Путин намерен выступить с новым обращением к россиянам</strong>
    Как ожидается, это произойдет после 16 часов, — сообщил пресс-секретарь президента Дмитрий Песков…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2617791-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">27</span>
  </a>
<a href="/news/2617791-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5120</span>
</a>

  <a rel="nofollow" href="/likes/e2617791/" class="share" data-url="https://echo.msk.ru/news/2617791-echo.html" data-title="Президент Путин намерен выступить с новым обращением к россиянам">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/peskova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2634758.jpg" />
      </span>
      <span class="about">
	<strong class="name">Елизавета Пескова</strong>
	<span class="post">блогер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/peskova/2616095-echo/" class="dark">
    <strong class="title type1">Какое же полезное это время — карантин</strong>
  Не понимаю, жалующуюся на «скуку взаперти» молодёжь. Наверное, после длительного периода отсутствия контроля родителей, нагулявшись к своим 22 годам, пришла к выводу, что человек я домашний…
</a>
</p>
<div class="meta">
    <a href="/blog/peskova/2616095-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">157</span>
  </a>
<a href="/blog/peskova/2616095-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">31700</span>
</a>

  <a rel="nofollow" href="/likes/e2616095/" class="share" data-url="https://echo.msk.ru/blog/peskova/2616095-echo/" data-title="Какое же полезное это время — карантин">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 марта 2020, 07:22">31.03</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2615767-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3240725.jpg" />
    </span>
    <strong class="title type1">Владимир Путин: Меры самоизоляции в Москве и Подмосковье оправданны и необходимы</strong>
  Наши действия должны быть обоснованными и профессиональными. Именно такой подход позволил нам выиграть время, сдержать взрывное распространение коронавирусной инфекции…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2615767-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">113</span>
  </a>
<a href="/blog/echomsk/2615767-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22667</span>
</a>

  <a rel="nofollow" href="/likes/e2615767/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2615767-echo/" data-title="Владимир Путин: Меры самоизоляции в Москве и Подмосковье оправданны и необходимы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="30 марта 2020, 16:28">30.03</span>
</div>



</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2617711-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2617711-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3242321.jpg" />
      </span>
    <strong class="title type1">Президент Путин сегодня выступит с новым обращением к гражданам</strong>
    По его словам, Путин работает над текстом этого обращения. Песков уточнил, что президент находится в Ново-Огарево…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2617711-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">40</span>
  </a>
<a href="/news/2617711-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8381</span>
</a>

  <a rel="nofollow" href="/likes/e2617711/" class="share" data-url="https://echo.msk.ru/news/2617711-echo.html" data-title="Президент Путин сегодня выступит с новым обращением к гражданам">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/pravmir/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2725698.jpg" />
      </span>
      <span class="about">
	<strong class="name">Православие и мир</strong>
	<span class="post">о том, как быть православным сегодня</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/pravmir/2613619-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3238989.jpg" />
    </span>
    <strong class="title type1">Владимир Познер: Коронавирус – это не выдумка политиков, от него им нет выгоды – только убытки</strong>
  Сомнения в угрозе пандемии могут быть смертельно опасны…
</a>
</p>
<div class="meta">
    <a href="/blog/pravmir/2613619-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">84</span>
  </a>
<a href="/blog/pravmir/2613619-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17661</span>
</a>

  <a rel="nofollow" href="/likes/e2613619/" class="share" data-url="https://echo.msk.ru/blog/pravmir/2613619-echo/" data-title="Владимир Познер: Коронавирус – это не выдумка политиков, от него им нет выгоды – только убытки">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 марта 2020, 18:41">26.03</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2615479-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Дмитрий Медведев: Неблагоприятный сценарий потребует принятия ещё более жёстких решений" title="" src="//2.cdn.echo.msk.ru/files/3240441.jpg" />
    </span>
    <strong class="title type1">Дмитрий Медведев: Неблагоприятный сценарий потребует принятия ещё более жёстких решений</strong>
  Заместитель председателя Совбеза России Дмитрий Медведев обратился к россиянам в связи с пандемией коронавируса…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2615479-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">78</span>
  </a>
<a href="/blog/day_video/2615479-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16726</span>
</a>

  <a rel="nofollow" href="/likes/e2615479/" class="share" data-url="https://echo.msk.ru/blog/day_video/2615479-echo/" data-title="Дмитрий Медведев: Неблагоприятный сценарий потребует принятия ещё более жёстких решений">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="30 марта 2020, 09:05">30.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2615479-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2615479-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2614081-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2614081-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Вы за жесткий карантин?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194585_659"
	  value="194585" class="custom_radio" />
	  <label for="poll_a_194585_659">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194587_475"
	  value="194587" class="custom_radio" />
	  <label for="poll_a_194587_475">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194589_687"
	  value="194589" class="custom_radio" />
	  <label for="poll_a_194589_687">
	    <span>затрудняюсь  ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2614081-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">53</span>
  </a>
<a href="/polls/2614081-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11539</span>
</a>

  <a rel="nofollow" href="/likes/e2614081/" class="share" data-url="https://echo.msk.ru/polls/2614081-echo.html" data-title="Вы за жесткий карантин?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 марта 2020, 14:15">27.03</span>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2617719-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2617719-echo.html" class="dark">
    <strong class="title type1">Цена российской нефти Urals опустилась до 10,5 долларов за баррель</strong>
     Это минимальное значение с марта 99-го года, — сообщает агентство Аргус Медиа…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2617719-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">32</span>
  </a>
<a href="/news/2617719-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7208</span>
</a>

  <a rel="nofollow" href="/likes/e2617719/" class="share" data-url="https://echo.msk.ru/news/2617719-echo.html" data-title="Цена российской нефти Urals опустилась до 10,5 долларов за баррель">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/conditional/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/conditional/" class="lite">
	  <span>Условно ваш</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/827761-echo/" class="dark">
	<span class="photo">
	  <img alt="Егор Жуков" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3191777.jpg" />
	</span>
    </a>
    <a href="/guests/7989/" class="dark">
	<span class="photo">
	  <img alt="Евгений Ройзман" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2432720.jpg" />
	</span>
    </a>
  <span class="about">
    <span class="post">гости:</span>
    <a href="/guests/827761-echo/"><b>Егор Жуков</b></a>, <a href="/guests/7989/"><b>Евгений Ройзман</b></a>
  </span>

    </p>
    <p class="txt">
    <a href="/programs/conditional/2616361-echo/"  class="dark">
      <b>Е.Жуков:</b> Мне кажется, эти методы были живодерскими. <br><b>Е.Ройзман:</b> Когда вытаскиваете человека из воды, никто не предъявит претензии, что тащили за волосы. <br><b>Е.Жуков:</b> Он сам может сказать: «Мне очень больно». <br><b>Е.Ройзман:</b> Как правило, говорят спасибо…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/conditional/2616361-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">94</span>
  </a>
<a href="/programs/conditional/2616361-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">23183</span>
</a>

  <a rel="nofollow" href="/likes/e2616361/" class="share" data-url="https://echo.msk.ru/programs/conditional/2616361-echo/" data-title="Егор Жуков, Евгений Ройзман — Условно ваш">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 апреля 2020, 16:05">01.04</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2616361.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">43:07</span>
      </a>
      <a href="/programs/conditional/2616361-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/conditional/2616361-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2020-04-01-conditional-1605.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  9.9 МБ
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/bom_m/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2341862.JPG" />
      </span>
      <span class="about">
	<strong class="name">Майкл Бом</strong>
	<span class="post">независимый американский журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/bom_m/2616985-echo/" class="dark">
    <strong class="title type1">Чума конспирологии на оба ваши дома!</strong>
  В 14-ом веке многие обвинили евреев и прокажённых в создании и распространении бубонной чумы. А теперь в 21-ом веке, многие обвиняют США в создании коронавируса…
</a>
</p>
<div class="meta">
    <a href="/blog/bom_m/2616985-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">59</span>
  </a>
<a href="/blog/bom_m/2616985-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14517</span>
</a>

  <a rel="nofollow" href="/likes/e2616985/" class="share" data-url="https://echo.msk.ru/blog/bom_m/2616985-echo/" data-title="Чума конспирологии на оба ваши дома!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 апреля 2020, 13:48">01.04</span>
</div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/corruption/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1167794.JPG" />
      </span>
      <span class="about">
	<strong class="name">Алексей Навальный</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/corruption/2616387-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Как победить эпидемию и кризис" title="" src="//2.cdn.echo.msk.ru/files/3241231.jpg" />
    </span>
    <strong class="title type1">Как победить эпидемию и кризис</strong>
  Это все может быть надолго — как минимум до лета. Для успешности любых мер самоизоляции и карантина требуется сознательное участия граждан и лидерство от властей и представителей общественности… 
</a>
</p>
<div class="meta">
    <a href="/blog/corruption/2616387-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">272</span>
  </a>
<a href="/blog/corruption/2616387-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">67510</span>
</a>

  <a rel="nofollow" href="/likes/e2616387/" class="share" data-url="https://echo.msk.ru/blog/corruption/2616387-echo/" data-title="Как победить эпидемию и кризис">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 марта 2020, 16:11">31.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/corruption/2616387-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/corruption/2616387-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>


</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2617687-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2617687-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3242305.jpg" />
      </span>
    <strong class="title type1">Сегодня Владимир Путин намерен вновь обратиться к россиянам</strong>
     Об этом сообщил его пресс-секретарь Дмитрий Песков…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2617687-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">64</span>
  </a>
<a href="/news/2617687-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15811</span>
</a>

  <a rel="nofollow" href="/likes/e2617687/" class="share" data-url="https://echo.msk.ru/news/2617687-echo.html" data-title="Сегодня Владимир Путин намерен вновь обратиться к россиянам">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2617603-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2617603-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3242229.jpg" />
      </span>
    <strong class="title type1">В России зафиксирован 771 новый случай коронавируса</strong>
    Зафиксировано шесть летальных исходов…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2617603-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">32</span>
  </a>
<a href="/news/2617603-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">36522</span>
</a>

  <a rel="nofollow" href="/likes/e2617603/" class="share" data-url="https://echo.msk.ru/news/2617603-echo.html" data-title="В России зафиксирован 771 новый случай коронавируса">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/razvorot-morning/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/razvorot-morning/" class="lite">
	  <span>Разворот (утренний)</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/369/" class="dark">
	<span class="photo">
	  <img alt="Михаил Ходорковский" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1185484.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Михаил Ходорковский</strong>
	  <span class="post">общественный деятель</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/razvorot-morning/2615727-echo/"  class="dark">
      При таких ценах они конечно работать могут, но налогов платить не будут практически совсем. И может быть, для Игоря Ивановича непосредственно в этом ничего страшного нет, свои отношения с Владимиром Владимировичем он как-нибудь разрулит…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/razvorot-morning/2615727-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">71</span>
  </a>
<a href="/programs/razvorot-morning/2615727-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">132940</span>
</a>

  <a rel="nofollow" href="/likes/e2615727/" class="share" data-url="https://echo.msk.ru/programs/razvorot-morning/2615727-echo/" data-title="Михаил Ходорковский — Разворот (утренний)">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 марта 2020, 09:35">31.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2615727.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">24:43</span>
      </a>
      <a href="/programs/razvorot-morning/2615727-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/razvorot-morning/2615727-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2020-03-31-razvorot-morning-0935.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  6.8 МБ
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2615293-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2615293-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Поддерживаете ли вы решение Сергея Собянина о полной самоизоляции?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194675_982"
	  value="194675" class="custom_radio" />
	  <label for="poll_a_194675_982">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194677_290"
	  value="194677" class="custom_radio" />
	  <label for="poll_a_194677_290">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194679_279"
	  value="194679" class="custom_radio" />
	  <label for="poll_a_194679_279">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2615293-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">71</span>
  </a>
<a href="/polls/2615293-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22694</span>
</a>

  <a rel="nofollow" href="/likes/e2615293/" class="share" data-url="https://echo.msk.ru/polls/2615293-echo.html" data-title="Поддерживаете ли вы решение Сергея Собянина о полной самоизоляции?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 марта 2020, 20:34">29.03</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_makarevich/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2204078.jpg" />
      </span>
      <span class="about">
	<strong class="name">Андрей Макаревич</strong>
	<span class="post">музыкант</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_makarevich/2615313-echo/" class="dark">
    <strong class="title type1">Они боятся только того, что у вас однажды кончится терпение</strong>
  Предвижу, в ближайшее время на коронавирус постараются спихнуть все наши беды. Однако мы далеко не самая пострадавшая от него страна. А в пострадавших национальная валюта тоже грохнулась на треть? Или это только у нас?..
</a>
</p>
<div class="meta">
    <a href="/blog/a_makarevich/2615313-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">339</span>
  </a>
<a href="/blog/a_makarevich/2615313-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">755557</span>
</a>

  <a rel="nofollow" href="/likes/e2615313/" class="share" data-url="https://echo.msk.ru/blog/a_makarevich/2615313-echo/" data-title="Они боятся только того, что у вас однажды кончится терпение">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 марта 2020, 21:46">29.03</span>
</div>



</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2614185-echo/" class="dark">
	Вот подсказали Владимиру Владимировичу, видимо, пиарщики, что президент должен делать подарки, а не принимать жестокие решения. И как-то получилось, что Владимир Владимирович решителен только тогда, когда надо отменить Конституцию…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2614185-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">189</span>
  </a>
<a href="/programs/code/2614185-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">124476</span>
</a>

  <a rel="nofollow" href="/likes/e2614185/" class="share" data-url="https://echo.msk.ru/programs/code/2614185-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="28 марта 2020, 19:05">28.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2614185.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">48:55</span>
      </a>
      <a href="/programs/code/2614185-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2614185-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2020-03-28-code-1905.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.2 МБ
	</span>
      </a>
  </div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8420627</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4429377</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1585840386 ;
var sched_current = [
  [1585854360, "Дилетанты"],
  [1585854000, "Информационная программа «Эхо». Новости — 22:30"],
  [1585850820, "Грани недели "],
  [1585850400, "Новости — 21:00; 21:30"],
  [1585847100, "Блог-аут"],
  [1585846800, "Новости — 20:00; 20:30"],
  [1585846560, "Автомания"],
  [1585846260, "Эхономика"],
  [1585843680, "Особое мнение"],
  [1585843201, "Новости — 19:00;  19:30"],
  [1585842900, "Цифра"],
  [1585842660, "Свой дом"],
  [1585841700, "Рикошет"],
  [1585841580, "Говорим по-татарски"],
  [1585839600, "Большое «Эхо»"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1812">
	<span class="datetime">
	  18:12
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://mb.iactive.pro/sitegate/echomsk/index.php','','width=600, height=400'); return false;" href="http://mb.iactive.pro/sitegate/echomsk/index.php" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2020 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — https://echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="variti">
                            <a href="https://variti.pro/">
                              <img src="//cdn.echo.msk.ru/i/variti.png" width="126" />
                              <span class="variti__text">Сайт защищен <br> от DDoS-атак <br> с помощью Variti</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<!--img src="https://bael5.variti.net/yoo5I" width=1 height=1 /-->


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-0a03d1076520b19813fed3639a1aec0c.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

