
  
<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Рубль вышел на второе место в мире по волатильности валют по отношению к доллару США — Новости — Эхо Москвы, 19.03.2020</title>
	<meta name="twitter:creator" content="@echomskru">
	<meta name="twitter:creator:id" content="67838582">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/files/3234882.jpg" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/files/3234882.jpg" />
	<link rel="image_src" href="https://cdn.echo.msk.ru/files/3234882.jpg">
	<meta property="vk:image" content="https://cdn.echo.msk.ru/files/3234882.jpg">
	
	
	<meta name="twitter:image:width" content="470">
	
	
	<meta name="twitter:image:height" content="290">
	
        
        
        
	
	
	
        <link rel="canonical" href="https://echo.msk.ru/news/2608548-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2608548-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2608548-echo.html">
	<meta property="twitter:url" content="https://echo.msk.ru/news/2608548-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Рубль вышел на второе место в мире по волатильности валют  по отношению к доллару США" />
	<meta property="twitter:title" content="Рубль вышел на второе место в мире по волатильности валют  по отношению к доллару США" />
	
	<meta property="og:type" content="article" />
	
	<meta property="og:description" content="Впереди только мексиканский песо…" />
	<meta property="twitter:description" content="Впереди только мексиканский песо… / Новости" />
	
	<meta name="description" content="Впереди только мексиканский песо…">
	

        <meta name="viewport" content="width=device-width">
        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-97e0da3ab4f351b68eb2b9908acf19aa.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-165358a676d10d8cc97f387c64b6c5b3.json">
	
        
<link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>



<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->



    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">



	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-ec9c38bbfeae0ed08e64b7a48f0b7c3e.js"></script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593'/*, 'adfox_tn-inpool': '964779', 'myTarget':'872234'*/};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          //{bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904,}},
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903,}},
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910,}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}},
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909,}},
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ]; userTimeout = 1500;}
    
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {ystatId=997755};
window.irsya = function(block_id, div_id){ (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
};

window.iadfox=function(p1,p2, container, rsc, scroll){
if (ystatId==997755 && rsc) {irsya(rsc, container); return};
try{
    var p = {ownerId: 173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
    if (scroll) window.Ya.adfoxCode.createScroll(p)
    else window.Ya.adfoxCode.create(p);
} catch (err) {
    console.log('err='+err);
    if (rsc) irsya(rsc, container);
}
}
</script>



	<link rel="apple-touch-icon" sizes="57x57" href="/i/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/i/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/i/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/i/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/i/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/i/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/i/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/i/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/i/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/i/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/i/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/i/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/i/icons/favicon-16x16.png">
	<link rel="manifest" href="/i/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
</head>



<body class="mainpage body-inner" data-main="e2608548">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <div id="adfox_1479488195"></div>
<script>
  function vidsa () {
      console.log('VIDSA');
      let capping_minutes=10; let startDate=new Date().getTime(); let oldDate=localStorage["sliderTokenTime"];
      let period_visit=Math.floor( (startDate - oldDate) /  1000 );
      if(period_visit>60*capping_minutes||isNaN(period_visit))
      {
       var viSlider=document.createElement("script");
       viSlider.type="text/javascript";viSlider.charset="utf-8";viSlider.defer = true;
       viSlider.src= location.protocol +  "//video.your-notice.com/html_101783.js&proto=" + location.protocol   ;
       document.body.appendChild(viSlider);localStorage["sliderTokenTime"]=new Date().getTime();
      }
}
 

if (/*is_adaptive && */ typeof(window.Ya.adfoxCode) !='undefined' /*&& !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')*/) 
{
   if (Math.random()>0) {vidsa()} 
   else {
    console.log('YAF');
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
}
}
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive && !gfi){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>
</center>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sounds/stream.html">
        <span>Эфир </span>
</a>      <a role="menuitem" href="/podcasts">
        <span>Подкасты</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="https://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/1681734.jpg" alt="1681734"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/personalno/2608160-echo/q.html"><strong class="name">Максим Шевченко</strong> </a>
      <a href="https://echo.msk.ru/programs/personalno/2608160-echo/q.html"><span class="programme">«Особое мнение»</span></a>
      <a href="https://echo.msk.ru/programs/personalno/2608160-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="https://echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/3540/">
	<span>Эхо-СПб</span>
</a>      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_4" id="a240_4">
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>
</div>
<br>
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8"></div>
<br>

<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="https://echo.msk.ru/programs/dobroradio/"><img alt="добро на радио" src="https://cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->





 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/3768/">коронавирус</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 27px" href="/tags/32/">мнения</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 21px" href="/tags/1039/">конституция</a>
    <a style="font-size: 20px" href="/tags/96/">медицина</a>
    <a style="font-size: 20px" href="/tags/63/">путин</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 20px" href="/tags/124/">видео</a>
    <a style="font-size: 19px" href="/tags/97/">рф</a>
    <a style="font-size: 17px" href="/tags/7/">передачи</a>
    <a style="font-size: 17px" href="/tags/53/">экономика</a>
    <a style="font-size: 14px" href="/tags/136/">москва</a>
    <a style="font-size: 13px" href="/tags/42/">сша</a>
    <a style="font-size: 13px" href="/tags/328/">нефть</a>
    <a style="font-size: 13px" href="/tags/147/">кризис</a>
    <a style="font-size: 13px" href="/tags/161/">технологии</a>
    <a style="font-size: 13px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 13px" href="/tags/887/">кс</a>
    <a style="font-size: 12px" href="/tags/2869/">помощь</a>
    <a style="font-size: 12px" href="/tags/2269/">день рождения</a>
    <a style="font-size: 12px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 12px" href="/tags/1286/">опросы</a>
    <a style="font-size: 12px" href="/tags/499/">праздники</a>
    <a style="font-size: 12px" href="/tags/84/">выборы</a>
    <a style="font-size: 12px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 12px" href="/tags/62/">история</a>
    <a style="font-size: 10px" href="/tags/377/">религия</a>
    <a style="font-size: 10px" href="/tags/77/">культура</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"Рубль вышел на второе место в мире по волатильности валют  по отношению к доллару США","headline":"Рубль вышел на второе место в мире по волатильности валют  по отношению к доллару США","articleSection":"Новости","mainEntityOfPage":"https://echo.msk.ru/news/2608548-echo.html","publisher":{"@type":"NewsMediaOrganization","name":"Эхо Москвы","logo":{"@type":"ImageObject","url":"https://echo.msk.ru/i/Echo_of_Moscow_Radio.jpg"}},"datePublished":"2020-03-19T08:30:00.000+03:00","dateModified":"2020-03-19T09:00:12.000+03:00","image":"https://echo.msk.ru/files/3234882.jpg","author":{"@type":"Organization","name":"echomsk"},"articleBody":"\r\nВпереди только мексиканский песо. Нестабильность российской валюты  объясняется пандемией коронавируса и срывом сделки ОПЕК,   сообщает Bloomberg. Вчерашние торги на Московской бирже  закрылись на максимально-допустимых отметках:  евро стоил более 87 рублей,  а доллар почти  81 рубль."}</script>

<div itemscope="" itemtype="http://schema.org/Article">
  <div class="hidden">
<div itemprop="datePublished">2020-03-19T08:30:00+03:00</div>
<div itemprop="dateModified">2020-03-19T09:00:12+03:00</div>
<div itemprop="mainEntityOfPage">https://echo.msk.ru/news/2608548-echo.html</div>
  <div itemprop="image">https://echo.msk.ru/files/3234882.jpg</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
  <div itemprop="name">Радиостанция «Эхо Москвы»</div>
  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
    <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
  </div>
</div>
  <div itemprop="author" itemscope="" itemtype="http://schema.org/Organization">
    <div itemprop="name">Радиостанция «Эхо Москвы»</div>
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
    </div>
  </div>
</div>

  <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2608548-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">29</span>
  </a>
<a href="/news/2608548-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7920</span>
</a>
</div>
  <div class="date">
    <strong class="red">08:30</strong>,
    <span>
      19 марта 2020
    </span>
  </div>
  <h1 itemprop="headline">Рубль вышел на второе место в мире по волатильности валют  по отношению к доллару США</h1>
</div>

  <div class="typical" itemprop="articleBody">
      <figure>
	<img align="left" alt="" title="" src="//2.cdn.echo.msk.ru/files/3234882.jpg" />
	<figcaption></figcaption>
      </figure>
    <span class="_ga1_on_ include-relap-widget contextualizable">
        <p>
Впереди только мексиканский песо. Нестабильность российской валюты  объясняется пандемией коронавируса и срывом сделки ОПЕК,   сообщает Bloomberg. Вчерашние торги на Московской бирже  закрылись на максимально-допустимых отметках:  евро стоил более 87 рублей,  а доллар почти  81 рубль. </p>
    </span>
  </div>
</div>
<div class="actionBlock" id="e2608548">
  <div class="meta right">
    
    <a href="/news/2608548-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">29</span>
  </a>
<a href="/news/2608548-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7920</span>
</a>

  <a rel="nofollow" href="/likes/e2608548/" class="share" data-url="https://echo.msk.ru/news/2608548-echo.html" data-title="Рубль вышел на второе место в мире по волатильности валют  по отношению к доллару США">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Рубль вышел на второе место в мире по волатильности валют  по отношению к доллару США"></div>
  </div>
  <a rel="nofollow" href="/likes/e2608548/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cayed','fjqa','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<script>
var rrk=Math.random();
console.log('rrk='+ rrk);

if (!is_adaptive) {
    if (rrk > 0.00){
         if ($(window).width()>=1300) iadfox('cdtuh','gglo','under_text_container') // 90
         else iadfox('cdnql','gglo','under_text_container') // 77
         }
   else irsya('36','under_text_container'); 
   
}
else {
  if (rrk > 0) iadfox('cdped','gglp','under_text_container') // 78 
  else irsya('68','under_text_container'); 
}
</script>
</div>

<div id="grf_echomskru"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>
<script type="text/javascript" data-key="9f1974a3c9203cbce1166759bcb7fc0f"></script>
<div class="js-relap-anchor" data-relap-id="WKdYwwPDFQ_1Uaen"></div>
<div id="M275174ScriptRootC690495"><div id="M275174PreloadC690495"></div></div>

<script>
if (!is_adaptive) {
    if (Math.random() > 0) {
         console.log('ut2 - ya');

        if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }

     else  {
        console.log('ut2 - rel');
        var jsc=document.createElement('script');
        jsc.setAttribute("type","text/javascript");
        jsc.setAttribute("src", "https://relap.io/v7/relap.js");
        jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
        document.getElementsByTagName("head")[0].appendChild(jsc);
     }
      //else irsya('72','under_text_container2'); //72
}

else  // adaptive
   if (Math.random() < 0.5) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
</script>
</div>
<br>
<div id="grf_helper"></div>
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive && !gfi ) {
    window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script> if (Math.random()<1)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}
</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);
OA_show('2_240_inside','a240_2');
OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');


}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
if (gfi) return;
try { markup_n()} catch (err) {markup()};
OA_show('bottom_scripts','bottom_scripts');
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

/*if (!is_adaptive && typeof(window.Ya.adfoxCode) !='undefined' && !gfi && document.referrer.toLowerCase().indexOf('echo.msk.ru')) 
{
   vidsa();
}*/

</script>


  <div id="commentsLoadOnScroll" class="commentListPlaceholder"
				 data-url="/elements/2608548/comments_scroll.html">
				 Загрузка комментариев...
  </div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2604268-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3231500.jpg" />
    </span>
    <strong class="title type1">Рожденные 13 марта</strong>
  <b>Поздравить…</b> <p></p>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2604268-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">274</span>
  </a>
<a href="/blog/echomsk/2604268-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9125</span>
</a>

  <a rel="nofollow" href="/likes/e2604268/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2604268-echo/" data-title="Рожденные 13 марта">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 марта 2020, 00:00">13.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/day_video/2604058-echo/">
	<img width="59" height="43" alt="" title="" src="//2.cdn.echo.msk.ru/files/1436150.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/day_video/2604058-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="«Ходорковский — жулик, и их компания замешана в убийствах»" title="" src="//2.cdn.echo.msk.ru/files/3231362.jpg" />
    </span>
    <strong class="title type1">«Ходорковский — жулик, и их компания замешана в убийствах»</strong>
  Во-первых, меня каждый день не обманывали. А уж если там обнаружил, ничего такого серьёзного не было, предпочитал лучше не связываться. Без скандала лучше, себе дороже…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2604058-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">241</span>
  </a>
<a href="/blog/day_video/2604058-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">64740</span>
</a>

  <a rel="nofollow" href="/likes/e2604058/" class="share" data-url="https://echo.msk.ru/blog/day_video/2604058-echo/" data-title="«Ходорковский — жулик, и их компания замешана в убийствах»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2020, 09:40">12.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2604058-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2604058-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>



</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/novaya_gazeta/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2781208.jpg" />
      </span>
      <span class="about">
	<strong class="name">Блог «Новой газеты»</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/novaya_gazeta/2604444-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3231610.jpg" />
    </span>
    <strong class="title type1">Михаил Горбачев: «Если следствие политики — война, то долой такую политику!»
</strong>
  Обращение Михаила Горбачева к мировым лидерам…


</a>
</p>
<div class="meta">
    <a href="/blog/novaya_gazeta/2604444-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">375</span>
  </a>
<a href="/blog/novaya_gazeta/2604444-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">73501</span>
</a>

  <a rel="nofollow" href="/likes/e2604444/" class="share" data-url="https://echo.msk.ru/blog/novaya_gazeta/2604444-echo/" data-title="Михаил Горбачев: «Если следствие политики — война, то долой такую политику!»
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2020, 19:00">12.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/305/">горбачев</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/yupivovarov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3227972.jpg" />
      </span>
      <span class="about">
	<strong class="name">Юрий Пивоваров</strong>
	<span class="post">историк, академик РАН</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/yupivovarov/2604174-echo/" class="dark">
    <strong class="title type1">Обнуление российского государства, или «Ход конем по голове»</strong>
  Конституция, если пользоваться метафорой Спекторского, это и расписание движения поездов. Если от него отказаться («обнулить»), начнутся аварии, хаос и прочие неприятные вещи. Но правящие круги России, видимо, не боятся этого… 
</a>
</p>
<div class="meta">
    <a href="/blog/yupivovarov/2604174-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">137</span>
  </a>
<a href="/blog/yupivovarov/2604174-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">61515</span>
</a>

  <a rel="nofollow" href="/likes/e2604174/" class="share" data-url="https://echo.msk.ru/blog/yupivovarov/2604174-echo/" data-title="Обнуление российского государства, или «Ход конем по голове»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2020, 13:07">12.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/1039/">конституция</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/boris_vis/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2837888.jpg" />
      </span>
      <span class="about">
	<strong class="name">Борис Вишневский</strong>
	<span class="post">депутат Законодательного Собрания Санкт-Петербурга (фракция «Яблоко»)</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/boris_vis/2604358-echo/" class="dark">
    <strong class="title type1">Просроченный президент </strong>
  В Сети уже предлагают называть тех немногих, кто голосовал в региональных парламентах «против», чуть ли не героями. Нет. Никакие мы не герои. Мы нормальные люди. Жаль, что нас пока подавляющее меньшинство… 

</a>
</p>
<div class="meta">
    <a href="/blog/boris_vis/2604358-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">51</span>
  </a>
<a href="/blog/boris_vis/2604358-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18108</span>
</a>

  <a rel="nofollow" href="/likes/e2604358/" class="share" data-url="https://echo.msk.ru/blog/boris_vis/2604358-echo/" data-title="Просроченный президент ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2020, 16:40">12.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/1039/">конституция</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/lsobol/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3033911.jpg" />
      </span>
      <span class="about">
	<strong class="name">Любовь Соболь</strong>
	<span class="post">юрист Фонда борьбы с коррупцией</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/lsobol/2607552-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Выдвигаюсь на выборы в Госдуму" title="" src="//2.cdn.echo.msk.ru/files/3234066.jpg" />
    </span>
    <strong class="title type1">Выдвигаюсь на выборы в Госдуму</strong>
  Мы не хотим жить при Путине до 2036-го года. Мы не хотим молча смотреть за тем, как Россия теряет время вместо того, чтобы развиваться и идти вперед. Ради этого я выдвигаюсь в Госдуму…
</a>
</p>
<div class="meta">
    <a href="/blog/lsobol/2607552-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">150</span>
  </a>
<a href="/blog/lsobol/2607552-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16771</span>
</a>

  <a rel="nofollow" href="/likes/e2607552/" class="share" data-url="https://echo.msk.ru/blog/lsobol/2607552-echo/" data-title="Выдвигаюсь на выборы в Госдуму">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 марта 2020, 18:57">17.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/lsobol/2607552-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/lsobol/2607552-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/364/">госдума</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/pastuhov_v/2604180-echo/">
	<img width="80" height="27" alt="" title="" src="//2.cdn.echo.msk.ru/files/2875812.jpg" />
      </a>
    </div>
    <p class="author type3">
    <a href="/blog/pastuhov_v/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/878238.gif" />
      </span>
      <span class="about">
	<strong class="name">Владимир Пастухов</strong>
	<span class="post">политолог, научный сотрудник University College of London</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/pastuhov_v/2604180-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3231430.jpg" />
    </span>
    <strong class="title type1">Амбарные замки Конституции, или Ничтожное обнуление</strong>
  Трюк, проделанный Кремлем, называется: и транзитную рыбку съесть, и конституционных ноженек не замочить. Так не бывает, чьи-то ножки окунутся в грязь, и это будут ноги судей Конституционного суда. Надеюсь, руки у них останутся чистыми…
</a>
</p>
<div class="meta">
    <a href="/blog/pastuhov_v/2604180-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">102</span>
  </a>
<a href="/blog/pastuhov_v/2604180-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">58148</span>
</a>

  <a rel="nofollow" href="/likes/e2604180/" class="share" data-url="https://echo.msk.ru/blog/pastuhov_v/2604180-echo/" data-title="Амбарные замки Конституции, или Ничтожное обнуление">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2020, 13:20">12.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/1039/">конституция</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/amountain/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1253126.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Горный</strong>
	<span class="post">блогер, Крым</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/amountain/2607686-echo/" class="dark">
    <strong class="title type1">Не Крымская, а Русская весна в Крыму. 6 лет перемен</strong>
  Каждый год Крыма в составе России особый, это интереснейшая история и уверен, со счастливым концом. Крым сейчас полноценный российский регион, правда с некоторыми особенностями…
</a>
</p>
<div class="meta">
    <a href="/blog/amountain/2607686-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">159</span>
  </a>
<a href="/blog/amountain/2607686-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22350</span>
</a>

  <a rel="nofollow" href="/likes/e2607686/" class="share" data-url="https://echo.msk.ru/blog/amountain/2607686-echo/" data-title="Не Крымская, а Русская весна в Крыму. 6 лет перемен">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 марта 2020, 09:56">18.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/824/">крым</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/494/">туризм</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/nitravkin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2819322.JPG" />
      </span>
      <span class="about">
	<strong class="name">Николай Травкин</strong>
	<span class="post">пенсионер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/nitravkin/2607846-echo/" class="dark">
    <strong class="title type1">Идти либо не идти: вот в чём вопрос!</strong>
  В общем, в диван вцепиться мертвой хваткой и не ходить. Им нужна высокая явка, а нам нужно сохранить себя для свободной России!..
</a>
</p>
<div class="meta">
    <a href="/blog/nitravkin/2607846-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">37</span>
  </a>
<a href="/blog/nitravkin/2607846-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5423</span>
</a>

  <a rel="nofollow" href="/likes/e2607846/" class="share" data-url="https://echo.msk.ru/blog/nitravkin/2607846-echo/" data-title="Идти либо не идти: вот в чём вопрос!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 марта 2020, 12:00">18.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/1039/">конституция</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rkadyrov_95/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2874966.jpg" />
      </span>
      <span class="about">
	<strong class="name">Рамзан Кадыров</strong>
	<span class="post">глава Чечни</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rkadyrov_95/2604300-echo/" class="dark">
    <strong class="title type1">О волне нападок на Терешкову</strong>
  Господа за рубежом и их подручные в России надеялись, что через несколько лет Владимир Путин уйдёт из политики, РФ превратится в третьесортную страну, которую Запад и США заставят стоять по стойке «смирно». Не вышло!..
</a>
</p>
<div class="meta">
    <a href="/blog/rkadyrov_95/2604300-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">153</span>
  </a>
<a href="/blog/rkadyrov_95/2604300-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">43400</span>
</a>

  <a rel="nofollow" href="/likes/e2604300/" class="share" data-url="https://echo.msk.ru/blog/rkadyrov_95/2604300-echo/" data-title="О волне нападок на Терешкову">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2020, 15:41">12.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/corruption/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1167794.JPG" />
      </span>
      <span class="about">
	<strong class="name">Алексей Навальный</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/corruption/2604216-echo/" class="dark">
    <strong class="title type1">«Торгаш — жулик. Мы все так думаем, если честно». © В.В. Путин</strong>
  Человек 20 лет во главе страны работает, а у него взгляды на экономику как у майора ОБХСС из 1982 года…
</a>
</p>
<div class="meta">
    <a href="/blog/corruption/2604216-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">151</span>
  </a>
<a href="/blog/corruption/2604216-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">113151</span>
</a>

  <a rel="nofollow" href="/likes/e2604216/" class="share" data-url="https://echo.msk.ru/blog/corruption/2604216-echo/" data-title="«Торгаш — жулик. Мы все так думаем, если честно». © В.В. Путин">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 марта 2020, 13:53">12.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/53/">экономика</a>, <a class="lite" href="/tags/94/">бизнес</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/piontkovsky_a/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2413642.jpg" />
      </span>
      <span class="about">
	<strong class="name">Андрей Пионтковский</strong>
	<span class="post">публицист, политолог</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/piontkovsky_a/2606406-echo/" class="dark">
    <strong class="title type1">Верхняя палата</strong>
  На эту жалкую роль сознательно обрек Украину появившийся из ниоткуда продюсер государственной измены Ермак, подписавший протокол, впервые накладывавший на Украину односторонние обязательства…
</a>
</p>
<div class="meta">
    <a href="/blog/piontkovsky_a/2606406-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">168</span>
  </a>
<a href="/blog/piontkovsky_a/2606406-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">28052</span>
</a>

  <a rel="nofollow" href="/likes/e2606406/" class="share" data-url="https://echo.msk.ru/blog/piontkovsky_a/2606406-echo/" data-title="Верхняя палата">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 марта 2020, 08:51">16.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/day_video/2606438-echo/">
	<img width="59" height="43" alt="" title="" src="//2.cdn.echo.msk.ru/files/1436150.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/day_video/2606438-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Владимир Путин: Да плевать на них, на эти санкции" title="" src="//2.cdn.echo.msk.ru/files/3232964.jpeg" />
    </span>
    <strong class="title type1">Владимир Путин: Да плевать на них, на эти санкции</strong>
  О санкциях как стимуле для развития экономики…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2606438-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">310</span>
  </a>
<a href="/blog/day_video/2606438-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">52346</span>
</a>

  <a rel="nofollow" href="/likes/e2606438/" class="share" data-url="https://echo.msk.ru/blog/day_video/2606438-echo/" data-title="Владимир Путин: Да плевать на них, на эти санкции">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 марта 2020, 09:40">16.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2606438-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2606438-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rkadyrov_95/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2874966.jpg" />
      </span>
      <span class="about">
	<strong class="name">Рамзан Кадыров</strong>
	<span class="post">глава Чечни</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rkadyrov_95/2608094-echo/" class="dark">
    <strong class="title type1">Вы всё не можете расстаться с мифами о русской угрозе</strong>
  Стоило только одному человеку чихнуть в европейских странах, сразу все взоры устремились на восток. Мол неспроста это, виноваты Россия и Владимир Путин…
</a>
</p>
<div class="meta">
    <a href="/blog/rkadyrov_95/2608094-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">56</span>
  </a>
<a href="/blog/rkadyrov_95/2608094-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9747</span>
</a>

  <a rel="nofollow" href="/likes/e2608094/" class="share" data-url="https://echo.msk.ru/blog/rkadyrov_95/2608094-echo/" data-title="Вы всё не можете расстаться с мифами о русской угрозе">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 марта 2020, 15:15">18.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3768/">коронавирус</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2606100-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3232738.jpg" />
    </span>
    <strong class="title type1">Полиция американского Солт-Лейк-Сити из-за коронавируса призвала преступников свернуть криминальную деятельность</strong>
  Правоохранители поблагодарили преступников за понимание…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2606100-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">36</span>
  </a>
<a href="/blog/echomsk/2606100-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6832</span>
</a>

  <a rel="nofollow" href="/likes/e2606100/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2606100-echo/" data-title="Полиция американского Солт-Лейк-Сити из-за коронавируса призвала преступников свернуть криминальную деятельность">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 марта 2020, 17:05">15.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/933/">преступность</a>, <a class="lite" href="/tags/3768/">коронавирус</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2607274-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3233858.jpg" />
    </span>
    <strong class="title type1">Патриархия: Инструкция в связи c угрозой распространения коронавирусной инфекции</strong>
  Строго придерживаться практики смены и освящения воды для каждого отдельного случая. В связи с этим таинство Крещения совершать только индивидуально с промежуточной дезинфекцией…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2607274-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">54</span>
  </a>
<a href="/blog/echomsk/2607274-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10127</span>
</a>

  <a rel="nofollow" href="/likes/e2607274/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2607274-echo/" data-title="Патриархия: Инструкция в связи c угрозой распространения коронавирусной инфекции">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 марта 2020, 13:31">17.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3768/">коронавирус</a>, <a class="lite" href="/tags/377/">религия</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2607826-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2607826-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3234254.jpg" />
      </span>
    <strong class="title type1">К станции Шиес в Архангельской области после обстрела вертолёта, который вёз туда топливо, стягивают полицию</strong>
    Активисты называют стрельбу провокацией и опасаются, что протестный лагерь разгонят…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2607826-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">27</span>
  </a>
<a href="/news/2607826-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">53922</span>
</a>

  <a rel="nofollow" href="/likes/e2607826/" class="share" data-url="https://echo.msk.ru/news/2607826-echo.html" data-title="К станции Шиес в Архангельской области после обстрела вертолёта, который вёз туда топливо, стягивают полицию">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2605028-echo/" class="dark">
	И вы думаете, они чего уронили нефть? Они уронили нефть, чтобы Трамп приехал 9 мая на переговоры к Владимиру Владимировичу по поводу американской сланцевой нефти…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2605028-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">89</span>
  </a>
<a href="/programs/code/2605028-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">135297</span>
</a>

  <a rel="nofollow" href="/likes/e2605028/" class="share" data-url="https://echo.msk.ru/programs/code/2605028-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 марта 2020, 19:07">14.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2605028.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:43</span>
      </a>
      <a href="/programs/code/2605028-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2605028-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2020-03-14-code-1907.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.4 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2604860-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2604860-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Как вы оцениваете официальные данные о распространении коронавируса в РФ?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194154_968"
	  value="194154" class="custom_radio" />
	  <label for="poll_a_194154_968">
	    <span>они соответствуют реальности</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194156_775"
	  value="194156" class="custom_radio" />
	  <label for="poll_a_194156_775">
	    <span>они занижены</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_194158_72"
	  value="194158" class="custom_radio" />
	  <label for="poll_a_194158_72">
	    <span>они завышены</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2604860-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">106</span>
  </a>
<a href="/polls/2604860-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21126</span>
</a>

  <a rel="nofollow" href="/likes/e2604860/" class="share" data-url="https://echo.msk.ru/polls/2604860-echo.html" data-title="Как вы оцениваете официальные данные о распространении коронавируса в РФ?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 марта 2020, 11:48">13.03</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/amountain/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1253126.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Горный</strong>
	<span class="post">блогер, Крым</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/amountain/2606266-echo/" class="dark">
    <strong class="title type1">Будет массовая безработица, голодные бунты, введут налог на жизнь</strong>
  Сейчас и ёжику, и ослику понятно, что – началось. Но никто не знает, когда и как это закончится. Не менее важно понять с какими потерями мир, и мы выйдем из очередного кризиса. Выживут не все и не все справятся…
</a>
</p>
<div class="meta">
    <a href="/blog/amountain/2606266-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">183</span>
  </a>
<a href="/blog/amountain/2606266-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">412200</span>
</a>

  <a rel="nofollow" href="/likes/e2606266/" class="share" data-url="https://echo.msk.ru/blog/amountain/2606266-echo/" data-title="Будет массовая безработица, голодные бунты, введут налог на жизнь">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 марта 2020, 06:09">16.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/3768/">коронавирус</a>, <a class="lite" href="/tags/147/">кризис</a>, <a class="lite" href="/tags/53/">экономика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_nevzorov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2485574.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Невзоров</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_nevzorov/2606114-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Вирус оказался законченным мерзавцем, для которого нет ничего святого" title="" src="//2.cdn.echo.msk.ru/files/3232748.jpg" />
    </span>
    <strong class="title type1">Вирус оказался законченным мерзавцем, для которого нет ничего святого</strong>
  Пандемия, которую учинил уханьский вирус — это не только гробы и карантины. Это и забавные истерики фанатиков ЗОЖ…
</a>
</p>
<div class="meta">
    <a href="/blog/a_nevzorov/2606114-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">165</span>
  </a>
<a href="/blog/a_nevzorov/2606114-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">158708</span>
</a>

  <a rel="nofollow" href="/likes/e2606114/" class="share" data-url="https://echo.msk.ru/blog/a_nevzorov/2606114-echo/" data-title="Вирус оказался законченным мерзавцем, для которого нет ничего святого">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 марта 2020, 17:38">15.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/27/">здоровье</a>, <a class="lite" href="/tags/632/">курение</a>, <a class="lite" href="/tags/3768/">коронавирус</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8385873</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4412156</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1584598139 ;
var sched_current = [
  [1584612360, "Гранит науки"],
  [1584612000, "Информационная программа «Эхо». Новости — 13:30"],
  [1584611880, "Московские старости"],
  [1584611520, "Ну и денек"],
  [1584611340, "Зверсовет"],
  [1584610920, "Свой дом"],
  [1584610740, "Эхонет"],
  [1584610680, ""],
  [1584610500, "Во саду ли, в огороде"],
  [1584608940, ""],
  [1584608401, "Информационная программа «Эхо». "],
  [1584608280, "Книжечки"],
  [1584608040, "Люди и Деньги"],
  [1584607740, "Эхономика"],
  [1584606900, "Эхомед"],
  [1584606480, "По-русски говоря…"],
  [1584605280, "Интервью"],
  [1584604800, "Информационная программа «Эхо». "],
  [1584604680, "Метеоскоп"],
  [1584603180, "Говорим по-татарски"],
  [1584603000, "краткие новости"],
  [1584601680, "Разворот "],
  [1584601201, "Информационная программа «Эхо». "],
  [1584601080, "Метеоскоп"],
  [1584599700, "Разворот "],
  [1584599400, "Новости"],
  [1584598500, "Обзор прессы"],
  [1584598200, "Свой дом"],
  [1584597901, "Разворот "],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0908">
	<span class="datetime">
	  09:08
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://mb.iactive.pro/sitegate/echomsk/index.php','','width=600, height=400'); return false;" href="http://mb.iactive.pro/sitegate/echomsk/index.php" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2020 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — https://echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="variti">
                            <a href="https://variti.pro/">
                              <img src="//cdn.echo.msk.ru/i/variti.png" width="126" />
                              <span class="variti__text">Сайт защищен <br> от DDoS-атак <br> с помощью Variti</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<!--img src="https://bael5.variti.net/yoo5I" width=1 height=1 /-->


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-6ec4e485c5c1339b99e6cb43f0b27b02.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

