<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Пономарев сообщил, что глава СПЧ Фадеев не связывался с ним лично по поводу помощи движению «За права человека» — Новости — Эхо Москвы, 13.11.2019</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/att/cards/large/2536583.png" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/att/cards/large/2536583.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2536583-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2536583-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2536583-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Пономарев сообщил, что глава СПЧ Фадеев не связывался с ним лично по поводу помощи движению 'За права человека' " />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="
Вместе с тем правозащитник отметил, что «видит помощь со стороны рядовых членов СПЧ», которые «собрали кворумное большинство» под заявлением в его защиту… " />
	
	<meta name="description" content="
Вместе с тем правозащитник отметил, что «видит помощь со стороны рядовых членов СПЧ», которые «собрали кворумное большинство» под заявлением в его защиту… ">
	

        <meta name="viewport" content="width=device-width">
        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-b5ad0c7ce2224c9c43ff322149a3c7ab.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-370ef611b6c123ebf26802eee8de02da.json">
	
        
<link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>



<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->

<style>
@media (min-width: 768px) {
    #adfox_top { min-height: 250px; }
    #adfox_top>div { display: flex; align-items: center; justify-content: center; }
    .a240_1, .a240_2, .a240_3 { min-height: 400px; }
    .a240_5 { min-height: 430px; }
    .a240_6 { min-height: 426px; }
}

body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">



	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-8626209f8a355e6114e3107761fad590.js"></script>
        <script src="https://ads.echo.msk.ru/images/js/jquery.waypoints.min.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593', 'adfox_tn-inpool': '964779', 'myTarget':'872234'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          {bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904,}},
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903,}},
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910,}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}},
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909,}},
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          {bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ]; userTimeout = 1500;}
    
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {ystatId=997755};
window.irsya = function(block_id, div_id){ (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
};

window.iadfox=function(p1,p2, container, rsc, scroll){
if (ystatId==997755 && rsc) {irsya(rsc, container); return};
try{
    var p = {ownerId: 173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
    if (scroll) window.Ya.adfoxCode.createScroll(p)
    else window.Ya.adfoxCode.create(p);
} catch (err) {
    console.log('err='+err);
    if (rsc) irsya(rsc, container);
}
}
</script>


</head>



<body class="mainpage body-inner" data-main="e2536583">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <div id="adfox_1479488195"></div>
<script>
if (is_adaptive && typeof(window.Ya.adfoxCode) !='undefined' && !gfi)
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive && !gfi){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>
</center>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="https://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="https://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/2639482.jpg" alt="2639482"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/personalno/2536101-echo/q.html"><strong class="name">Александр Кынев</strong> </a>
      <a href="https://echo.msk.ru/programs/personalno/2536101-echo/q.html"><span class="programme">«Особое мнение»</span></a>
      <a href="https://echo.msk.ru/programs/personalno/2536101-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/doc/">
	<span>Doc</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="https://echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_4" id="a240_4">
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8"></div>
<br>

<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="https://echo.msk.ru/programs/dobroradio/"><img alt="добро на радио" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->





 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 24px" href="/tags/32/">мнения</a>
    <a style="font-size: 23px" href="/tags/124/">видео</a>
    <a style="font-size: 23px" href="/tags/56/">политика</a>
    <a style="font-size: 23px" href="/tags/99/">власть</a>
    <a style="font-size: 21px" href="/tags/7/">передачи</a>
    <a style="font-size: 20px" href="/tags/97/">рф</a>
    <a style="font-size: 16px" href="/tags/136/">москва</a>
    <a style="font-size: 15px" href="/tags/172/">чиновники</a>
    <a style="font-size: 15px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 15px" href="/tags/3753/">боливия</a>
    <a style="font-size: 14px" href="/tags/62/">история</a>
    <a style="font-size: 14px" href="/tags/431/">юмор</a>
    <a style="font-size: 13px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 13px" href="/tags/161/">технологии</a>
    <a style="font-size: 13px" href="/tags/63/">путин</a>
    <a style="font-size: 13px" href="/tags/53/">экономика</a>
    <a style="font-size: 13px" href="/tags/55/">образование</a>
    <a style="font-size: 13px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 13px" href="/tags/241/">коррупция</a>
    <a style="font-size: 13px" href="/tags/283/">экология</a>
    <a style="font-size: 13px" href="/tags/30/">фото</a>
    <a style="font-size: 13px" href="/tags/27/">здоровье</a>
    <a style="font-size: 11px" href="/tags/1286/">опросы</a>
    <a style="font-size: 11px" href="/tags/129/">законы</a>
    <a style="font-size: 11px" href="/tags/162/">наука</a>
    <a style="font-size: 11px" href="/tags/1439/">суды</a>
    <a style="font-size: 11px" href="/tags/383/">творчество</a>
    <a style="font-size: 10px" href="/tags/292/">полиция</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","name":"13 ноября, 12:36 | Пономарев сообщил, что глава СПЧ Фадеев не связывался с ним лично по поводу помощи движению «За права человека» ","headline":"13 ноября, 12:36 | Пономарев сообщил, что глава СПЧ Фадеев не связывался с ним лично по поводу помощи...","articleSection":"Новости","publisher":{"@type":"NewsMediaOrganization","name":"Эхо Москвы","logo":{"@type":"ImageObject","url":"https://echo.msk.ru/i/Echo_of_Moscow_Radio.jpg"}},"datePublished":"2019-11-13T12:36:00.000+03:00","author":{"@type":"Organization","name":"echomsk"},"articleBody":"\nПравозащитник Лев Пономарев сообщил, что глава Совета при президенте РФ по правам человека и развитию гражданского общества Валерий Фадеев не связывался с ним лично по поводу помощи движению \"За права человека\", которое было ликвидировано решением Верховного суда 1 ноября. \n\"Мне не звонил Фадеев\", - сказал Л.Пономарев в прямом эфире радиостанции \"Эхо Москвы\". \nВместе с тем правозащитник отметил, что \"видит помощь со стороны рядовых членов СПЧ\", которые \"собрали кворумное большинство\" под заявлением в его защиту. \nРанее председатель СПЧ Валерий Фадеев заявил о готовности разобраться в ситуации с ликвидацией движения \"За права человека\", если глава организации  обратится в совет.\nЛ.Пономарев также напомнил, что 30 ноября состоится IX съезд движения \"За права человека\", где будут исправлены замечания Минюста и внесены поправки в устав. Это будет сделано в преддверии апелляции на решение Верховного суда. \nКроме того, по словам Л.Пономарева, участники движения организуют конференцию \"по созданию новой общероссийской правозащитной организации\". \"Я бы хотел, чтобы была создана некая коалиция гражданских организаций. Назовем ее, скорее всего, так же, но без юридического лица. В этом смысле будет меньше возможностей на нас давить, хотя жить нам будет трудней\", - заключил он."}</script>

<div itemscope="" itemtype="http://schema.org/Article">
  <div class="hidden">
<div itemprop="datePublished">2019-11-13T12:36:00+03:00</div>
<div itemprop="dateModified">2019-11-13T12:37:12+03:00</div>
<div itemprop="mainEntityOfPage">https://echo.msk.ru/news/2536583-echo.html</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
  <div itemprop="name">Радиостанция «Эхо Москвы»</div>
  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
    <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
  </div>
</div>
  <div itemprop="author" itemscope="" itemtype="http://schema.org/Organization">
    <div itemprop="name">Радиостанция «Эхо Москвы»</div>
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
    </div>
  </div>
</div>

  <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2536583-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">2</span>
  </a>
<a href="/news/2536583-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">253</span>
</a>
</div>
  <div class="date">
      <span class="exclusive-label">Эксклюзив Эха</span>
    <strong class="red">12:36</strong>,
    <span>
      13 ноября 2019
    </span>
  </div>
  <h1 itemprop="headline">Пономарев сообщил, что глава СПЧ Фадеев не связывался с ним лично по поводу помощи движению «За права человека» </h1>
</div>

  <div class="typical" itemprop="articleBody">
    <span class="_ga1_on_ include-relap-widget contextualizable">
        <p>
Правозащитник Лев Пономарев сообщил, что глава Совета при президенте РФ по правам человека и развитию гражданского общества Валерий Фадеев не связывался с ним лично по поводу помощи движению «За права человека», которое было ликвидировано решением Верховного суда 1 ноября.   </p>
 <p>
«Мне не звонил Фадеев», — сказал Л.Пономарев в прямом эфире радиостанции «Эхо Москвы».   </p>
 <p>
Вместе с тем правозащитник отметил, что «видит помощь со стороны рядовых членов СПЧ», которые «собрали кворумное большинство» под заявлением в его защиту.   </p>
 <p>
Ранее председатель СПЧ Валерий Фадеев заявил о готовности разобраться в ситуации с ликвидацией движения «За права человека», если глава организации  обратится в совет.  </p>
 <p>
Л.Пономарев также напомнил, что 30 ноября состоится IX съезд движения «За права человека», где будут исправлены замечания Минюста и внесены поправки в устав. Это будет сделано в преддверии апелляции на решение Верховного суда.   </p>
 <p>
Кроме того, по словам Л.Пономарева, участники движения организуют конференцию «по созданию новой общероссийской правозащитной организации». «Я бы хотел, чтобы была создана некая коалиция гражданских организаций. Назовем ее, скорее всего, так же, но без юридического лица. В этом смысле будет меньше возможностей на нас давить, хотя жить нам будет трудней», — заключил он. </p>
    </span>
  </div>
</div>
<div class="actionBlock" id="e2536583">
  <div class="meta right">
    
    <a href="/news/2536583-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">2</span>
  </a>
<a href="/news/2536583-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">253</span>
</a>

  <a rel="nofollow" href="/likes/e2536583/" class="share" data-url="https://echo.msk.ru/news/2536583-echo.html" data-title="Пономарев сообщил, что глава СПЧ Фадеев не связывался с ним лично по поводу помощи движению «За права человека» ">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Пономарев сообщил, что глава СПЧ Фадеев не связывался с ним лично по поводу помощи движению &quot;За права человека&quot; "></div>
  </div>
  <a rel="nofollow" href="/likes/e2536583/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cayed','fjqa','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<script>
var rrk=Math.random();
console.log('rrk='+ rrk);

if (!is_adaptive) {
    if (rrk > 0.00){
         if ($(window).width()>=1300) iadfox('cdtuh','gglo','under_text_container') // 90
         else iadfox('cdnql','gglo','under_text_container') // 77
         }
   else irsya('36','under_text_container'); 
   
}
else {
  if (rrk > 0) iadfox('cdped','gglp','under_text_container') // 78 
  else irsya('68','under_text_container'); 
}
</script>
</div>

<div id="grf_echomskru"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>
<script type="text/javascript" data-key="9f1974a3c9203cbce1166759bcb7fc0f"></script>
<div class="js-relap-anchor" data-relap-id="WKdYwwPDFQ_1Uaen"></div>
<div id="M275174ScriptRootC690495"><div id="M275174PreloadC690495"></div></div>

<script>
if (!is_adaptive) {
    if (Math.random() > 1) {
         console.log('ut2 - ya');

         (function(w, a) {
                (w[a] = w[a] || []).push({
                        'script_key': '9f1974a3c9203cbce1166759bcb7fc0f',
                        'settings': {
                                'w': 16587
                        }
                });
                if(!window['_SVKNative_embed']) {
                        var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
                        node.src = 'https://widget.svk-native.ru/js/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
                } else {
                        window['_SVKNative_embed'].initWidgets();
                }
              })(window, '_svk_n_widgets');
         //lenta
         (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/e/c/echo.msk.ru.690495.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })();

         //if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         //else iadfox('cdozi','gglo','under_text_container2') // 80 
         }

     else  {
        console.log('ut2 - rel');
        var jsc=document.createElement('script');
        jsc.setAttribute("type","text/javascript");
        jsc.setAttribute("src", "https://relap.io/v7/relap.js");
        jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
        document.getElementsByTagName("head")[0].appendChild(jsc);
     }
      //else irsya('72','under_text_container2'); //72
}

else  // adaptive
   if (Math.random() < 0.5) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
</script>
</div>
<br>
<div id="grf_helper"></div>
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive && !gfi ) {
    window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script> if (Math.random()<1)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}
</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);
OA_show('2_240_inside','a240_2');
OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');


}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
if (gfi) return;
try { markup_n()} catch (err) {markup()};
OA_show('bottom_scripts','bottom_scripts');
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

if (!gfi) {
  if (!is_adaptive) {
    if (Math.random()<0.8) {
      console.log('VIA');
      let capping_minutes=15; let startDate=new Date().getTime(); let oldDate=localStorage["sliderTokenTime"];
      let period_visit=Math.floor( (startDate - oldDate) /  1000 );
      if(period_visit>60*capping_minutes||isNaN(period_visit))
      {
       var viSlider=document.createElement("script");
       viSlider.type="text/javascript";viSlider.charset="utf-8";viSlider.defer = true;
       viSlider.src= location.protocol +  "//video.your-notice.com/html_101783.js&proto=" + location.protocol   ;
       document.body.appendChild(viSlider);localStorage["sliderTokenTime"]=new Date().getTime();
      }
  } else {
   console.log('VID');
    var scr = document.createElement("script");
    scr.type = "text/javascript";
    scr.src = "//ads.vidoomy.com/echomsk_5315.js";
    document.head.appendChild(scr);
 }
 }
}

</script>


<div id="commentsLoadOnScroll" class="commentListPlaceholder"
			       data-url="/elements/2536583/comments_scroll.html">
    Загрузка комментариев...
</div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2532467-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3178911.jpg" />
    </span>
    <strong class="title type1">Рожденные 7 ноября</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2532467-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">257</span>
  </a>
<a href="/blog/echomsk/2532467-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7899</span>
</a>

  <a rel="nofollow" href="/likes/e2532467/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2532467-echo/" data-title="Рожденные 7 ноября">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 ноября 2019, 00:00">07.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/1286/">опросы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2535007-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2535007-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Подходит ли Михаил Светов на роль лидера российской оппозиции?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_190163_154"
	  value="190163" class="custom_radio" />
	  <label for="poll_a_190163_154">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_190165_600"
	  value="190165" class="custom_radio" />
	  <label for="poll_a_190165_600">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_190167_65"
	  value="190167" class="custom_radio" />
	  <label for="poll_a_190167_65">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2535007-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">82</span>
  </a>
<a href="/polls/2535007-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6073</span>
</a>

  <a rel="nofollow" href="/likes/e2535007/" class="share" data-url="https://echo.msk.ru/polls/2535007-echo.html" data-title="Подходит ли Михаил Светов на роль лидера российской оппозиции?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 ноября 2019, 19:21">10.11</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3073405.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2533061-echo/" class="dark">
    <strong class="title type1">Советизация Америки идет полным ходом</strong>
  Теперь вот поощряется «стукачество», но все это напоминает и известную теорию сталинского времени об усилении вражеской активности по мере строительства социализма…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2533061-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">198</span>
  </a>
<a href="/blog/kosachev/2533061-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14805</span>
</a>

  <a rel="nofollow" href="/likes/e2533061/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2533061-echo/" data-title="Советизация Америки идет полным ходом">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 ноября 2019, 09:09">07.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3073405.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2535859-echo/" class="dark">
    <strong class="title type1">Браво, Мексика! Браво, независимость!</strong>
  Мексика, в отличие от многих других стран Латинской Америки, проявила суверенную самостоятельность, приняв решение о предоставлении убежища и, в последующем, статуса беженца бывшему президенту Боливии Моралесу…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2535859-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">84</span>
  </a>
<a href="/blog/kosachev/2535859-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8246</span>
</a>

  <a rel="nofollow" href="/likes/e2535859/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2535859-echo/" data-title="Браво, Мексика! Браво, независимость!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 ноября 2019, 09:47">12.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/3753/">боливия</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2535637-echo/" class="dark">
    <strong class="title type1">Волки и волки</strong>
  Россия регулярно становилась объектом агрессии со стороны европейской семьи…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2535637-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">247</span>
  </a>
<a href="/blog/mzakharova/2535637-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">28403</span>
</a>

  <a rel="nofollow" href="/likes/e2535637/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2535637-echo/" data-title="Волки и волки">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 ноября 2019, 22:04">11.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/91/">внешняя политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/729/">саудовская аравия</a>, <a class="lite" href="/tags/69/">европа</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/statya/2535757-echo/">
	<img width="100" height="22" alt="" title="" src="//2.cdn.echo.msk.ru/files/1399978.png" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/statya/2535757-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3181605.jpeg" />
    </span>
    <strong class="title type1">Николай Патрушев: Безопасность России в современном мире</strong>
  В отношении СНГ и ОДКБ Западом проводится политика, направленная на разрушение единого гуманитарного пространства и дальнейшее разобщение народов. Взращиваются национализм и неонацизм, неприкрытая русофобия…
</a>
</p>
<div class="meta">
    <a href="/blog/statya/2535757-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">183</span>
  </a>
<a href="/blog/statya/2535757-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22702</span>
</a>

  <a rel="nofollow" href="/likes/e2535757/" class="share" data-url="https://echo.msk.ru/blog/statya/2535757-echo/" data-title="Николай Патрушев: Безопасность России в современном мире">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 ноября 2019, 07:27">12.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/758/">безопасность</a>, <a class="lite" href="/tags/53/">экономика</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/164/">статьи</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/oreh/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2816304.jpg" />
      </span>
      <span class="about">
	<strong class="name">Антон Орехъ</strong>
	<span class="post">обозреватель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/oreh/2532753-echo/" class="dark">
    <strong class="title type1">Компьютерные игры</strong>
  Понять человека, над которым издеваются, глумятся, унижают — я могу. Не дай бог, оказался бы на его месте, сам взял бы автомат и перестрелял эту сволоту. Но простить – невозможно…
</a>
</p>
<div class="meta">
    <a href="/blog/oreh/2532753-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">190</span>
  </a>
<a href="/blog/oreh/2532753-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">35969</span>
</a>

  <a rel="nofollow" href="/likes/e2532753/" class="share" data-url="https://echo.msk.ru/blog/oreh/2532753-echo/" data-title="Компьютерные игры">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 ноября 2019, 18:42">06.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/89/">происшествия</a>, <a class="lite" href="/tags/255/">армия</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2532829-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Рамзан Кадыров призвал наказывать за оскорбление чести в интернете" title="" src="//2.cdn.echo.msk.ru/files/3179249.png" />
    </span>
    <strong class="title type1">Рамзан Кадыров призвал наказывать за оскорбление чести в интернете</strong>
  В эфире телеканала «Грозный» он сказал, что готов «убивать, сажать и пугать» до тех пор, пока в интернете не воцарятся гармония и взаимное уважение…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2532829-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">216</span>
  </a>
<a href="/blog/day_video/2532829-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">32353</span>
</a>

  <a rel="nofollow" href="/likes/e2532829/" class="share" data-url="https://echo.msk.ru/blog/day_video/2532829-echo/" data-title="Рамзан Кадыров призвал наказывать за оскорбление чести в интернете">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 ноября 2019, 21:48">06.11</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2532829-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2532829-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>



</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalno/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalno/" class="lite">
	  <span>Особое мнение</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/12791/" class="dark">
	<span class="photo">
	  <img alt="Александр Проханов" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2655980.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Проханов</strong>
	  <span class="post">писатель</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalno/2532063-echo/"  class="dark">
      Эта изнурительная и надрывная индустриализация сталинская – ведь строили не казино,  строили не торговые центры, не бардаки, — строили оборонные заводы…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalno/2532063-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">108</span>
  </a>
<a href="/programs/personalno/2532063-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18643</span>
</a>

  <a rel="nofollow" href="/likes/e2532063/" class="share" data-url="https://echo.msk.ru/programs/personalno/2532063-echo/" data-title="Александр Проханов — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 ноября 2019, 19:08">06.11</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2532063.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">38:43</span>
      </a>
      <a href="/programs/personalno/2532063-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalno/2532063-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-11-06-osoboe-1908.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  8.9 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3073405.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2535275-echo/" class="dark">
    <strong class="title type1">Кризис в Боливии</strong>
  Лихорадит Боливию – о своей отставке заявил президент этой страны Эво Моралес. При этом накануне, 10 ноября, он объявил о проведении новых президентских выборов в ближайшее время…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2535275-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">101</span>
  </a>
<a href="/blog/kosachev/2535275-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13805</span>
</a>

  <a rel="nofollow" href="/likes/e2535275/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2535275-echo/" data-title="Кризис в Боливии">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 ноября 2019, 10:11">11.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3753/">боливия</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2533947-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3180189.jpg" />
    </span>
    <strong class="title type1">Протокол заседания комиссии ученого совета НИУ ВШЭ по академической этике</strong>
  ПОСТАНОВИЛИ: Рекомендовать профессору НИУ ВШЭ Г.Ч. Гусейнову принести публичные извинения за сознательное распространение непродуманных и безответственных высказываний, повлекших за собой ущерб для деловой репутации университета…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2533947-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">215</span>
  </a>
<a href="/blog/echomsk/2533947-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30825</span>
</a>

  <a rel="nofollow" href="/likes/e2533947/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2533947-echo/" data-title="Протокол заседания комиссии ученого совета НИУ ВШЭ по академической этике">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 ноября 2019, 16:00">08.11</span>
</div>




</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/pressa_echo/2535531-echo/">
	<img width="75" height="21" alt="" title="" src="//2.cdn.echo.msk.ru/files/2342334.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/pressa_echo/2535531-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3181471.jpg" />
    </span>
    <strong class="title type1">Алексей Венедиктов: За электронным голосованием — будущее. Это неизбежно</strong>
  О протестном Шиесе, электронном голосовании и делах против журналистов…
</a>
</p>
<div class="meta">
    <a href="/blog/pressa_echo/2535531-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">39</span>
  </a>
<a href="/blog/pressa_echo/2535531-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5673</span>
</a>

  <a rel="nofollow" href="/likes/e2535531/" class="share" data-url="https://echo.msk.ru/blog/pressa_echo/2535531-echo/" data-title="Алексей Венедиктов: За электронным голосованием — будущее. Это неизбежно">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 ноября 2019, 18:07">11.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/3436/">мусор</a>, <a class="lite" href="/tags/283/">экология</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/yavlinsky_g/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2441412.jpg" />
      </span>
      <span class="about">
	<strong class="name">Григорий Явлинский</strong>
	<span class="post">политик, основатель партии «Яблоко»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/yavlinsky_g/2534001-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3180259.jpeg" />
    </span>
    <strong class="title type1">30 лет после коммунизма. Контуры новой эпохи</strong>
  Демократические реформы и ликвидация сегодняшней авторитарно-мафиозной системы неизбежны. Только настоящая демократия в сочетании с эффективной рыночной экономикой может обеспечить свободную, безопасную и интересную жизнь вместе со всем миром в XXI веке… 
</a>
</p>
<div class="meta">
    <a href="/blog/yavlinsky_g/2534001-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">87</span>
  </a>
<a href="/blog/yavlinsky_g/2534001-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12845</span>
</a>

  <a rel="nofollow" href="/likes/e2534001/" class="share" data-url="https://echo.msk.ru/blog/yavlinsky_g/2534001-echo/" data-title="30 лет после коммунизма. Контуры новой эпохи">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 ноября 2019, 18:13">08.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/53/">экономика</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2533925-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3180173.jpg" />
    </span>
    <strong class="title type1">Решение комиссии ученого совета НИУ ВШЭ по академической этике</strong>
  «Высказанные Г.Ч. Гусейновым суждения следует признать вызывающими возражения по существу, имеющими излишне эмоциональную окраску и подчас носящими оскорбительный характер»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2533925-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">142</span>
  </a>
<a href="/blog/echomsk/2533925-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21718</span>
</a>

  <a rel="nofollow" href="/likes/e2533925/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2533925-echo/" data-title="Решение комиссии ученого совета НИУ ВШЭ по академической этике">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 ноября 2019, 15:13">08.11</span>
</div>




</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mbk313373/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2834658.jpg" />
      </span>
      <span class="about">
	<strong class="name">Михаил Ходорковский</strong>
	<span class="post">общественный деятель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mbk313373/2536471-echo/" class="dark">
    <strong class="title type1">Теперь понятно, как проходили процессы при Сталине</strong>
  Человек написал справедливую вещь — под влиянием президента страны, за 20 лет, лексика подворотни проникла в средства массовой информации, в разговорный язык обычных людей…
</a>
</p>
<div class="meta">
    <a href="/blog/mbk313373/2536471-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">84</span>
  </a>
<a href="/blog/mbk313373/2536471-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14083</span>
</a>

  <a rel="nofollow" href="/likes/e2536471/" class="share" data-url="https://echo.msk.ru/blog/mbk313373/2536471-echo/" data-title="Теперь понятно, как проходили процессы при Сталине">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 ноября 2019, 09:17">09:17</span>
</div>




</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2534563-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3180633.jpg" />
    </span>
    <strong class="title type1">В защиту академической этики
</strong>
  Члены комиссии большинством голосов (7 против 1) признали публикацию профессора Гусейнова  «имеющей излишнюю эмоциональную окраску и подчас носящей оскорбительный характер», а также рекомендовали ему принести публичные извинения…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2534563-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">91</span>
  </a>
<a href="/blog/echomsk/2534563-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15113</span>
</a>

  <a rel="nofollow" href="/likes/e2534563/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2534563-echo/" data-title="В защиту академической этики
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 ноября 2019, 19:31">09.11</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2536363-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2536363-echo.html" class="dark">
    <strong class="title type1">Владимир Путин наградил сына своего тренера орденом Почета</strong>
     Михаил Рахлин, согласно президентскому указу, возглавляет «Клуб дзюдо Турбостроитель»...
  </a>
  </p>
  <div class="meta">
    <a href="/news/2536363-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">12</span>
  </a>
<a href="/news/2536363-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4012</span>
</a>

  <a rel="nofollow" href="/likes/e2536363/" class="share" data-url="https://echo.msk.ru/news/2536363-echo.html" data-title="Владимир Путин наградил сына своего тренера орденом Почета">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2532205-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Представим, что было бы, если за зарезывание 6-летнего ребенка в детсаду объяснялись бы пропагандисты минобороны. В их интерпретации наверняка причиной события стала бы общая психологическая нестабильность ребенка…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2532205-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">90</span>
  </a>
<a href="/programs/nevsredy/2532205-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">111362</span>
</a>

  <a rel="nofollow" href="/likes/e2532205/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2532205-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 ноября 2019, 21:03">06.11</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2532205.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">51:32</span>
      </a>
      <a href="/programs/nevsredy/2532205-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2532205-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-11-06-nevsredy-2103.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.8 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2535007-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2535007-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Подходит ли Михаил Светов на роль лидера российской оппозиции?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_190163_436"
	  value="190163" class="custom_radio" />
	  <label for="poll_a_190163_436">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_190165_699"
	  value="190165" class="custom_radio" />
	  <label for="poll_a_190165_699">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_190167_16"
	  value="190167" class="custom_radio" />
	  <label for="poll_a_190167_16">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2535007-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">82</span>
  </a>
<a href="/polls/2535007-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6068</span>
</a>

  <a rel="nofollow" href="/likes/e2535007/" class="share" data-url="https://echo.msk.ru/polls/2535007-echo.html" data-title="Подходит ли Михаил Светов на роль лидера российской оппозиции?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 ноября 2019, 19:21">10.11</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_nevzorov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2485574.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Невзоров</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_nevzorov/2534551-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Об Олеге Соколове. Лютая питерщина" title="" src="//2.cdn.echo.msk.ru/files/3180625.jpg" />
    </span>
    <strong class="title type1">Об Олеге Соколове. Лютая питерщина</strong>
  Более петербургского убийства я не помню за последние 20 лет…
</a>
</p>
<div class="meta">
    <a href="/blog/a_nevzorov/2534551-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">154</span>
  </a>
<a href="/blog/a_nevzorov/2534551-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">221324</span>
</a>

  <a rel="nofollow" href="/likes/e2534551/" class="share" data-url="https://echo.msk.ru/blog/a_nevzorov/2534551-echo/" data-title="Об Олеге Соколове. Лютая питерщина">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 ноября 2019, 19:26">09.11</span>
</div>

  <div class="mediamenu">
      <a href="/blog/a_nevzorov/2534551-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/a_nevzorov/2534551-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/296/">криминал</a>, <a class="lite" href="/tags/519/">петербург</a>, <a class="lite" href="/tags/89/">происшествия</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2535055-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Максим Галкин: Советские времена вернулись, в худшем смысле слова" title="" src="//2.cdn.echo.msk.ru/files/3181045.jpg" />
    </span>
    <strong class="title type1">Максим Галкин: Советские времена вернулись, в худшем смысле слова</strong>
  Телеведущий посетовал на цензуру на российском телевидении…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2535055-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">184</span>
  </a>
<a href="/blog/echomsk/2535055-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">124193</span>
</a>

  <a rel="nofollow" href="/likes/e2535055/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2535055-echo/" data-title="Максим Галкин: Советские времена вернулись, в худшем смысле слова">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 ноября 2019, 21:40">10.11</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2535055-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2535055-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/431/">юмор</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8158819</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4258310</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1573640700 ;
var sched_current = [
  [1573654080, "Особое мнение"],
  [1573653601, "Информационная программа «Эхо». "],
  [1573653480, "Добро на радио"],
  [1573653240, "Во саду ли, в огороде"],
  [1573652100, "Разворот"],
  [1573650360, "Разворот"],
  [1573650000, "Новости — 16:00; 16:30"],
  [1573649640, "Люди и Деньги"],
  [1573646880, "Персонально ваш"],
  [1573646400, "Новости — 15:00; 15:30"],
  [1573646040, "Эхономика"],
  [1573644780, "Говорим по-татарски"],
  [1573643400, "Гараж"],
  [1573642860, ""],
  [1573642680, "Метеоскоп"],
  [1573642620, "Книжечки"],
  [1573642380, "Цифра"],
  [1573642260, "Добро на радио"],
  [1573642020, "Будем здоровы "],
  [1573641300, ""],
  [1573641000, "Новости"],
  [1573640220, "Трансформаторы"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1320">
	<span class="datetime">
	  13:20
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://mb.iactive.pro/sitegate/echomsk/index.php','','width=600, height=400'); return false;" href="http://mb.iactive.pro/sitegate/echomsk/index.php" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2019 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — https://echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="variti">
                            <a href="https://variti.pro/">
                              <img src="//cdn.echo.msk.ru/i/variti.png" width="126" />
                              <span class="variti__text">Сайт защищен <br> от DDoS-атак <br> с помощью Variti</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->
<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-5ad082663a901b760df38745db6aea0a.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}
@media screen and (max-width: 480px) {.adv_inside > div, .video_adv_1 > div {float: none;margin: 1.3em 0;}}
</style>
<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

