<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Генпрокуратура предлагает запретить принимать на работу в надзорное ведомство ВИЧ-инфицированных и больных гепатитом — Новости — Эхо Москвы, 12.10.2019</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://cdn.echo.msk.ru/att/cards/large/2518229.png" />
	<meta property="og:image" content="http://cdn.echo.msk.ru/att/cards/large/2518229.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2518229-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2518229-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2518229-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Генпрокуратура предлагает запретить принимать на работу в надзорное ведомство ВИЧ-инфицированных и больных гепатитом" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Ее сотрудники подготовили проект постановления правительства…" />
	
	<meta name="description" content="Ее сотрудники подготовили проект постановления правительства…">
	

        <meta name="viewport" content="width=device-width">
        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-81bc3e47378687a4c1a01215e53647f0.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-370ef611b6c123ebf26802eee8de02da.json">
	
        
<link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>



<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->

<style>
@media (min-width: 768px) {
    #adfox_top { min-height: 250px; }
    #adfox_top>div { display: flex; align-items: center; justify-content: center; }
    .a240_1, .a240_2, .a240_3 { min-height: 400px; }
    .a240_5 { min-height: 430px; }
    .a240_6 { min-height: 426px; }
}

body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">



	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-cdc4037042e31ba6e413ad1753e3c610.js"></script>
        <script src="https://ads.echo.msk.ru/images/js/jquery.waypoints.min.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593', 'adfox_tn-inpool': '964779', 'myTarget':'872234'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          {bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904,}},
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903,}},
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910,}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}},
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909,}},
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          {bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ]; userTimeout = 1500;}
    
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {ystatId=997755};
window.irsya = function(block_id, div_id){ (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
};

window.iadfox=function(p1,p2, container, rsc, scroll){
if (ystatId==997755 && rsc) {irsya(rsc, container); return};
try{
    var p = {ownerId: 173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
    if (scroll) window.Ya.adfoxCode.createScroll(p)
    else window.Ya.adfoxCode.create(p);
} catch (err) {
    console.log('err='+err);
    if (rsc) irsya(rsc, container);
}
}
</script>


</head>



<body class="mainpage body-inner" data-main="e2518229">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>
if (!is_adaptive) {
    var scr = document.createElement("script");
    scr.type = "text/javascript";
    scr.src = "//ads.vidoomy.com/echomsk_5315.js";
    document.head.appendChild(scr);
}
</script>
<div id="adfox_1479488195"></div>
<script>
if (is_adaptive && typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>
</center>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/3024321.jpg" alt="3024321"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/ganapolskoe_itogi/2518189-echo/q.html"><strong class="name">Матвей Ганапольский</strong> </a>
      <a href="https://echo.msk.ru/programs/ganapolskoe_itogi/2518189-echo/q.html"><span class="programme">«Ганапольское. Итоги без Евгения Киселева»</span></a>
      <a href="https://echo.msk.ru/programs/ganapolskoe_itogi/2518189-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/doc/">
	<span>Doc</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_4" id="a240_4">
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8"></div>
<br>

<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->


 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 26px" href="/tags/32/">мнения</a>
    <a style="font-size: 26px" href="/tags/124/">видео</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 23px" href="/tags/7/">передачи</a>
    <a style="font-size: 23px" href="/tags/99/">власть</a>
    <a style="font-size: 18px" href="/tags/97/">рф</a>
    <a style="font-size: 15px" href="/tags/129/">законы</a>
    <a style="font-size: 14px" href="/tags/96/">медицина</a>
    <a style="font-size: 13px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 13px" href="/tags/2869/">помощь</a>
    <a style="font-size: 13px" href="/tags/136/">москва</a>
    <a style="font-size: 11px" href="/tags/62/">история</a>
    <a style="font-size: 11px" href="/tags/66/">украина</a>
    <a style="font-size: 11px" href="/tags/1010/">смертная казнь</a>
    <a style="font-size: 11px" href="/tags/1439/">суды</a>
    <a style="font-size: 11px" href="/tags/283/">экология</a>
    <a style="font-size: 11px" href="/tags/219/">сми</a>
    <a style="font-size: 11px" href="/tags/94/">бизнес</a>
    <a style="font-size: 11px" href="/tags/241/">коррупция</a>
    <a style="font-size: 11px" href="/tags/2971/">трагедии</a>
    <a style="font-size: 11px" href="/tags/41/">дети</a>
    <a style="font-size: 11px" href="/tags/126/">интернет</a>
    <a style="font-size: 10px" href="/tags/3436/">мусор</a>
    <a style="font-size: 10px" href="/tags/612/">врачи</a>
    <a style="font-size: 10px" href="/tags/371/">расследования</a>
    <a style="font-size: 10px" href="/tags/518/">транспорт</a>
    <a style="font-size: 10px" href="/tags/555/">тв</a>
    <a style="font-size: 10px" href="/tags/42/">сша</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","name":"12 октября, 20:00 | Генпрокуратура предлагает запретить принимать на работу в надзорное ведомство ВИЧ-инфицированных и больных гепатитом","headline":"12 октября, 20:00 | Генпрокуратура предлагает запретить принимать на работу в надзорное ведомство...","articleSection":"Новости","publisher":{"@type":"NewsMediaOrganization","name":"Эхо Москвы","logo":{"@type":"ImageObject","url":"https://echo.msk.ru/i/Echo_of_Moscow_Radio.jpg"}},"datePublished":"2019-10-12T20:00:00.000+03:00","author":{"@type":"Organization","name":"echomsk"},"articleBody":"\nЕе сотрудники подготовили проект постановления правительства, пишет издание РБК, в распоряжении которого оказалась копия документа. Его подлинность подтвердил источник в Минздраве. В списке ограничений оказались также еще несколько тяжелых заболеваний. Как рассказал изданию один из бывших работников прокуратуры, сейчас медицинские ограничения на службу в ведомстве практически не работают. В самой Генпрокуратуре проект приказа об ограничениях на службу пока не комментировали."}</script>

<div itemscope="" itemtype="http://schema.org/Article">
  <div class="hidden">
<div itemprop="datePublished">2019-10-12T20:00:00+03:00</div>
<div itemprop="dateModified">2019-10-12T20:03:57+03:00</div>
<div itemprop="mainEntityOfPage">https://echo.msk.ru/news/2518229-echo.html</div>
<div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
  <div itemprop="name">Радиостанция «Эхо Москвы»</div>
  <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
    <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
  </div>
</div>
  <div itemprop="author" itemscope="" itemtype="http://schema.org/Organization">
    <div itemprop="name">Радиостанция «Эхо Москвы»</div>
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
      <div itemprop="url">https://echo.msk.ru//i/logo.png</div>
    </div>
  </div>
</div>

  <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2518229-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">3</span>
  </a>
<a href="/news/2518229-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">270</span>
</a>
</div>
  <div class="date">
    <strong class="red">20:00</strong>,
    <span>
      12 октября 2019
    </span>
  </div>
  <h1 itemprop="headline">Генпрокуратура предлагает запретить принимать на работу в надзорное ведомство ВИЧ-инфицированных и больных гепатитом</h1>
</div>

  <div class="typical" itemprop="articleBody">
    <span class="_ga1_on_ include-relap-widget contextualizable">
        <p>
Ее сотрудники подготовили проект постановления правительства, пишет издание РБК, в распоряжении которого оказалась копия документа. Его подлинность подтвердил источник в Минздраве. В списке ограничений оказались также еще несколько тяжелых заболеваний. Как рассказал изданию один из бывших работников прокуратуры, сейчас медицинские ограничения на службу в ведомстве практически не работают. В самой Генпрокуратуре проект приказа об ограничениях на службу пока не комментировали. </p>
    </span>
  </div>
</div>
<div class="actionBlock" id="e2518229">
  <div class="meta right">
    
    <a href="/news/2518229-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">3</span>
  </a>
<a href="/news/2518229-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">270</span>
</a>

  <a rel="nofollow" href="/likes/e2518229/" class="share" data-url="https://echo.msk.ru/news/2518229-echo.html" data-title="Генпрокуратура предлагает запретить принимать на работу в надзорное ведомство ВИЧ-инфицированных и больных гепатитом">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Генпрокуратура предлагает запретить принимать на работу в надзорное ведомство ВИЧ-инфицированных и больных гепатитом"></div>
  </div>
  <a rel="nofollow" href="/likes/e2518229/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cayed','fjqa','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<script>
var rrk=Math.random();
console.log('rrk='+ rrk);

if (!is_adaptive) {
    if (rrk > 0.00){
         if ($(window).width()>=1300) iadfox('cdtuh','gglo','under_text_container') // 90
         else iadfox('cdnql','gglo','under_text_container') // 77
         }
   else irsya('36','under_text_container'); 
   
}
else {
  if (rrk > 0) iadfox('cdped','gglp','under_text_container') // 78 
  else irsya('68','under_text_container'); 
}
</script>
</div>

<div id="grf_echomskru"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>
<div class="js-relap-anchor" data-relap-id="WKdYwwPDFQ_1Uaen"></div>
<script>
if (!is_adaptive) {
    if (Math.random() > 0.5) {
         console.log('ut2 - ya');
         if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }

     else  {
        console.log('ut2 - rel');
        var jsc=document.createElement('script');
        jsc.setAttribute("type","text/javascript");
        jsc.setAttribute("src", "https://relap.io/v7/relap.js");
        jsc.setAttribute("data-relap-token", '8YnxjgqOfA_yngEE');
        document.getElementsByTagName("head")[0].appendChild(jsc);
     }
      //else irsya('72','under_text_container2'); //72
}

else  // adaptive
   if (Math.random() < 0.5) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
</script>
</div>
<br>
<div id="grf_helper"></div>
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {
    window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script> if (Math.random()<1)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}
</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);
OA_show('2_240_inside','a240_2');
OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');


}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
try { markup_n()} catch (err) {markup()};
OA_show('bottom_scripts','bottom_scripts');
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

</script>


<div id="commentsLoadOnScroll" class="commentListPlaceholder"
			       data-url="/elements/2518229/comments_scroll.html">
    Загрузка комментариев...
</div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2514811-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3165863.jpg" />
    </span>
    <strong class="title type1">Рожденные 8 октября</strong>
  <b>Поздравить…</b> 
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2514811-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">253</span>
  </a>
<a href="/blog/echomsk/2514811-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6193</span>
</a>

  <a rel="nofollow" href="/likes/e2514811/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2514811-echo/" data-title="Рожденные 8 октября">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 октября 2019, 00:00">08.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2515455-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3166269.jpg" />
    </span>
    <strong class="title type1">Рожденные 9 октября</strong>
  <b>Поздравить…</b> 
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2515455-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">246</span>
  </a>
<a href="/blog/echomsk/2515455-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6266</span>
</a>

  <a rel="nofollow" href="/likes/e2515455/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2515455-echo/" data-title="Рожденные 9 октября">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 октября 2019, 00:00">09.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2514281-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3165565.jpg" />
    </span>
    <strong class="title type1">Рожденные 7 октября</strong>
  <b>Поздравить…</b> 
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2514281-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">250</span>
  </a>
<a href="/blog/echomsk/2514281-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8786</span>
</a>

  <a rel="nofollow" href="/likes/e2514281/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2514281-echo/" data-title="Рожденные 7 октября">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2019, 00:00">07.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2517555-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3167869.jpg" />
    </span>
    <strong class="title type1">Ольга Алимова, депутат Госдумы: Вернуть смертную казнь в Россию!</strong>
  Если бы смертная казнь карала педофилов, убийц, насильников, террористов, то горе не приходило бы в наши дома…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2517555-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">238</span>
  </a>
<a href="/blog/echomsk/2517555-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">20894</span>
</a>

  <a rel="nofollow" href="/likes/e2517555/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2517555-echo/" data-title="Ольга Алимова, депутат Госдумы: Вернуть смертную казнь в Россию!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 октября 2019, 15:45">11.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/1010/">смертная казнь</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/129/">законы</a>, <a class="lite" href="/tags/2971/">трагедии</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2517391-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2517391-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Поддерживаете ли вы возвращение смертной казни?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_189255_577"
	  value="189255" class="custom_radio" />
	  <label for="poll_a_189255_577">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_189257_33"
	  value="189257" class="custom_radio" />
	  <label for="poll_a_189257_33">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_189259_116"
	  value="189259" class="custom_radio" />
	  <label for="poll_a_189259_116">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2517391-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">61</span>
  </a>
<a href="/polls/2517391-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5586</span>
</a>

  <a rel="nofollow" href="/likes/e2517391/" class="share" data-url="https://echo.msk.ru/polls/2517391-echo.html" data-title="Поддерживаете ли вы возвращение смертной казни?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 октября 2019, 10:37">11.10</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3073405.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2517489-echo/" class="dark">
    <strong class="title type1">Посмотрим, чья возьмет</strong>
  Зеленский старался отстаивать те тезисы, которые его привели к власти. Не нужно быть провидцем, чтобы предсказать, какое сопротивление это встретит у сторонников войны до победного конца…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2517489-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">69</span>
  </a>
<a href="/blog/kosachev/2517489-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6369</span>
</a>

  <a rel="nofollow" href="/likes/e2517489/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2517489-echo/" data-title="Посмотрим, чья возьмет">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 октября 2019, 13:56">11.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/3733/">зеленский</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/455/">конфликты</a>, <a class="lite" href="/tags/2810/">войны</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/r_safarov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3140977.jpg" />
      </span>
      <span class="about">
	<strong class="name">Раджаб Сафаров</strong>
	<span class="post">политолог</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/r_safarov/2517491-echo/" class="dark">
    <strong class="title type1">Кто стоит за ракетной атакой на иранский танкер в Красном море?</strong>
  Если иранцы установят, что их нефтяной танкер подвергся ракетной атаке, то при всех вариантах, не зависимо от версий, в самое ближайшее время мы можем стать свидетелями иранского возмездия…
</a>
</p>
<div class="meta">
    <a href="/blog/r_safarov/2517491-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">144</span>
  </a>
<a href="/blog/r_safarov/2517491-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13345</span>
</a>

  <a rel="nofollow" href="/likes/e2517491/" class="share" data-url="https://echo.msk.ru/blog/r_safarov/2517491-echo/" data-title="Кто стоит за ракетной атакой на иранский танкер в Красном море?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 октября 2019, 14:01">11.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/406/">иран</a>, <a class="lite" href="/tags/729/">саудовская аравия</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/328/">нефть</a>, <a class="lite" href="/tags/455/">конфликты</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/yshulipa/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2964580.jpg" />
      </span>
      <span class="about">
	<strong class="name">Юрий Шулипа</strong>
	<span class="post">Юрист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/yshulipa/2516519-echo/" class="dark">
    <strong class="title type1">Возможно ли исключение России из ООН? </strong>
  Ни одна война, за последние десятилетия инспирированная на постсоветском (и не только) пространстве, не оканчивалась миром. Вместо долгожданного мира на временно оккупированных территориях установлены незаконные и нелегитимные антидемократические режимы с элементами фашизма, там властвует российская пропаганда, наступила разруха и нищета, тотальное бесправие и произвол, массовая миграция людей…
</a>
</p>
<div class="meta">
    <a href="/blog/yshulipa/2516519-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">74</span>
  </a>
<a href="/blog/yshulipa/2516519-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7931</span>
</a>

  <a rel="nofollow" href="/likes/e2516519/" class="share" data-url="https://echo.msk.ru/blog/yshulipa/2516519-echo/" data-title="Возможно ли исключение России из ООН? ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 октября 2019, 07:00">10.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kandelaki/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1065134.png" />
      </span>
      <span class="about">
	<strong class="name">Тина Канделаки</strong>
	<span class="post">телеведущая, продюсер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kandelaki/2515599-echo/" class="dark">
    <strong class="title type1">Используешь людей — будь добр оплатить их издержки
</strong>
  Справедливо было бы направить донаты, которые Алексей регулярно просит у сочувствующих ему людей, на выплату пособий тем семьям, которые утратили кормильцев на весь период их нахождения в местах лишения свободы…
</a>
</p>
<div class="meta">
    <a href="/blog/kandelaki/2515599-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">218</span>
  </a>
<a href="/blog/kandelaki/2515599-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">23828</span>
</a>

  <a rel="nofollow" href="/likes/e2515599/" class="share" data-url="https://echo.msk.ru/blog/kandelaki/2515599-echo/" data-title="Используешь людей — будь добр оплатить их издержки
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 октября 2019, 14:15">08.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3073405.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2514759-echo/" class="dark">
    <strong class="title type1">От этой истории очень дурно пахнет</strong>
  Пока авторство провокации — за спецслужбами. Но если от этих действий не дистанцируются конгрессмены, равно как и президент США, дурной запах распространится и на Холме с Белым домом…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2514759-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">119</span>
  </a>
<a href="/blog/kosachev/2514759-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13564</span>
</a>

  <a rel="nofollow" href="/likes/e2514759/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2514759-echo/" data-title="От этой истории очень дурно пахнет">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2019, 08:03">07.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/587/">депутаты</a>, <a class="lite" href="/tags/2454/">задержания</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/serpompo2018/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2923350.jpg" />
      </span>
      <span class="about">
	<strong class="name">СерпомПо</strong>
	<span class="post">Telegram-канал</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/serpompo2018/2514967-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3166005.jpg" />
    </span>
    <strong class="title type1">До конца вместе </strong>
  В день 7 октября близкие и друзья Владимира Путина будут отмечать его появление на свет. А другая часть страны — близкие, друзья Анны Политковской — будут склонять головы в день ее памяти…


</a>
</p>
<div class="meta">
    <a href="/blog/serpompo2018/2514967-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">115</span>
  </a>
<a href="/blog/serpompo2018/2514967-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16038</span>
</a>

  <a rel="nofollow" href="/likes/e2514967/" class="share" data-url="https://echo.msk.ru/blog/serpompo2018/2514967-echo/" data-title="До конца вместе ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2019, 14:02">07.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/324/">политковская</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/aleshru/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/990758.jpg" />
      </span>
      <span class="about">
	<strong class="name">Митя Алешковский</strong>
	<span class="post">руководитель благотворительного проекта «Нужна Помощь.ру», фотограф, общественный деятель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/aleshru/2517529-echo/" class="dark">
    <strong class="title type1">Возврат смертной казни — это шаг к концу России</strong>
  Обычно говорят: «давайте введем для педофилов». Друзья мои, педофилия — это болезнь. С диагнозом и анамнезом, кого еще из больных мы будем убивать? Психов? Инвалидов? Стариков?..
</a>
</p>
<div class="meta">
    <a href="/blog/aleshru/2517529-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">261</span>
  </a>
<a href="/blog/aleshru/2517529-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">36784</span>
</a>

  <a rel="nofollow" href="/likes/e2517529/" class="share" data-url="https://echo.msk.ru/blog/aleshru/2517529-echo/" data-title="Возврат смертной казни — это шаг к концу России">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 октября 2019, 14:52">11.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/1010/">смертная казнь</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/129/">законы</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/plushev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-262-picture-0.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Плющев</strong>
	<span class="post">журналист «Эхо Москвы»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/plushev/2516901-echo/" class="dark">
    <strong class="title type1">Давайте все выдвинем Светлану Прокопьеву</strong>
  Предлагаю, так сказать, флешмоб. Журналистку Светлану Прокопьеву отказались выдвигать на региональную премию «Народное признание». Этот отказ — хороший повод напомнить, что мы вообще-то не очень согласны с её преследованием…
</a>
</p>
<div class="meta">
    <a href="/blog/plushev/2516901-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">53</span>
  </a>
<a href="/blog/plushev/2516901-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8104</span>
</a>

  <a rel="nofollow" href="/likes/e2516901/" class="share" data-url="https://echo.msk.ru/blog/plushev/2516901-echo/" data-title="Давайте все выдвинем Светлану Прокопьеву">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 октября 2019, 15:40">10.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/1853/">журналисты</a>, <a class="lite" href="/tags/926/">премии</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2517579-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3167891.jpeg" />
    </span>
    <strong class="title type1">Юлия Юзик: Спасибо всем тем людям, которые вступились за меня и спасли</strong>
  Спасали меня моя семья, коллеги журналисты, десятки тысяч людей, подписавших петицию, выходивших на пикеты, спас МИД РФ и руководство моей страны, которое, несмотря на то, что я критиковало его, вступилось и отвоевало меня…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2517579-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">58</span>
  </a>
<a href="/blog/echomsk/2517579-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9301</span>
</a>

  <a rel="nofollow" href="/likes/e2517579/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2517579-echo/" data-title="Юлия Юзик: Спасибо всем тем людям, которые вступились за меня и спасли">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 октября 2019, 16:14">11.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/1853/">журналисты</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2515815-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="В небе над Голливудом легкомоторный самолет вывел надпись «VVP67»" title="" src="//2.cdn.echo.msk.ru/files/3166495.jpg" />
    </span>
    <strong class="title type1">В небе над Голливудом легкомоторный самолет вывел надпись «VVP67»</strong>
  Жители Лос-Анджелеса выложили фото в социальных сетях. Они предположили, что таким образом неизвестный поздравил с днем рождения президента России Владимира Путина…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2515815-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">77</span>
  </a>
<a href="/blog/echomsk/2515815-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12392</span>
</a>

  <a rel="nofollow" href="/likes/e2515815/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2515815-echo/" data-title="В небе над Голливудом легкомоторный самолет вывел надпись «VVP67»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 октября 2019, 19:04">08.10</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2515815-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2515815-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/statia_iz_regiona/2516885-echo/">
	<img width="80" height="27" alt="" title="" src="//2.cdn.echo.msk.ru/files/3167347.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/statia_iz_regiona/2516885-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="В тюменской школе учитель кричал матом на детей. Ученики сняли всё на видео" title="" src="//2.cdn.echo.msk.ru/files/3167343.jpg" />
    </span>
    <strong class="title type1">В тюменской школе учитель кричал матом на детей. Ученики сняли всё на видео</strong>
  В школе №2, где произошел конфликт девятиклассников с учителем, не стали комментировать инцидент — директора не оказалось на месте…
</a>
</p>
<div class="meta">
    <a href="/blog/statia_iz_regiona/2516885-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">65</span>
  </a>
<a href="/blog/statia_iz_regiona/2516885-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11266</span>
</a>

  <a rel="nofollow" href="/likes/e2516885/" class="share" data-url="https://echo.msk.ru/blog/statia_iz_regiona/2516885-echo/" data-title="В тюменской школе учитель кричал матом на детей. Ученики сняли всё на видео">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 октября 2019, 15:18">10.10</span>
</div>

  <div class="mediamenu">
      <a href="/blog/statia_iz_regiona/2516885-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/statia_iz_regiona/2516885-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2556/">тюмень</a>, <a class="lite" href="/tags/85/">школа</a>, <a class="lite" href="/tags/41/">дети</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/244/">скандалы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2518205-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2518205-echo.html" class="dark">
    <strong class="title type1">Бизнесмен, из-за которого ФБК признали иностранным агентом, пожаловался на угрозы в свой адрес</strong>
    Российский предприниматель Юрий Маслихов считает, что обвинения в его адрес являются провокацией…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2518205-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">22</span>
  </a>
<a href="/news/2518205-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5475</span>
</a>

  <a rel="nofollow" href="/likes/e2518205/" class="share" data-url="https://echo.msk.ru/news/2518205-echo.html" data-title="Бизнесмен, из-за которого ФБК признали иностранным агентом, пожаловался на угрозы в свой адрес">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2515737-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Если Путин решится открыть в Инстаграме страничку, что будет написано в его статусе. Вероятно: «Любые работы с коленями: ставлю, поднимаю, испепеляю, перебиваю. Добрый мальчик Вова. Империи под ключ, – как угодно – дорого»...
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2515737-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">42</span>
  </a>
<a href="/programs/nevsredy/2515737-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">96842</span>
</a>

  <a rel="nofollow" href="/likes/e2515737/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2515737-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 октября 2019, 21:06">09.10</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2515737.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">52:41</span>
      </a>
      <a href="/programs/nevsredy/2515737-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2515737-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-10-09-nevsredy-2106.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  12.1 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2515163-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2515163-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Почему следственные органы не нашли заказчиков Анны Политковской?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_189157_26"
	  value="189157" class="custom_radio" />
	  <label for="poll_a_189157_26">
	    <span>не могут</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_189159_894"
	  value="189159" class="custom_radio" />
	  <label for="poll_a_189159_894">
	    <span>не хотят</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_189161_956"
	  value="189161" class="custom_radio" />
	  <label for="poll_a_189161_956">
	    <span>затрудняюсь  ответить </span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2515163-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">50</span>
  </a>
<a href="/polls/2515163-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15741</span>
</a>

  <a rel="nofollow" href="/likes/e2515163/" class="share" data-url="https://echo.msk.ru/polls/2515163-echo.html" data-title="Почему следственные органы не нашли заказчиков Анны Политковской?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 октября 2019, 18:39">07.10</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/bykov_d/2515425-echo/">
	<img width="110" height="24" alt="" title="" src="//2.cdn.echo.msk.ru/files/1477686.jpg" />
      </a>
    </div>
    <p class="author type3">
    <a href="/blog/bykov_d/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/806548.jpg" />
      </span>
      <span class="about">
	<strong class="name">Дмитрий Быков</strong>
	<span class="post">писатель, поэт, журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/bykov_d/2515425-echo/" class="dark">
    <strong class="title type1">Чего не может Путин</strong>
  Объективную реальность никуда не денешь: даже Путин не может остановить вал антиукраинской пропаганды на российском ТВ. Просто тогда нам придется обсуждать Россию, а этот навык утрачен…
</a>
</p>
<div class="meta">
    <a href="/blog/bykov_d/2515425-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">228</span>
  </a>
<a href="/blog/bykov_d/2515425-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">167519</span>
</a>

  <a rel="nofollow" href="/likes/e2515425/" class="share" data-url="https://echo.msk.ru/blog/bykov_d/2515425-echo/" data-title="Чего не может Путин">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 октября 2019, 08:42">08.10</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/555/">тв</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/1853/">журналисты</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/shelepin_i/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/886416.jpg" />
      </span>
      <span class="about">
	<strong class="name">Илья Шепелин</strong>
	<span class="post">специальный корреспондент телеканала «Дождь»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/shelepin_i/2516251-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Михалков извинился за ложь о митинге. И  на «России 24» " title="" src="//2.cdn.echo.msk.ru/files/3166847.png" />
    </span>
    <strong class="title type1">Михалков извинился за ложь о митинге. И  на «России 24» </strong>
  Правда, усы так и не сбрил. А через 5 секунд после извинений Никита Сергеевич вбросил в федеральный эфир новый фейк…
</a>
</p>
<div class="meta">
    <a href="/blog/shelepin_i/2516251-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">163</span>
  </a>
<a href="/blog/shelepin_i/2516251-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">105182</span>
</a>

  <a rel="nofollow" href="/likes/e2516251/" class="share" data-url="https://echo.msk.ru/blog/shelepin_i/2516251-echo/" data-title="Михалков извинился за ложь о митинге. И  на «России 24» ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 октября 2019, 14:19">09.10</span>
</div>

  <div class="mediamenu">
      <a href="/blog/shelepin_i/2516251-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/shelepin_i/2516251-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/293/">михалков</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8104342</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4224498</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1570904532 ;
var sched_current = [
  [1570917900, "Один"],
  [1570914660, "Один"],
  [1570914420, "Спорт-курьер"],
  [1570913940, "на «Эхе» ночь "],
  [1570913220, "Радиодетали"],
  [1570910580, "Авторская песня"],
  [1570910400, "Новости"],
  [1570910160, "Спорт-курьер"],
  [1570907400, "Военный совет"],
  [1570907160, "По-русски говоря…"],
  [1570906800, "Информационная программа «Эхо». "],
  [1570903500, "Время Белковского"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-2114">
	<span class="datetime">
	  21:14
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Новости
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://mb.iactive.pro/sitegate/echomsk/index.php','','width=600, height=400'); return false;" href="http://mb.iactive.pro/sitegate/echomsk/index.php" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2019 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="variti">
                            <a href="https://variti.pro/">
                              <img src="//cdn.echo.msk.ru/i/variti.png" width="126" />
                              <span class="variti__text">Сайт защищен <br> от DDoS-атак <br> с помощью Variti</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->
<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-070106ce892e3a6f927866fe8691dda8.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}
@media screen and (max-width: 480px) {.adv_inside > div, .video_adv_1 > div {float: none;margin: 1.3em 0;}}
</style>
<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

