<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Министерство просвещения планирует собрать полные досье на школьников, их родителей и учителей — Новости — Эхо Москвы, 19.06.2019</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://cdn.echo.msk.ru/files/3115025.jpg" />
	<meta property="og:image" content="https://cdn.echo.msk.ru/files/3115025.jpg" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2448171-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2448171-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2448171-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Министерство просвещения планирует собрать полные досье на школьников, их родителей и учителей" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Это предусматривает федеральный проект «Цифровая образовательная среда», пишет газета Коммерсант…" />
	
	<meta name="description" content="Это предусматривает федеральный проект «Цифровая образовательная среда», пишет газета Коммерсант…">
	

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-81bc3e47378687a4c1a01215e53647f0.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-370ef611b6c123ebf26802eee8de02da.json">
	
        

<link rel="preconnect" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect" href="//ads.adfox.ru" crossorigin>
<link rel="preconnect" href="//yastatic.net" crossorigin>
<link rel="preconnect" href="//static.criteo.net" crossorigin>
<link rel="preconnect" href="//banners.adfox.ru" crossorigin>
<link rel="preconnect" href="//an.yandex.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.ru" crossorigin>
<link rel="preconnect" href="//adservice.google.com" crossorigin>
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin>

<!--link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"-->

<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->

<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">



	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-cdc4037042e31ba6e413ad1753e3c610.js"></script>
        <script src="https://ads.echo.msk.ru/images/js/jquery.waypoints.min.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593', 'adfox_tn-inpool': '964779', 'myTarget':'872234'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}},
          //{bidder: 'myTarget', params: {placementId: 337569}},
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          {bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904,}},
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903,}},
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910,}},
          {bidder: 'betweenDigital',   params: {placementId: 3048485}},
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909,}},
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          {bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ]; userTimeout = 1500;}
    
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {ystatId=997755};
window.irsya = function(block_id, div_id){ (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
};

window.iadfox=function(p1,p2, container, rsc, scroll){
if (ystatId==997755 && rsc) {irsya(rsc, container); return};
try{
    var p = {ownerId: 173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
    if (scroll) window.Ya.adfoxCode.createScroll(p)
    else window.Ya.adfoxCode.create(p);
} catch (err) {
    console.log('err='+err);
    if (rsc) irsya(rsc, container);
}
}
</script>


</head>



<body class="mainpage body-inner" data-main="e2448171">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>
if (!is_adaptive) {
    var scr = document.createElement("script");
    scr.type = "text/javascript";
    scr.src = "//ads.vidoomy.com/echomsk_5315.js";
    document.head.appendChild(scr);
}
</script>
<div id="adfox_1479488195"></div>
<script>
if (is_adaptive && typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
</script>

<script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,


'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240_inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 103,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
'adv_0' : 64, //

/*'3_240_inside' : 36,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'9_240_inside' : 49,
'10_240_inside': 52,*/

'under_comments':41,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive){
   var trk= Math.random();
   if (trk<1.1)   {iadfox('bymdl','y','adfox_top','92'); console.log('trk='+trk);} //47
   else irsya('120','adfox_top');
}
</script> 
</div>
</center>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/2141718.jpg" alt="2141718"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/a_team/2447823-echo/q.html"><strong class="name">Геннадий Онищенко</strong> </a>
      <a href="https://echo.msk.ru/programs/a_team/2447823-echo/q.html"><span class="programme">A-Team</span></a>
      <a href="https://echo.msk.ru/programs/a_team/2447823-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/doc/">
	<span>Doc</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first" style="width:236px;height:100px;" id="ear1"></div>
<div class="iblock" id="ear2"></div>
<div class="iblock" id="ear3"></div>
<div class="iblock" id="ear4"></div>
<div class="iblock show_on_wide" id="ear5"></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2" id="a240_2"></div>
<br>

 <!-- -->
<div class="ad iblock a240_3" id="a240_3"></div>
<br>

<div class="ad iblock a240_4" id="a240_4">
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5" id="a240_5" style="height:400px; width:240px;"></div>
<br>

<div class="ad iblock a240_6" id="a240_6"></div>
<br>

<div class="ad iblock a240_7" id="a240_7"></div>
<br>

<div class="ad iblock a240_8" id="a240_8"></div>
<br>

<div class="ad iblock a240_9" id="a240_9"></div>
<br>

<div class="ad iblock a240_10" id="a240_10"></div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock" id="a240_11"></div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->


 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 24px" href="/tags/32/">мнения</a>
    <a style="font-size: 23px" href="/tags/124/">видео</a>
    <a style="font-size: 21px" href="/tags/99/">власть</a>
    <a style="font-size: 20px" href="/tags/7/">передачи</a>
    <a style="font-size: 15px" href="/tags/2298/">протесты</a>
    <a style="font-size: 15px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 15px" href="/tags/1439/">суды</a>
    <a style="font-size: 14px" href="/tags/371/">расследования</a>
    <a style="font-size: 14px" href="/tags/63/">путин</a>
    <a style="font-size: 13px" href="/tags/431/">юмор</a>
    <a style="font-size: 13px" href="/tags/97/">рф</a>
    <a style="font-size: 13px" href="/tags/golunov/">голунов</a>
    <a style="font-size: 13px" href="/tags/84/">выборы</a>
    <a style="font-size: 13px" href="/tags/30/">фото</a>
    <a style="font-size: 11px" href="/tags/62/">история</a>
    <a style="font-size: 11px" href="/tags/624/">рпц</a>
    <a style="font-size: 11px" href="/tags/246/">наркотики</a>
    <a style="font-size: 11px" href="/tags/136/">москва</a>
    <a style="font-size: 11px" href="/tags/2869/">помощь</a>
    <a style="font-size: 11px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 11px" href="/tags/42/">сша</a>
    <a style="font-size: 10px" href="/tags/377/">религия</a>
    <a style="font-size: 10px" href="/tags/162/">наука</a>
    <a style="font-size: 10px" href="/tags/94/">бизнес</a>
    <a style="font-size: 10px" href="/tags/283/">экология</a>
    <a style="font-size: 10px" href="/tags/150/">финансы</a>
    <a style="font-size: 10px" href="/tags/499/">праздники</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2448171-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">8</span>
  </a>
<a href="/news/2448171-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">1070</span>
</a>
</div>
  <div class="date">
    <strong class="red">11:02</strong>,
    <span>
      19 июня 2019
    </span>
  </div>
  <h1>Министерство просвещения планирует собрать полные досье на школьников, их родителей и учителей</h1>
</div>

<div class="typical">
    <figure>
      <img align="left" alt="" title="" src="//2.cdn.echo.msk.ru/files/3115025.jpg" />
    </figure>
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Это предусматривает федеральный проект «Цифровая образовательная среда», пишет газета Коммерсант. Эксперты, опрошенные изданием, не в восторге от инициативы чиновников.   </p>
 <p>
Школьникам и их родителям придётся заполнить анкеты. В них помимо имени и даты рождения указать ссылки на свои аккаунты в соцсетях. Детям кроме данных об успеваемости придётся перечислить своих одноклассников и даже заполнить графу «Правонарушения, учёт». А родителям и учителям — внести сведения о водительских правах и загранпаспортах. Всё это предусматривает проект приказа министерств просвещения и цифрового развития, пишет газета Коммерсант. Его цель создать платформу для взаимодействия между учениками, родителями и персоналом школ, где каждому из участников образовательного процесса заведут цифровое портфолио.  Так называемая «Цифровая образовательная среда». Сбор персональных данных будет добровольным, уверяют в Минпросвещения. Там сказали, что это позволит упростить получение госуслуг в сфере образования, в том числе электронном виде. Эксперты, опрошенные газетой, отмечают: у школ нет права собирать информацию про соцсети и накапливать её без согласия. Если родителей вынуждают давать такое согласие под угрозой проблем для ребенка, это –незаконно, говорят юристы.  </p>
 <p>
В рамках проекта «Цифровая образовательная среда» власти также планируют к концу 2024го года обеспечить все российские школы быстрым интернетом. </p>
  </span>
</div>
<div class="actionBlock" id="e2448171">
  <div class="meta right">
    
    <a href="/news/2448171-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">8</span>
  </a>
<a href="/news/2448171-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">1070</span>
</a>

  <a rel="nofollow" href="/likes/e2448171/" class="share" data-url="https://echo.msk.ru/news/2448171-echo.html" data-title="Министерство просвещения планирует собрать полные досье на школьников, их родителей и учителей">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Министерство просвещения планирует собрать полные досье на школьников, их родителей и учителей"></div>
  </div>
  <a rel="nofollow" href="/likes/e2448171/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cayed','fjqa','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<script>
var rrk=Math.random();
console.log('rrk='+ rrk);

if (!is_adaptive) {
    if (rrk > 0.00){
         if ($(window).width()>=1300) iadfox('cdtuh','gglo','under_text_container') // 90
         else iadfox('cdnql','gglo','under_text_container') // 77
         }
   else irsya('36','under_text_container'); 
   
}
else {
  if (rrk > 0) iadfox('cdped','gglp','under_text_container') // 78 
  else irsya('68','under_text_container'); 
}
</script>
</div>

<div id="grf_echomskru"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>
<script>
if (!is_adaptive) {
    if (Math.random() > 0.5) {
         if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }
    else irsya('72','under_text_container2'); //72

   if(false) (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX13502.renderTo("under_text_container2");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/13502";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks13502");
       
   //OA_show('under_article1'); 
   }
else  // adaptive
   if (Math.random() < 0.5) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
</script>
</div>
<br>
<div id="grf_helper"></div>
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {
    window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<div id="under_article2"></div>
<!--script> 
OA_show('under_article2',);
</script-->
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>


<script> if (Math.random()<1)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}
</script>
<script>
if(!is_adaptive) 
{
for(var i=1;i<=5;i++) OA_show(i+'_ear_inside','ear'+i);
OA_show('2_240_inside','a240_2');
//OA_show('5_240_inside','a240_5');
OA_show('7_240_inside','a240_7');
OA_show('9_240_inside','a240_9');
if (Math.random() <0.25) OA_show('11_240_inside','a240_11');

if (Math.random() <0.5) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240*400_4_inside', [240, 400], 'a240_5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
googletag.cmd.push(function() { googletag.display('a240_5'); });
console.log('gogf---------------------++++');

}
else {
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX15202.renderTo("a240_5");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/15202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks15202");

};

}

OA_show('10_240_inside','a240_10');
OA_show('under_article2','under_article2');
OA_show('8_240_inside','a240_8');

$(function(){
try { markup_n()} catch (err) {markup()};
OA_show('bottom_scripts','bottom_scripts');
});

$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
});

$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
});

$('#a240_10').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
});

</script>


<div id="commentsLoadOnScroll" class="commentListPlaceholder"
			       data-url="/elements/2448171/comments_scroll.html">
    Загрузка комментариев...
</div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2443947-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3111787.jpg" />
    </span>
    <strong class="title type1">Марш в поддержку Ивана Голунова: хроника событий</strong>
  На акции в поддержку Ивана Голунова в Москве задержаны больше 500 человек, передает «ОВД-инфо». По данным МВД, в марше приняли участие 1200 человек…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2443947-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">243</span>
  </a>
<a href="/blog/echomsk/2443947-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">104763</span>
</a>

  <a rel="nofollow" href="/likes/e2443947/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2443947-echo/" data-title="Марш в поддержку Ивана Голунова: хроника событий">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 12:00">12.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/golunov/">голунов</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2444055-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Владимир Путин: «Отчизна неотрывна от нас, от нашей ответственности за её настоящее и будущее»" title="" src="//2.cdn.echo.msk.ru/files/3111487.gif" />
    </span>
    <strong class="title type1">Владимир Путин: «Отчизна неотрывна от нас, от нашей ответственности за её настоящее и будущее»</strong>
  Решить столь масштабные задачи, которые стоят сегодня перед страной, можно только сообща, когда каждый осознаёт важность своих личных усилий ради общего блага и делает для него всё возможное…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2444055-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">132</span>
  </a>
<a href="/blog/day_video/2444055-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">19548</span>
</a>

  <a rel="nofollow" href="/likes/e2444055/" class="share" data-url="https://echo.msk.ru/blog/day_video/2444055-echo/" data-title="Владимир Путин: «Отчизна неотрывна от нас, от нашей ответственности за её настоящее и будущее»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 15:03">12.06</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2444055-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2444055-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2447845-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2447845-echo.html" class="dark">
    <strong class="title type1">Командир 53-й зенитно-ракетной бригады, которая базируется в Курске,может быть причастен к гибели малайзийского Боинга</strong>
    Список из четырех фамилий обнародовала голландская телекомпания NOS…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2447845-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">246</span>
  </a>
<a href="/news/2447845-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">68216</span>
</a>

  <a rel="nofollow" href="/likes/e2447845/" class="share" data-url="https://echo.msk.ru/news/2447845-echo.html" data-title="Командир 53-й зенитно-ракетной бригады, которая базируется в Курске,может быть причастен к гибели малайзийского Боинга">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/v_inozemcev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2743552.jpg" />
      </span>
      <span class="about">
	<strong class="name">Владислав Иноземцев</strong>
	<span class="post">д.э.н, директор Центра исследований постиндустриального общества</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/v_inozemcev/2444005-echo/" class="dark">
    <strong class="title type1">Россия, Украина, Донбасс</strong>
  Озабоченность России Украиной – трагическая ошибка, которая способна привести всю российскую нацию к умопомешательству. Но и отношение Украины к Донбассу «зеркалит» эту российскую манию…
</a>
</p>
<div class="meta">
    <a href="/blog/v_inozemcev/2444005-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">197</span>
  </a>
<a href="/blog/v_inozemcev/2444005-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">37428</span>
</a>

  <a rel="nofollow" href="/likes/e2444005/" class="share" data-url="https://echo.msk.ru/blog/v_inozemcev/2444005-echo/" data-title="Россия, Украина, Донбасс">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 12:57">12.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kuzminov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/821500.jpg" />
      </span>
      <span class="about">
	<strong class="name">Ярослав Кузьминов</strong>
	<span class="post">ректор Национального исследовательского университета — Высшая школа экономики</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kuzminov/2445599-echo/" class="dark">
    <strong class="title type1">Надо объединиться, а не строить баррикаду </strong>
  С моей точки зрения, выход 12-го на несанкционированную акцию — это ошибка. Она перевела дело из объединения с государством (а все позитивные, устойчивые изменения в России начинались только в коалиции с государством, а не через революцию) в демонстративное противостояние всему государству…
</a>
</p>
<div class="meta">
    <a href="/blog/kuzminov/2445599-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">239</span>
  </a>
<a href="/blog/kuzminov/2445599-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26208</span>
</a>

  <a rel="nofollow" href="/likes/e2445599/" class="share" data-url="https://echo.msk.ru/blog/kuzminov/2445599-echo/" data-title="Надо объединиться, а не строить баррикаду ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 июня 2019, 21:58">14.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/1043/">вузы</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kandelaki/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1065134.png" />
      </span>
      <span class="about">
	<strong class="name">Тина Канделаки</strong>
	<span class="post">телеведущая, продюсер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kandelaki/2444071-echo/" class="dark">
    <strong class="title type1">Голунов — лишь повод для этой провокации</strong>
  Вас слышат. С вами говорят. Вы же продолжаете принимать всех вокруг за идиотов. Вы презираете общественный интерес, потому что считаете «обществом» только самих себя…
</a>
</p>
<div class="meta">
    <a href="/blog/kandelaki/2444071-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">244</span>
  </a>
<a href="/blog/kandelaki/2444071-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">71020</span>
</a>

  <a rel="nofollow" href="/likes/e2444071/" class="share" data-url="https://echo.msk.ru/blog/kandelaki/2444071-echo/" data-title="Голунов — лишь повод для этой провокации">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 15:36">12.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/golunov/">голунов</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/448/">митинги</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2446275-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3113301.jpg" />
    </span>
    <strong class="title type1">Митрополит Кирилл: С покорностью Божественному Промыслу отказываемся от права строить собор святой Екатерины в сквере у Драмтеатра</strong>
  В обращении отмечается, что сегодня протестующие против строительства собора — устами говорят, что не протестуют против храма, но делами показывают ненависть к присутствию Бога в их жизни…

</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2446275-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">250</span>
  </a>
<a href="/blog/echomsk/2446275-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30924</span>
</a>

  <a rel="nofollow" href="/likes/e2446275/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2446275-echo/" data-title="Митрополит Кирилл: С покорностью Божественному Промыслу отказываемся от права строить собор святой Екатерины в сквере у Драмтеатра">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 июня 2019, 10:04">16.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/624/">рпц</a>, <a class="lite" href="/tags/1067/">екатеринбург</a>, <a class="lite" href="/tags/2298/">протесты</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/day_photo/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1177388.jpg" />
      </span>
      <span class="about">
	<strong class="name">Фото дня</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/day_photo/2444121-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3111589.jpg" />
    </span>
    <strong class="title type1">Футболку в поддержку Ивана Голунова надела одна из гостей приема в Кремле по случаю Дня России</strong>
  Как пишет интернет-издание «Белл», по их сведениям, операторы федеральных каналов старались, чтобы она не попадала в кадр…
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/2444121-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">113</span>
  </a>
<a href="/blog/day_photo/2444121-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">35301</span>
</a>

  <a rel="nofollow" href="/likes/e2444121/" class="share" data-url="https://echo.msk.ru/blog/day_photo/2444121-echo/" data-title="Футболку в поддержку Ивана Голунова надела одна из гостей приема в Кремле по случаю Дня России">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 17:43">12.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/golunov/">голунов</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/sergei_mitrohin/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2854506.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Митрохин</strong>
	<span class="post">Член Политкомитета ЯБЛОКА</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/sergei_mitrohin/2445827-echo/" class="dark">
    <strong class="title type1">Достойный шаг Нюты Федермессер</strong>
  В связи с этим поступком мои шансы повышаются…
</a>
</p>
<div class="meta">
    <a href="/blog/sergei_mitrohin/2445827-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">85</span>
  </a>
<a href="/blog/sergei_mitrohin/2445827-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11202</span>
</a>

  <a rel="nofollow" href="/likes/e2445827/" class="share" data-url="https://echo.msk.ru/blog/sergei_mitrohin/2445827-echo/" data-title="Достойный шаг Нюты Федермессер">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 июня 2019, 12:12">15.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/83/">мосгордума</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kandelaki/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1065134.png" />
      </span>
      <span class="about">
	<strong class="name">Тина Канделаки</strong>
	<span class="post">телеведущая, продюсер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kandelaki/2444843-echo/" class="dark">
    <strong class="title type1">Не соглашусь, что Навальный — Гарри Поттер или современный Данко</strong>
  С теплыми чувствами у Навального вообще дефицит, хотя, собирая донаты по всей стране (Россия — щедрая душа), он мог бы и подобреть…
</a>
</p>
<div class="meta">
    <a href="/blog/kandelaki/2444843-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">174</span>
  </a>
<a href="/blog/kandelaki/2444843-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26392</span>
</a>

  <a rel="nofollow" href="/likes/e2444843/" class="share" data-url="https://echo.msk.ru/blog/kandelaki/2444843-echo/" data-title="Не соглашусь, что Навальный — Гарри Поттер или современный Данко">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 июня 2019, 18:54">13.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/leonid_gozman/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-101559-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Леонид Гозман</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/leonid_gozman/2444977-echo/" class="dark">
    <strong class="title type1">Комплекс второгодника — за что они не любят Америку?</strong>
  Наше руководство, да и значительная часть населения не могут простить американцам, что ни по одному мыслимому параметру нет сравнения в нашу пользу – качество жизни, включающее в себя и уровень потребления, и социальную защищенность, и положение стариков, у нас и у них несравнимы…
</a>
</p>
<div class="meta">
    <a href="/blog/leonid_gozman/2444977-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">447</span>
  </a>
<a href="/blog/leonid_gozman/2444977-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">67997</span>
</a>

  <a rel="nofollow" href="/likes/e2444977/" class="share" data-url="https://echo.msk.ru/blog/leonid_gozman/2444977-echo/" data-title="Комплекс второгодника — за что они не любят Америку?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 июня 2019, 00:19">14.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/day_photo/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1177388.jpg" />
      </span>
      <span class="about">
	<strong class="name">Фото дня</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/day_photo/2447471-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3114323.jpg" />
    </span>
    <strong class="title type1">Соратник Навального Леонид Волков вышел на свободу </strong>
  В твиттере он поблагодарил всех за заботу и поддержку…
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/2447471-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">54</span>
  </a>
<a href="/blog/day_photo/2447471-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8303</span>
</a>

  <a rel="nofollow" href="/likes/e2447471/" class="share" data-url="https://echo.msk.ru/blog/day_photo/2447471-echo/" data-title="Соратник Навального Леонид Волков вышел на свободу ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 июня 2019, 09:45">18.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/228/">оппозиция</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/pastuhov_v/2447065-echo/">
	<img width="80" height="27" alt="" title="" src="//2.cdn.echo.msk.ru/files/2875812.jpg" />
      </a>
    </div>
    <p class="author type3">
    <a href="/blog/pastuhov_v/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/878238.gif" />
      </span>
      <span class="about">
	<strong class="name">Владимир Пастухов</strong>
	<span class="post">политолог, научный сотрудник University College of London</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/pastuhov_v/2447065-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3114091.jpg" />
    </span>
    <strong class="title type1">Атакующие меньшинства и новая демократия</strong>
  России не стоит стремиться к воссозданию «классической» модели либеральной демократии, потому что эта модель сегодня «глючит» ничуть не меньше, чем «классическая» диктатура. Выход в поиске принципиально новых решений…
</a>
</p>
<div class="meta">
    <a href="/blog/pastuhov_v/2447065-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">149</span>
  </a>
<a href="/blog/pastuhov_v/2447065-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22850</span>
</a>

  <a rel="nofollow" href="/likes/e2447065/" class="share" data-url="https://echo.msk.ru/blog/pastuhov_v/2447065-echo/" data-title="Атакующие меньшинства и новая демократия">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 июня 2019, 16:22">17.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/2298/">протесты</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/shenderovich/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2712204.png" />
      </span>
      <span class="about">
	<strong class="name">Виктор Шендерович</strong>
	<span class="post">писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/shenderovich/2443961-echo/" class="dark">
    <strong class="title type1">Уважаемый господин Колпаков!</strong>
  В ваших словах слышна брезгливость, и я вас понимаю. «Активизм» — он ведь для неудачников. Для тех, кому нечего делать. Для демшизы, если называть вещи своими именами…
</a>
</p>
<div class="meta">
    <a href="/blog/shenderovich/2443961-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">251</span>
  </a>
<a href="/blog/shenderovich/2443961-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">137174</span>
</a>

  <a rel="nofollow" href="/likes/e2443961/" class="share" data-url="https://echo.msk.ru/blog/shenderovich/2443961-echo/" data-title="Уважаемый господин Колпаков!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 11:30">12.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/golunov/">голунов</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_photo/2446829-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3113711.jpg" />
    </span>
    <strong class="title type1">На въезде в Екатеринбург появилась табличка «Город бесов»</strong>
  Так город ранее называл телеведущий Владимир Соловьев, раскритиковавший жителей, выступавших против строительства храма в сквере у Драмтеатра. Знак уже демонтировали…
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/2446829-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">77</span>
  </a>
<a href="/blog/day_photo/2446829-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12122</span>
</a>

  <a rel="nofollow" href="/likes/e2446829/" class="share" data-url="https://echo.msk.ru/blog/day_photo/2446829-echo/" data-title="На въезде в Екатеринбург появилась табличка «Город бесов»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 июня 2019, 09:53">17.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/1067/">екатеринбург</a>, <a class="lite" href="/tags/624/">рпц</a>, <a class="lite" href="/tags/1510/">соловьев</a>, <a class="lite" href="/tags/31/">события</a>, <a class="lite" href="/tags/30/">фото</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2444197-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt=" На сегодняшней акции в поддержку Голунова была замечена дочь пресс-секретаря президента Дмитрия Пескова Елизавета" title="" src="//2.cdn.echo.msk.ru/files/3111653.jpg" />
    </span>
    <strong class="title type1"> На сегодняшней акции в поддержку Голунова была замечена дочь пресс-секретаря президента Дмитрия Пескова Елизавета</strong>
  Очевидцы выложили видео, на котором она пытается что-то снять на телефон…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2444197-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">44</span>
  </a>
<a href="/blog/echomsk/2444197-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17189</span>
</a>

  <a rel="nofollow" href="/likes/e2444197/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2444197-echo/" data-title=" На сегодняшней акции в поддержку Голунова была замечена дочь пресс-секретаря президента Дмитрия Пескова Елизавета">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 19:48">12.06</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2444197-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2444197-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/golunov/">голунов</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2447845-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2447845-echo.html" class="dark">
    <strong class="title type1">Командир 53-й зенитно-ракетной бригады, которая базируется в Курске,может быть причастен к гибели малайзийского Боинга</strong>
    Список из четырех фамилий обнародовала голландская телекомпания NOS…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2447845-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">242</span>
  </a>
<a href="/news/2447845-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">65874</span>
</a>

  <a rel="nofollow" href="/likes/e2447845/" class="share" data-url="https://echo.msk.ru/news/2447845-echo.html" data-title="Командир 53-й зенитно-ракетной бригады, которая базируется в Курске,может быть причастен к гибели малайзийского Боинга">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2445461-echo/" class="dark">
	Абсолютно классическая ситуация, потому что когда русский лапнул русскую — это ничего, а когда цыган лапнул русскую — это, конечно, всё, пошла плясать губерния…

      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2445461-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">76</span>
  </a>
<a href="/programs/code/2445461-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">109220</span>
</a>

  <a rel="nofollow" href="/likes/e2445461/" class="share" data-url="https://echo.msk.ru/programs/code/2445461-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 июня 2019, 19:05">15.06</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2445461.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">50:38</span>
      </a>
      <a href="/programs/code/2445461-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2445461-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-06-15-code-1905.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.6 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2446825-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
  <p class="txt">
  18 июня: поздравить с днем рождения… <i>(можно выбрать до трех человек)</i> (<a href="http://echo.msk.ru/blog/echomsk/2446865-echo/">Подробнее…</a>)
  </p>
  <div class="meta">
    <a href="/polls/2446825-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">2</span>
  </a>
<a href="/polls/2446825-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">1688</span>
</a>

  <a rel="nofollow" href="/likes/e2446825/" class="share" data-url="https://echo.msk.ru/polls/2446825-echo.html" data-title="18 июня: поздравить с днем рождения… (можно выбрать до трех человек) (Подробнее…)">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 июня 2019, 00:00">18.06</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/udaltsov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/733536.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Удальцов</strong>
	<span class="post">лидер движения «Левый фронт»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/udaltsov/2446919-echo/" class="dark">
    <strong class="title type1">Пять вопросов в лоб Путину</strong>
  Когда отменят пенсионную реформу, назначат премьером Грудинина и посадят Чубайса?..
</a>
</p>
<div class="meta">
    <a href="/blog/udaltsov/2446919-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">246</span>
  </a>
<a href="/blog/udaltsov/2446919-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">211774</span>
</a>

  <a rel="nofollow" href="/likes/e2446919/" class="share" data-url="https://echo.msk.ru/blog/udaltsov/2446919-echo/" data-title="Пять вопросов в лоб Путину">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 июня 2019, 12:12">17.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/aav-wednesday/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/aav-wednesday/" class="lite">
	  <span>Венедиктовская среда</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/contributors/venediktov/" class="dark">
	<span class="photo">
	  <img alt="Алексей Венедиктов" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/680010.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Алексей Венедиктов</strong>
	  <span class="post">главный редактор «Эха Москвы»</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/aav-wednesday/2443485-echo/"  class="dark">
      До 20:30 перед маршем, не было никакой торговли. Решение об освобождении Голунова принималось не в Москве. Решение принималось выше, и поэтому торговаться московские власти не могли по этой теме, просто зная систему. Это фантазии…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/aav-wednesday/2443485-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">80</span>
  </a>
<a href="/programs/aav-wednesday/2443485-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">81308</span>
</a>

  <a rel="nofollow" href="/likes/e2443485/" class="share" data-url="https://echo.msk.ru/programs/aav-wednesday/2443485-echo/" data-title="Алексей Венедиктов — Венедиктовская среда">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 июня 2019, 21:05">12.06</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2443485.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:24</span>
      </a>
      <a href="/programs/aav-wednesday/2443485-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/aav-wednesday/2443485-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-06-12-aav-wednesday-2105.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.3 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/golunov/">голунов</a>, <a class="lite" href="/tags/92/">журналистика</a></span></div>
</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7900873</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4080522</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1560932904 ;
var sched_current = [
  [1560946080, "Персонально ваш"],
  [1560945600, "Новости — 15:00; 15:30"],
  [1560945240, "Эхономика"],
  [1560943980, "Говорим по-татарски"],
  [1560942600, "Гараж"],
  [1560942060, ""],
  [1560941880, "Метеоскоп"],
  [1560941820, "Книжечки"],
  [1560941580, "Цифра"],
  [1560941460, "Добро на радио"],
  [1560941220, "Будем здоровы "],
  [1560940500, ""],
  [1560940200, "Новости"],
  [1560939420, "Дневной обход"],
  [1560938940, "Куда подальше"],
  [1560938760, "Гранит науки"],
  [1560938400, "Информационная программа «Эхо»"],
  [1560938280, "Метеоскоп"],
  [1560938040, "Московские старости"],
  [1560937860, "Ну и денек"],
  [1560937620, "Зверсовет"],
  [1560937380, "Свой дом"],
  [1560937140, "Эхонет"],
  [1560936900, "Во саду ли, в огороде"],
  [1560936600, "Новости"],
  [1560935280, ""],
  [1560935100, "Честный дом"],
  [1560934801, "Информационная программа «Эхо». "],
  [1560934680, "Книжечки"],
  [1560934440, "Люди и Деньги"],
  [1560934260, "Эхономика"],
  [1560933000, "Новости"],
  [1560932880, "По-русски говоря…"],
  [1560931680, ""],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1124">
	<span class="datetime">
	  11:24
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2019 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">
                          <div class="variti">
                            <a href="https://variti.pro/">
                              <img src="//cdn.echo.msk.ru/i/variti.png" width="126" />
                              <span class="variti__text">Сайт защищен <br> от DDoS-атак <br> с помощью Variti</span>
                            </a>
                          </div>
                          В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».

                        </div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->



<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>

<!-- END Top100 (Kraken) Counter -->
<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-070106ce892e3a6f927866fe8691dda8.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

if (!is_adaptive && ystatId==997755  ) {
document.getElementById('hvm-841295').style.display = 'block';
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}
@media screen and (max-width: 480px) {.adv_inside > div, .video_adv_1 > div {float: none;margin: 1.3em 0;}}
</style>
<!--script> 
OA_show('bottom_scripts');
</script-->
<div id="bottom_scripts"></div>

<!--script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script-->

<script>
    if (window.matchMedia("(max-width:480px)").matches
        && !getCookie('smartbanner_exited')
        && !getCookie('smartbanner_day')) {
        
        if (getCookie('smartbanner_first') === '1') {
            var link = document.createElement('link');
            link.rel = "stylesheet";
            link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
            document.head.appendChild(link);
            
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
            document.head.appendChild(script);

            setCookie('smartbanner_day', '1', { expires: 60 * 60 * 24 });
        } else {
            setCookie('smartbanner_first', '1', { expires: 60 * 60 * 24 * 365 });
        }
    }
</script>

</body>
</html>

