<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Два объекта Владимиро-Суздальского музея передадут Русской православной церкви — Новости — Эхо Москвы, 28.03.2019</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://cdn.echo.msk.ru/att/cards/large/2397295.png" />
	<meta property="og:image" content="http://cdn.echo.msk.ru/att/cards/large/2397295.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2397295-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2397295-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2397295-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Два объекта Владимиро-Суздальского музея передадут Русской православной церкви" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Судьбу еще нескольких, включая памятники ЮНЕСКО, будет решать согласительная комиссия…" />
	
	<meta name="description" content="Судьбу еще нескольких, включая памятники ЮНЕСКО, будет решать согласительная комиссия…">
	

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-41f28814f24365cc5b4915ccb3a4ab59.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-90bfb2ff172df1e18429c6f4bc5f9aff.json">
	
        <link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">

<script>
  window.is_adaptive = false;
  function callAdblock(zoneid,width,height){
   var el = document.getElementById('hvm-'+zoneid);
   console.log('criteo adblock is' + el);
   el.style.width=width+"px";el.style.height=height+"px";
   Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'hvm-'+zoneid, 'overrideZoneFloor': false});
   window.addEventListener("message", function (e){
   if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('hvm-'+zoneid).style.display = "none";
		else return;
   }, false);
} 

</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->

<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">



	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-9f26452a4a2b71977028ee9e9140a4b7.js"></script>
        <script src="https://ads.echo.msk.ru/images/js/jquery.waypoints.min.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
  var gran = Math.random()>1 ? true:false;
  if (gran){
    googletag.cmd.push(function() {
    googletag.defineSlot('/21764031875/noDin_240_1_inside', [240, 400], 'adfox_240_1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'betweenDigital':'910593', 'adfox_tn-inpool': '964779', 'myTarget':'872234'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766528}}
          //{bidder: 'myTarget', params: {placementId: 337569}}
          ]},
 
     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          {bidder: 'betweenDigital',   params: {placementId: 2766525}},
          {bidder: 'adfox_tn-inpool',   params: {pp: 'g',ps: 'ddpm',p2: 'gead'}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},
     {code: 'under_text_container', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386904,}},
          ]},
     {code: 'under_text_container2', sizes: [[728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386903,}},
          ]}

];

if($(window).width()>=1300) {
  adUnits[2] = {code: 'under_text_container', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386910,}},
          ]};
  adUnits[3] = {code: 'under_text_container2', sizes: [[970,250]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1386909,}},
          ]}

  };

var userTimeout = 1000;
  if (is_adaptive) {adUnits =
    [
       {code: 'adfox_mtop', sizes: [[300,250]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1386895,}},
          {bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ]; userTimeout = 1500;}
    
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {ystatId=997755};
window.irsya = function(block_id, div_id){ (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'R-A-134625-' + block_id,
                statId:ystatId,
                renderTo: div_id,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
};

window.iadfox=function(p1,p2, container, rsc, scroll){
try{
    var p = {ownerId: 173362, containerId: container, params: {p1: p1, p2: p2,'partner-stat-id': ystatId, puid1: ''}};
    if (scroll) window.Ya.adfoxCode.createScroll(p)
    else window.Ya.adfoxCode.create(p);
} catch (err) {
    console.log('err='+err);
    if (rsc) {
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-"+rsc,
                renderTo: container,
                statId: ystatId,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
}
}
}

</script>


</head>



<body class="mainpage body-inner" data-main="e2397295">
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1;
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

//'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
//'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
//'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<center>
<div>
<div id="adfox_top" data-role="content"></div>
<script> 

 if (!is_adaptive) 
   if (Math.random() < 0.95)   iadfox('bymdl','y','adfox_top') //47
   else irsya('92','adfox_top');


</script> 
</div>
</center>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="hvm-841295" style="margin:0 auto;"></div>
<style>#hvm-841295 iframe {margin-bottom:10px;}</style>

<script> if (Math.random()<1)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>
<script>
window.OA_show=function(zone_name, d_id){
if(d_id) $(''+OA_output[zone_name]).appendTo("#"+d_id)
else if (typeof(OA_output[zone_name]) == 'undefined') return
     else document.write(OA_output[zone_name])
}
</script>


	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter" class="auth_tw"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук" class="auth_fb"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte" class="auth_vk"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="https://cdn.echo.msk.ru/files/2905252.jpg" alt="2905252"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/odin/2396597-echo/q.html"><strong class="name">Дмитрий Быков</strong> </a>
      <a href="https://echo.msk.ru/programs/odin/2396597-echo/q.html"><span class="programme">«Один»</span></a>
      <a href="https://echo.msk.ru/programs/odin/2396597-echo/q.html" class="red"><span class="question">Задайте вопрос</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/doc/">
	<span>Doc</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first"><script>OA_show('1_ear_inside');</script></div>
<div class="iblock"><script>OA_show('2_ear_inside');</script></div>
<div class="iblock"><script>OA_show('3_ear_inside');</script></div>
<div class="iblock"><script>OA_show('4_ear_inside');</script></div>
<div class="iblock show_on_wide"><script>OA_show('5_ear_inside');</script></div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">
<div id="hvm-781474"></div>
<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive)
  if (gran) googletag.cmd.push(function() { googletag.display('adfox_240_1'); })
  else {
          if (Math.random() > 0) iadfox('brjbe','fbbb', 'adfox_240_1','86')
          else irsya('94','adfox_240_1'); 
       }
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3" id="a240_3">
<script> 
//OA_show('3_240_inside');
$('#a240_3').waypoint(function(direction) {
  window.OA_show('3_240_inside', 'a240_3');
  this.disable();
  console.log('a240_3 inserted');
}, {
  offset: 600
})

</script>
</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">

<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6" id="a240_6">
<script> 
//OA_show('6_240_inside');
$('#a240_6').waypoint(function(direction) {
  window.OA_show('6_240_inside', 'a240_6');
  this.disable();
  console.log('a240_6 inserted');
}, {
  offset: 600
})

</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_10" id="a240_10">
<script type="text/javascript"> 
//OA_show('10_240_inside');
$('#a240_6').waypoint(function(direction) {
  window.OA_show('10_240_inside', 'a240_10');
  this.disable();
  console.log('a240_10 inserted');
}, {
  offset: 600
})

</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 27px" href="/tags/32/">мнения</a>
    <a style="font-size: 27px" href="/tags/31/">события</a>
    <a style="font-size: 26px" href="/tags/56/">политика</a>
    <a style="font-size: 25px" href="/tags/124/">видео</a>
    <a style="font-size: 23px" href="/tags/97/">рф</a>
    <a style="font-size: 22px" href="/tags/7/">передачи</a>
    <a style="font-size: 21px" href="/tags/1439/">суды</a>
    <a style="font-size: 20px" href="/tags/3362/">абызов</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 18px" href="/tags/66/">украина</a>
    <a style="font-size: 16px" href="/tags/2574/">аресты</a>
    <a style="font-size: 16px" href="/tags/42/">сша</a>
    <a style="font-size: 16px" href="/tags/84/">выборы</a>
    <a style="font-size: 16px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 16px" href="/tags/62/">история</a>
    <a style="font-size: 15px" href="/tags/30/">фото</a>
    <a style="font-size: 13px" href="/tags/109/">правосудие</a>
    <a style="font-size: 13px" href="/tags/533/">авто</a>
    <a style="font-size: 13px" href="/tags/94/">бизнес</a>
    <a style="font-size: 13px" href="/tags/824/">крым</a>
    <a style="font-size: 12px" href="/tags/1338/">якутия</a>
    <a style="font-size: 12px" href="/tags/249/">мигранты</a>
    <a style="font-size: 12px" href="/tags/440/">строительство</a>
    <a style="font-size: 12px" href="/tags/499/">праздники</a>
    <a style="font-size: 12px" href="/tags/96/">медицина</a>
    <a style="font-size: 12px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 12px" href="/tags/76/">музыка</a>
    <a style="font-size: 12px" href="/tags/2269/">день рождения</a>
    <a style="font-size: 10px" href="/tags/116/">медведев</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2397295-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">3</span>
  </a>
<a href="/news/2397295-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">65</span>
</a>
</div>
  <div class="date">
    <strong class="red">18:23</strong>,
    <span>
      28 марта 2019
    </span>
  </div>
  <h1>Два объекта Владимиро-Суздальского музея передадут Русской православной церкви</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Судьбу еще нескольких, включая памятники ЮНЕСКО, будет решать согласительная комиссия.   </p>
 <p>
Владимирской митрополии отойдут РизополОженский храм из комплекса Знаменских церквей в Суздале и приказная изба на территории Покровского женского действующего монастыря. Об этом по итогам заседания согласительной комиссии сообщила гендиректор Владимиро-Суздальского музея-заповедника Светлана Мельникова.    По ее словам, большинство объектов остается в оперативном управлении музея, однако планируется создать специальные рабочие группы по совместному использованию Успенского собора во Владимире, а также Богородице-Рождественского собора и Спасо-Евфимиева монастыря в Суздале. В Министерстве культуры поддержали эти решения и обещали всячески помогать в их реализации. Всего Владимирская митрополия претендовала на 12 объектов религиозного назначения, входящих во Владимиро-Суздальский музей-заповедник, включая Золотые ворота, Дмитриевский и Георгиевский соборы.   <br>
Сегодня также стало известно, что вопрос о возможной передаче РПЦ зданий Спасо-Андроникова монастыря в Москве будет решаться в конце апреля. Как сказал глава департамента музеев Минкультуры Владислав Кононов, заседание комиссии по взаимодействию Русской православной церкви и музейного сообщества должно состояться после окончания Великого Поста. Ранее стало известно, что патриарх Московский и всея Руси Кирилл обратился в Росимущество с просьбой передать в собственность церкви здание, в котором находится Музей древнерусской культуры и искусства им. Андрея Рублева. Сейчас монастырь не действует, однако в нем регулярно проводятся богослужения. В Минкультуры тогда сказали, что это вопрос очень сложный и нуждается в тщательной проработке.  </p>
 <p>
Последнее время Церковь выдвигает все новые и новые претензии на различные объекты, ссылаясь на закон 2010 года о реституции. В Москве в этот список входит, в частности, Музей Востока, а также здания РГГУ и университета СТАНКИН. </p>
  </span>
</div>
<div class="actionBlock" id="e2397295">
  <div class="meta right">
    
    <a href="/news/2397295-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">3</span>
  </a>
<a href="/news/2397295-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">65</span>
</a>

  <a rel="nofollow" href="/likes/e2397295/" class="share" data-url="https://echo.msk.ru/news/2397295-echo.html" data-title="Два объекта Владимиро-Суздальского музея передадут Русской православной церкви">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <div class="netlinks">
    <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
    <script src="//yastatic.net/share2/share.js"></script>
    <div class="ya-share2" data-services="twitter,facebook,vkontakte,odnoklassniki,telegram" data-title="Два объекта Владимиро-Суздальского музея передадут Русской православной церкви"></div>
  </div>
  <a rel="nofollow" href="/likes/e2397295/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="self_promo"></div>' ).insertBefore( ".actionBlock" );
 iadfox('cayed','fjqa','self_promo');

window._ya_vid_div = ".video_adv_1";
window._vn_vid_div = ".video_adv_1";
window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="under_text_container"></div>
<script>
var rrk=Math.random();
console.log('rrk='+ rrk);

if (!is_adaptive) {
    if (rrk > 0.05){
         if ($(window).width()>=1300) iadfox('cdtuh','gglo','under_text_container') // 90
         else iadfox('cdnql','gglo','under_text_container') // 77
         }
   else irsya('36','under_text_container'); 
   
}
else {
  if (rrk > 0) iadfox('cdped','gglp','under_text_container') // 78 
  else irsya('68','under_text_container'); 
}
</script>
</div>

<div id="grf_echomskru"></div>

<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">

<div id="under_text_container2"></div>
<script>
if (!is_adaptive) {
    if (Math.random() < 0.5) {
         if ($(window).width()>=1300) iadfox('cdtui','gglo','under_text_container2') // 91
         else iadfox('cdozi','gglo','under_text_container2') // 80 
         }
    else irsya('72','under_text_container2'); //72

   if(false) (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX13502.renderTo("under_text_container2");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/13502";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks13502");
       
   //OA_show('under_article1'); 
   }
else  // adaptive
   if (Math.random() < 0) iadfox('cdpee','gglp','under_text_container2') // 79
   else irsya('73','under_text_container2'); //73
</script>
</div>
<br>
<div id="grf_helper"></div>
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {
    window.Ya.adfoxCode.createScroll({ownerId: 1435, containerId: 'adfox_1486551403518045',
        params: {p1: 'bulli', p2: 'ul',puid1: '', puid3: '', puid4: '', puid5: '', puid6: ''}
    });
}
</script> 
<br>
<script> 
OA_show('under_article2');
</script>
<script>
$('<div class="y-dir-bottom2 a_c_ya_bottom2"><div id="desktop_bottom_2" data-role="content"></div></div>').insertAfter(".main > .wrapper");
$('#desktop_bottom_2').waypoint(function(direction) {
  iadfox('ceceb','gglo','desktop_bottom_2')
  this.disable();
  console.log('desktop bottom inserted');
}, 
{ offset: 800 })
</script>

<div id="commentsLoadOnScroll" class="commentListPlaceholder"
			       data-url="/elements/2397295/comments_scroll.html">
    Загрузка комментариев...
</div>

  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2394683-echo/" class="dark">
    <strong class="title type1">Сила — в правде. И она за нами</strong>
  Налицо наглядная демонстрация того, по каким правилам собирается играть Америка – кого хотим, того и признаем. Будь то столица, территория или президент другого государства…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2394683-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">143</span>
  </a>
<a href="/blog/kosachev/2394683-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13142</span>
</a>

  <a rel="nofollow" href="/likes/e2394683/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2394683-echo/" data-title="Сила — в правде. И она за нами">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="24 марта 2019, 15:09">24.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/karina_orlova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2888648.jpg" />
      </span>
      <span class="about">
	<strong class="name">Карина Орлова</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/karina_orlova/2396139-echo/" class="dark">
    <strong class="title type1">Когда содержание не важно</strong>
  Если Барр считает, что неважно, что Трамп уволил и Коми, и Сэшнса потому, что они отказывались устранять легальные проблемы президента, то в США большие проблемы…
</a>
</p>
<div class="meta">
    <a href="/blog/karina_orlova/2396139-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">145</span>
  </a>
<a href="/blog/karina_orlova/2396139-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13306</span>
</a>

  <a rel="nofollow" href="/likes/e2396139/" class="share" data-url="https://echo.msk.ru/blog/karina_orlova/2396139-echo/" data-title="Когда содержание не важно">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 марта 2019, 21:35">26.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/bykov_d/2395647-echo/">
	<img width="110" height="24" alt="" title="" src="//2.cdn.echo.msk.ru/files/1477686.jpg" />
      </a>
    </div>
    <p class="author type3">
    <a href="/blog/bykov_d/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/806548.jpg" />
      </span>
      <span class="about">
	<strong class="name">Дмитрий Быков</strong>
	<span class="post">писатель, поэт, журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/bykov_d/2395647-echo/" class="dark">
    <strong class="title type1">Слеза губернатора</strong>
  Перемены начнутся не тогда, когда рухнут запреты, произойдет демократизация или чиновники «выдавят из себя маленького Сталина». Перемены произойдут, когда у «них» случатся человеческие эмоции…
</a>
</p>
<div class="meta">
    <a href="/blog/bykov_d/2395647-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">437</span>
  </a>
<a href="/blog/bykov_d/2395647-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">43484</span>
</a>

  <a rel="nofollow" href="/likes/e2395647/" class="share" data-url="https://echo.msk.ru/blog/bykov_d/2395647-echo/" data-title="Слеза губернатора">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 марта 2019, 07:41">26.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2395667-echo/" class="dark">
    <strong class="title type1">Очередной «самострел» Трампа</strong>
  Признание частью Израиля аннексированной им территории сразу после принятия Конгрессом акта о непризнании Крыма частью России, мягко скажем, добавляет пикантности…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2395667-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">161</span>
  </a>
<a href="/blog/kosachev/2395667-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16263</span>
</a>

  <a rel="nofollow" href="/likes/e2395667/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2395667-echo/" data-title="Очередной «самострел» Трампа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 марта 2019, 07:54">26.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/824/">крым</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/maester/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2969174.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мейстер</strong>
	<span class="post">блог Телеграм-канала</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/maester/2393493-echo/" class="dark">
    <strong class="title type1">Россия: не Восток — и не Запад? </strong>
  Восточные ценности – не наши, на уровне мировосприятия и потому безоговорочно, в чем на свежем примере лишний раз и довелось убедиться. Западные? С ними сложнее…
</a>
</p>
<div class="meta">
    <a href="/blog/maester/2393493-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">50</span>
  </a>
<a href="/blog/maester/2393493-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5998</span>
</a>

  <a rel="nofollow" href="/likes/e2393493/" class="share" data-url="https://echo.msk.ru/blog/maester/2393493-echo/" data-title="Россия: не Восток — и не Запад? ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 марта 2019, 12:06">22.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/1892/">казахстан</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/a_team/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/a_team/" class="lite">
	  <span>A-Team</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/810694-echo/" class="dark">
	<span class="photo">
	  <img alt="Александра Андреева" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3072177.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александра Андреева</strong>
	  <span class="post">муниципальный депутат, правозащитник</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/a_team/2395893-echo/"  class="dark">
      Я считаю, что посты Пархоменко – часть кампании, которую против меня организовала условная мэрия Москвы…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/a_team/2395893-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">41</span>
  </a>
<a href="/programs/a_team/2395893-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5449</span>
</a>

  <a rel="nofollow" href="/likes/e2395893/" class="share" data-url="https://echo.msk.ru/programs/a_team/2395893-echo/" data-title="Александра Андреева — A-Team">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 марта 2019, 20:05">27.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2395893.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">50:20</span>
      </a>
      <a href="/programs/a_team/2395893-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/a_team/2395893-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-03-27-a_team-2005.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.5 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/440/">строительство</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2395091-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3071331.jpg" />
    </span>
    <strong class="title type1">Спецпрокурор Мюллер: Расследование подтвердило, что Россия вмешивалась в американские выборы </strong>
  Трамп и его окружение не участвовало в сговоре с Кремлем…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2395091-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">112</span>
  </a>
<a href="/blog/echomsk/2395091-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16309</span>
</a>

  <a rel="nofollow" href="/likes/e2395091/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2395091-echo/" data-title="Спецпрокурор Мюллер: Расследование подтвердило, что Россия вмешивалась в американские выборы ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 марта 2019, 10:34">25.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/371/">расследования</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/152/">документы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/karina_orlova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2888648.jpg" />
      </span>
      <span class="about">
	<strong class="name">Карина Орлова</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/karina_orlova/2395297-echo/" class="dark">
    <strong class="title type1">Сговора не было, но Мюллер не оправдал Трампа полностью</strong>
  Нужно понимать важную деталь — никто не ожидал от Мюллера, что он вынесет обвинения в отношении президента, что бы тот ни совершил…
</a>
</p>
<div class="meta">
    <a href="/blog/karina_orlova/2395297-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">159</span>
  </a>
<a href="/blog/karina_orlova/2395297-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">24565</span>
</a>

  <a rel="nofollow" href="/likes/e2395297/" class="share" data-url="https://echo.msk.ru/blog/karina_orlova/2395297-echo/" data-title="Сговора не было, но Мюллер не оправдал Трампа полностью">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 марта 2019, 16:46">25.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/371/">расследования</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/partofair/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2620794.jpg" />
      </span>
      <span class="about">
	<strong class="name">Кусок эфира</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/partofair/2393421-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3070023.jpg" />
    </span>
    <strong class="title type1">Людмила Нарусова: Я за патриотизм, но без военного привкуса</strong>
  Я не считаю, что это лучшее воспитание детей, патриотическое в том числе — учить детей метать гранаты…
</a>
</p>
<div class="meta">
    <a href="/blog/partofair/2393421-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">67</span>
  </a>
<a href="/blog/partofair/2393421-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10768</span>
</a>

  <a rel="nofollow" href="/likes/e2393421/" class="share" data-url="https://echo.msk.ru/blog/partofair/2393421-echo/" data-title="Людмила Нарусова: Я за патриотизм, но без военного привкуса">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 марта 2019, 10:53">22.03</span>
</div>




</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/ksonin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-91535-picture-70.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Сонин</strong>
	<span class="post">профессор Чикагского университета и НИУ ВШЭ</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/ksonin/2395423-echo/" class="dark">
    <strong class="title type1">Эспрессо-анализ американской политики</strong>
  Шансы Трампа в 2020 году — не больше 50%, на сегодняшний момент, потому что он и был рекордно непопулярным президентом, и остаётся…
</a>
</p>
<div class="meta">
    <a href="/blog/ksonin/2395423-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">62</span>
  </a>
<a href="/blog/ksonin/2395423-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10104</span>
</a>

  <a rel="nofollow" href="/likes/e2395423/" class="share" data-url="https://echo.msk.ru/blog/ksonin/2395423-echo/" data-title="Эспрессо-анализ американской политики">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 марта 2019, 19:08">25.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/odin/">
	  <strong>Один</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/guests/13449/" class="dark">
	<span class="photo">
	  <img alt="Дмитрий Быков" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Дмитрий Быков</strong>
	  <span class="post">писатель, журналист, поэт </span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/odin/2392311-echo/" class="dark">
	Система табу – это все-таки напоминание об инфантильных временах человеческой незрелости. Со временем, конечно, люди будут от этого отходить… 
      </a>
      </p>
  <div class="meta">
    <a href="/programs/odin/2392311-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">111</span>
  </a>
<a href="/programs/odin/2392311-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">19953</span>
</a>

  <a rel="nofollow" href="/likes/e2392311/" class="share" data-url="https://echo.msk.ru/programs/odin/2392311-echo/" data-title="Дмитрий Быков — Один">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 марта 2019, 00:05">22.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2392311.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">01:46:23</span>
      </a>
      <a href="/programs/odin/2392311-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/odin/2392311-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-03-22-odin-0005.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  24.4 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/77/">культура</a>, <a class="lite" href="/tags/294/">литература</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/simonyan/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-145675-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Маргарита Симоньян</strong>
	<span class="post">главный редактор телеканала RT</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/simonyan/2395781-echo/" class="dark">
    <strong class="title type1">Вернуться в Россию</strong>
  Николаевы хотели получить разрешение на временное проживание, но в консульстве РФ заметили ошибку в медсправке Ирины и послали получать документы заново. За попытку вернуться они уже выложили больше $10 тысяч…
</a>
</p>
<div class="meta">
    <a href="/blog/simonyan/2395781-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">42</span>
  </a>
<a href="/blog/simonyan/2395781-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7133</span>
</a>

  <a rel="nofollow" href="/likes/e2395781/" class="share" data-url="https://echo.msk.ru/blog/simonyan/2395781-echo/" data-title="Вернуться в Россию">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 марта 2019, 10:14">26.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/2869/">помощь</a>, <a class="lite" href="/tags/1200/">эмиграция</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2394593-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Когда и где учиться бросать гранату?" title="" src="//2.cdn.echo.msk.ru/files/3070989.jpg" />
    </span>
    <strong class="title type1">Когда и где учиться бросать гранату?</strong>
  Вновь пошли разговоры о том, как плохо, что в наших школах нет начальной военной подготовки. Что дети не умеют бросать гранаты. И это вызвало насмешливую реакцию. На самом деле все не так просто… 

</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2394593-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">81</span>
  </a>
<a href="/blog/mlechin/2394593-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14509</span>
</a>

  <a rel="nofollow" href="/likes/e2394593/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2394593-echo/" data-title="Когда и где учиться бросать гранату?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="24 марта 2019, 12:27">24.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2394593-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2394593-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/85/">школа</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2394341-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="В Лондоне около миллиона человек вышли на марш с требованием провести новый референдум о выходе Великобритании из ЕС" title="" src="//2.cdn.echo.msk.ru/files/3070741.jpg" />
    </span>
    <strong class="title type1">В Лондоне около миллиона человек вышли на марш с требованием провести новый референдум о выходе Великобритании из ЕС</strong>
  Демонстрация стала одной из самых крупных в Лондоне за последние годы…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2394341-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">57</span>
  </a>
<a href="/blog/echomsk/2394341-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10756</span>
</a>

  <a rel="nofollow" href="/likes/e2394341/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2394341-echo/" data-title="В Лондоне около миллиона человек вышли на марш с требованием провести новый референдум о выходе Великобритании из ЕС">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="23 марта 2019, 21:51">23.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2394341-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2394341-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/74/">великобритания</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/karamurza/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-108642-picture-1.jpg" />
      </span>
      <span class="about">
	<strong class="name">Владимир Кара-Мурза мл.</strong>
	<span class="post">председатель Фонда Бориса Немцова</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/karamurza/2395897-echo/" class="dark">
    <strong class="title type1">«Дело тут не в арифметике». 30 лет выборам народных депутатов СССР
</strong>
  Выборы 30 лет назад преподали важный урок. Какой бы прочной ни казалась система, какими бы непроходимыми ни были фильтры, правда в конечном итоге все равно берет верх. Как писал Андрей Сахаров, «дело тут не в арифметике»...
</a>
</p>
<div class="meta">
    <a href="/blog/karamurza/2395897-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">29</span>
  </a>
<a href="/blog/karamurza/2395897-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5545</span>
</a>

  <a rel="nofollow" href="/likes/e2395897/" class="share" data-url="https://echo.msk.ru/blog/karamurza/2395897-echo/" data-title="«Дело тут не в арифметике». 30 лет выборам народных депутатов СССР
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 марта 2019, 13:45">26.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2395165-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Голанские высоты: военный трофей?" title="" src="//2.cdn.echo.msk.ru/files/3071389.jpg" />
    </span>
    <strong class="title type1">Голанские высоты: военный трофей?</strong>
  Мне казалось, что в нашей стране аргументы израильтян вызовут понимание…

</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2395165-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">32</span>
  </a>
<a href="/blog/mlechin/2395165-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6702</span>
</a>

  <a rel="nofollow" href="/likes/e2395165/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2395165-echo/" data-title="Голанские высоты: военный трофей?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 марта 2019, 12:42">25.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2395165-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2395165-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/455/">конфликты</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2396943-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2396943-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="111" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/3072891.jpg" />
      </span>
    <strong class="title type1">YouTube удалил последние выпуски авторских программ Леонида Парфёнова и Юрия Дудя</strong>
    По некоторым данным, это связано с нарушением условий использования сервиса…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2396943-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">3</span>
  </a>
<a href="/news/2396943-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">24473</span>
</a>

  <a rel="nofollow" href="/likes/e2396943/" class="share" data-url="https://echo.msk.ru/news/2396943-echo.html" data-title="YouTube удалил последние выпуски авторских программ Леонида Парфёнова и Юрия Дудя">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2393655-echo/" class="dark">
	2014-й год — это дата третьего окончательного развала Российской империи. Мы потеряли возможность того, что называется мягкая власть…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2393655-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">197</span>
  </a>
<a href="/programs/code/2393655-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">138867</span>
</a>

  <a rel="nofollow" href="/likes/e2393655/" class="share" data-url="https://echo.msk.ru/programs/code/2393655-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="23 марта 2019, 19:05">23.03</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2393655.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">50:05</span>
      </a>
      <a href="/programs/code/2393655-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2393655-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2019-03-23-code-1905.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.5 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2396377-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2396377-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Сочувствуете ли вы Михаилу Абызову?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_181833_33"
	  value="181833" class="custom_radio" />
	  <label for="poll_a_181833_33">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_181835_403"
	  value="181835" class="custom_radio" />
	  <label for="poll_a_181835_403">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_181837_991"
	  value="181837" class="custom_radio" />
	  <label for="poll_a_181837_991">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2396377-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">33</span>
  </a>
<a href="/polls/2396377-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9625</span>
</a>

  <a rel="nofollow" href="/likes/e2396377/" class="share" data-url="https://echo.msk.ru/polls/2396377-echo.html" data-title="Сочувствуете ли вы Михаилу Абызову?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 марта 2019, 10:12">27.03</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kulikovnikita/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2837256.jpg" />
      </span>
      <span class="about">
	<strong class="name">Никита Куликов </strong>
	<span class="post">учредитель АНО «ПравоРоботов», член экспертного совета по цифровой экономике ГосДумы РФ</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kulikovnikita/2396715-echo/" class="dark">
    <strong class="title type1">Андерсон: личные амбиции против здоровья людей</strong>
  Начав изучать соцсети владелицы, внезапно обнаружил, что она собирается баллотироваться в депутаты Мосгордумы. И тут, как говорится, пазл сложился: публичный спор – это неплохой повод раскрутить личный бренд…
</a>
</p>
<div class="meta">
    <a href="/blog/kulikovnikita/2396715-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/blog/kulikovnikita/2396715-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">397958</span>
</a>

  <a rel="nofollow" href="/likes/e2396715/" class="share" data-url="https://echo.msk.ru/blog/kulikovnikita/2396715-echo/" data-title="Андерсон: личные амбиции против здоровья людей">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 марта 2019, 21:52">27.03</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/94/">бизнес</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2396147-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Александр Лукашенко: Вы что, больные? Это же Освенцим! Всех под нож! Всех до единого!" title="" src="//2.cdn.echo.msk.ru/files/3072127.jpg" />
    </span>
    <strong class="title type1">Александр Лукашенко: Вы что, больные? Это же Освенцим! Всех под нож! Всех до единого!</strong>
  Президент Беларуси поручил снять с должностей всех виновных в ненадлежащих условиях хозяйствования в агрохолдинге «Купаловское» и возбудить уголовные дела…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2396147-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">238</span>
  </a>
<a href="/blog/day_video/2396147-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">389143</span>
</a>

  <a rel="nofollow" href="/likes/e2396147/" class="share" data-url="https://echo.msk.ru/blog/day_video/2396147-echo/" data-title="Александр Лукашенко: Вы что, больные? Это же Освенцим! Всех под нож! Всех до единого!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 марта 2019, 22:24">26.03</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2396147-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2396147-echo/" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/101/">белоруссия</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2144/">сельское хозяйство</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7716049</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист, поэт </span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3960465</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1553791790 ;
var sched_current = [
  [1553803620, "Курс Потапенко"],
  [1553803200, "Новости"],
  [1553799960, "96 страниц"],
  [1553799900, "Честный дом"],
  [1553799600, "Информационная программа «Эхо». Новости — 22:30"],
  [1553796420, "Все сложно"],
  [1553796000, "Новости — 21:00; 21:30"],
  [1553792700, "Блог-аут"],
  [1553792400, "Новости — 20:00; 20:30"],
  [1553792160, "Автомания"],
  [1553791860, "Эхономика"],
  [1553789280, "Особое мнение"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1944">
	<span class="datetime">
	  19:44
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2019 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="banned-orgs">В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</div>
			<div class="counter">
                          <script>
$(document).on('push:subscription', function (e, n, o) {
  if (n == 'allow') { yaCounter5564395.reachGoal('subscribe_push');} 
  else if (n == 'block') { yaCounter5564395.reachGoal('block_push');} 
});
</script>

<!--LiveInternet counter-->
<script>
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->


<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-4088574842eec6e7d1fc3749254e439d.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
            <div class="lnk1 iblock"><a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" class="white"><span class="wsico lite">&#xe901;</span><span>Youtube<br/>канал</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script>
if (!is_adaptive) {
 console.log('will run calladblock top');
 callAdblock(841295,970,90);
 callAdblock(781474,240,400)
};
</script>

<style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}
@media screen and (max-width: 480px) {.adv_inside > div, .video_adv_1 > div {float: none;margin: 1.3em 0;}}
</style>
<script> 
OA_show('bottom_scripts');
</script>
<script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script>

<script>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</script></body>
</html>

