<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  






  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>В Москве с сегодняшнего дня подорожал проезд в общественном транспорте — Новости — Эхо Москвы, 02.01.2019</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://cdn.echo.msk.ru/att/cards/large/2344805.png" />
	<meta property="og:image" content="http://cdn.echo.msk.ru/att/cards/large/2344805.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2344805-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2344805-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2344805-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="В Москве с сегодняшнего дня подорожал проезд в общественном транспорте" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content=" Одна поездка по карте «Тройка» теперь стоит 38 рублей…" />
	
	<meta name="description" content=" Одна поездка по карте «Тройка» теперь стоит 38 рублей…">
	

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-cdeafe111068aac17242a509b14f783f.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
        <link rel="manifest" href="/assets/application-370ef611b6c123ebf26802eee8de02da.json">
	
        <link rel="stylesheet" href="/files/2833400.css?social-likes">
<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796'};//, 'myTarget':'872234'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          //{bidder: 'myTarget', params: {placementId: 337569}}
          ]},

     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},

       {code: 'adfox_mtop', sizes: [[300,250], [300,300]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1075793,}},
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ];
    var userTimeout = 700;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">

<script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script>


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-597b9ac3df00eeff0c826b08d3eace47.js"></script>

</head>
<body class="mainpage" data-main="e2344805">
  <!-- include virtual="/inner/ads/$PAGE_TYPE/headscripts.html" -->
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1;
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {var ystatId=997755};
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

//'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<div>
<div id="adfox_top" data-role="content"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
           'partner-stat-id': ystatId,
            puid1: ''
        }
    });
}
</script>
</div>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

<style>
    .banner_left,
    .banner_right {
      display: none;
      position: absolute;
      z-index:99;
      top: 262px;
      height: 800px;
      background-color: #fff !important;
      background-repeat: no-repeat !important;
    }
    .banner_left {
      left: 0;
      right: 50%;
      margin-right: 600px;
      background-position: top right  !important;
    }
    .banner_right {
      right: 0;
      left: 50%;
      margin-left: 600px;
      background-position: top left !important;
    }

    @media screen and (min-width: 1400px) {
      .banner_left,
      .banner_right {
        display: block;
      }
    }
</style>
<a href="" id="brend_left" style="display: none;" class="banner_left"></a>
<a href="" id="brend_right" style="display: none;" class="banner_right"></a>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img cdn="true" width="140" height="150" src="https://cdn.echo.msk.ru/files/2892424.jpg" alt="2892424"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/nevsredy/2344503-echo/q.html"><strong class="name">Александр Невзоров</strong> </a>
      <a href="https://echo.msk.ru/programs/nevsredy/2344503-echo/q.html"><span class="programme">«Невзоровские среды»</span></a>
      <a href="https://echo.msk.ru/programs/nevsredy/2344503-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) { callAdblock(781474,240,400)};
</script>


<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive){
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
}
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">

<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 27px" href="/tags/31/">события</a>
    <a style="font-size: 26px" href="/tags/124/">видео</a>
    <a style="font-size: 25px" href="/tags/32/">мнения</a>
    <a style="font-size: 24px" href="/tags/7/">передачи</a>
    <a style="font-size: 23px" href="/tags/56/">политика</a>
    <a style="font-size: 22px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 21px" href="/tags/499/">праздники</a>
    <a style="font-size: 20px" href="/tags/97/">рф</a>
    <a style="font-size: 20px" href="/tags/2971/">трагедии</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 17px" href="/tags/2372/">магнитогорск</a>
    <a style="font-size: 17px" href="/tags/89/">происшествия</a>
    <a style="font-size: 16px" href="/tags/336/">кино</a>
    <a style="font-size: 15px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 14px" href="/tags/30/">фото</a>
    <a style="font-size: 14px" href="/tags/66/">украина</a>
    <a style="font-size: 14px" href="/tags/63/">путин</a>
    <a style="font-size: 14px" href="/tags/62/">история</a>
    <a style="font-size: 13px" href="/tags/55/">образование</a>
    <a style="font-size: 13px" href="/tags/101/">белоруссия</a>
    <a style="font-size: 13px" href="/tags/219/">сми</a>
    <a style="font-size: 12px" href="/tags/41/">дети</a>
    <a style="font-size: 12px" href="/tags/533/">авто</a>
    <a style="font-size: 12px" href="/tags/2853/">фильмы</a>
    <a style="font-size: 12px" href="/tags/453/">траур</a>
    <a style="font-size: 12px" href="/tags/624/">рпц</a>
    <a style="font-size: 12px" href="/tags/2269/">день рождения</a>
    <a style="font-size: 12px" href="/tags/377/">религия</a>
    <a style="font-size: 10px" href="/tags/39/">спорт</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2344805-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2344805-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>
</div>
  <div class="date">
    <strong class="red">06:09</strong>,
    <span>
      02 января 2019
    </span>
  </div>
  <h1>В Москве с сегодняшнего дня подорожал проезд в общественном транспорте</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Одна поездка по карте «Тройка» теперь стоит 38 рублей.   </p>
 <p>
Проехать на наземном транспорте и в метро по карте «Тройка» в новом году стало дороже на два рубля. Билет по тарифу «90 минут» обойдется уже в 59 рублей, «Единый» на 60 поездок стоит 1900 рублей вместо 1765-ти. Вместе с поднятием стоимости его срок действия наоборот снизили до 45 суток. Подорожали и другие «Единые»: 30-суточный до 2075 рублей, на 90 дней – до 5430-ти.  </p>
 <p>
Больше придется платить и льготникам: за месячный проезд в метро – 395 рублей, за проезд на наземном транспорте – 260.  <br>
Ряд непопулярных билетов решили отменить. В продаже больше нет «Единых» на 20 и 40 поездок, а также на семь суток. Изменения в тарифной сетке объяснили инфляцией, ростом цен на электроэнергию, топливо и запчасти.  </p>
 <p>
Накануне также подорожала стоимость проезда на пригородных электричках. Она не индексировалась с июля 2017 года. </p>
  </span>
</div>
<div class="actionBlock" id="e2344805">
  <div class="meta right">
    
    <a href="/news/2344805-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2344805-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>

  <a rel="nofollow" href="/likes/e2344805/" class="share" data-url="https://echo.msk.ru/news/2344805-echo.html" data-title="В Москве с сегодняшнего дня подорожал проезд в общественном транспорте">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2344805/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="adfox_152656962362021723"></div>' ).insertBefore( ".actionBlock" );
 window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_152656962362021723',
        params: {
            p1: 'cayed',
            p2: 'fjqa',
            puid1: ''
        }
    });

 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
var blid='R-A-134625-36';
if (is_adaptive) {blid='R-A-134625-68'};
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: blid,
                statId:ystatId,
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div id="grf_echomskru"></div>

<script type="text/javascript"> 
OA_show('under_article1');
</script>

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2344805-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">0</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <style type="text/css" media="mindprojection">
/*
<div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


*/
</style>



<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="#">
    <span class="photo">
      
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2344805-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2344805" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
//OA_show('under_comments');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">
<!-- Yandex.RTB R-A-134625-53 -->
<div id="yandex_rtb_R-A-134625-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-53",
                statId: ystatId,
                renderTo: "yandex_rtb_R-A-134625-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="widget-container_bottom"></div>
<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [692,693],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.widget-container_bottom',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script>

<script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2340923-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3025177.jpeg" />
    </span>
    <strong class="title type1">Патриарх Кирилл: «Существует заказ в отношении разрушения Православной Церкви на Украине»</strong>
  Стенограмма выступления Патриарха на заседании Высшего Церковного  совета… 
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2340923-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">176</span>
  </a>
<a href="/blog/echomsk/2340923-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21040</span>
</a>

  <a rel="nofollow" href="/likes/e2340923/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2340923-echo/" data-title="Патриарх Кирилл: «Существует заказ в отношении разрушения Православной Церкви на Украине»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 14:29">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/377/">религия</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/potupchik/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/812182.jpg" />
      </span>
      <span class="about">
	<strong class="name">Кристина Потупчик</strong>
	<span class="post">общественный деятель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/potupchik/2340959-echo/" class="dark">
    <strong class="title type1">Россияне должны вернуться домой!</strong>
  В начале декабря этого года в украинской тюрьме погиб гражданин России Валерий Иванов. Ветеран войны в Чечне, Иванов поехал добровольцем на Донбасс, где был взят в плен украинскими военными…
</a>
</p>
<div class="meta">
    <a href="/blog/potupchik/2340959-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">99</span>
  </a>
<a href="/blog/potupchik/2340959-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12126</span>
</a>

  <a rel="nofollow" href="/likes/e2340959/" class="share" data-url="https://echo.msk.ru/blog/potupchik/2340959-echo/" data-title="Россияне должны вернуться домой!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 15:26">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2340893-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3025155.jpg" />
    </span>
    <strong class="title type1">СБУ: Установлены личности наемников ЧВК «Вагнер», причастных к убийству журналистов в ЦАР</strong>
  Как сообщается на сайте СБУ, наемники ЧВК были направлены в ЦАР руководством главного управления генштаба вооруженных сил РФ еще в начале нынешнего года…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2340893-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">419</span>
  </a>
<a href="/blog/echomsk/2340893-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">155368</span>
</a>

  <a rel="nofollow" href="/likes/e2340893/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2340893-echo/" data-title="СБУ: Установлены личности наемников ЧВК «Вагнер», причастных к убийству журналистов в ЦАР">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 13:46">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2968/">преступления</a>, <a class="lite" href="/tags/371/">расследования</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/ganapolsky/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3024323.jpg" />
      </span>
      <span class="about">
	<strong class="name">Матвей Ганапольский</strong>
	<span class="post">обозреватель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/ganapolsky/2341051-echo/" class="dark">
    <strong class="title type1">Срок военного положения истек</strong>
  Насколько оно помогло Украине, Путин всегда может проверить, если снова придумает что-то безумное…
</a>
</p>
<div class="meta">
    <a href="/blog/ganapolsky/2341051-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">157</span>
  </a>
<a href="/blog/ganapolsky/2341051-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30605</span>
</a>

  <a rel="nofollow" href="/likes/e2341051/" class="share" data-url="https://echo.msk.ru/blog/ganapolsky/2341051-echo/" data-title="Срок военного положения истек">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 17:49">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_photo/2340965-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3025199.jpg" />
    </span>
    <strong class="title type1">Известная чиновница Ольга Глацких уволилась по собственному желанию</strong>
  Глацких возглавляла департамент молодежной политики. На встрече с молодежью   она заявила, что  государство   россиянам ничего не должно и не просило их рожать…
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/2340965-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">82</span>
  </a>
<a href="/blog/day_photo/2340965-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18958</span>
</a>

  <a rel="nofollow" href="/likes/e2340965/" class="share" data-url="https://echo.msk.ru/blog/day_photo/2340965-echo/" data-title="Известная чиновница Ольга Глацких уволилась по собственному желанию">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 15:28">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/148/">регионы</a>, <a class="lite" href="/tags/172/">чиновники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2342087-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Георгий Чичерин. Сказать Сталину правду?
" title="" src="//2.cdn.echo.msk.ru/files/3026361.jpg" />
    </span>
    <strong class="title type1">Георгий Чичерин. Сказать Сталину правду?
</strong>
  Часто возникает вопрос: до какой степени вожди понимают происходящее в мире…
</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2342087-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">355</span>
  </a>
<a href="/blog/mlechin/2342087-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">28864</span>
</a>

  <a rel="nofollow" href="/likes/e2342087/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2342087-echo/" data-title="Георгий Чичерин. Сказать Сталину правду?
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="28 декабря 2018, 10:09">28.12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2342087-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2342087-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2343207-echo/" class="dark">
    <strong class="title type1">Лондон играет всё грязнее</strong>
  Никаких обращений с жалобами от Би-Би-Си на конец рабочего дня 29 декабря не поступало — в ДИП никто от БИ-Би-Си не обращался…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2343207-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">124</span>
  </a>
<a href="/blog/mzakharova/2343207-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10854</span>
</a>

  <a rel="nofollow" href="/likes/e2343207/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2343207-echo/" data-title="Лондон играет всё грязнее">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="30 декабря 2018, 09:35">30.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/219/">сми</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2342089-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Украинцам будут показывать социальную рекламу о европейских ценностях" title="" src="//2.cdn.echo.msk.ru/files/3026377.jpg" />
    </span>
    <strong class="title type1">Украинцам будут показывать социальную рекламу о европейских ценностях</strong>
  Видеоролики созданы министерством информационной политики…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2342089-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">294</span>
  </a>
<a href="/blog/day_video/2342089-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26383</span>
</a>

  <a rel="nofollow" href="/likes/e2342089/" class="share" data-url="https://echo.msk.ru/blog/day_video/2342089-echo/" data-title="Украинцам будут показывать социальную рекламу о европейских ценностях">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="28 декабря 2018, 10:19">28.12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2342089-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2342089-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalno/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalno/" class="lite">
	  <span>Особое мнение</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/6163/" class="dark">
	<span class="photo">
	  <img alt="Сергей Марков" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/800427.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Сергей Марков</strong>
	  <span class="post">политолог</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalno/2340375-echo/"  class="dark">
      Я украинцев люблю. Украинцы — это такие же русские, как и мы,  просто оказались в условиях оккупации…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalno/2340375-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">116</span>
  </a>
<a href="/programs/personalno/2340375-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14776</span>
</a>

  <a rel="nofollow" href="/likes/e2340375/" class="share" data-url="https://echo.msk.ru/programs/personalno/2340375-echo/" data-title="Сергей Марков — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 19:08">26.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2340375.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">36:21</span>
      </a>
      <a href="/programs/personalno/2340375-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalno/2340375-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-12-26-osoboe-1908.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  8.3 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/odin/">
	  <strong>Один</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/guests/13449/" class="dark">
	<span class="photo">
	  <img alt="Дмитрий Быков" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Дмитрий Быков</strong>
	  <span class="post">писатель, журналист, поэт </span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/odin/2340987-echo/" class="dark">
	Крым – наш не потому, что мы его присвоили, а потому что в нем был Волошин, сделавший его столицей и центром русской культуры…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/odin/2340987-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">265</span>
  </a>
<a href="/programs/odin/2340987-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26271</span>
</a>

  <a rel="nofollow" href="/likes/e2340987/" class="share" data-url="https://echo.msk.ru/programs/odin/2340987-echo/" data-title="Дмитрий Быков — Один">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2018, 23:10">27.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2340987.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">02:36:38</span>
      </a>
      <a href="/programs/odin/2340987-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/odin/2340987-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-12-27-odin-2310.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  35.9 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2342797-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3027047.jpg" />
    </span>
    <strong class="title type1">Россия вводит запрет на импорт ряда украинских товаров</strong>
  Среди них напитки, овощи, фрукты, кондитерские изделия, промышленное оборудование, отделочные материалы и другие товары…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2342797-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">149</span>
  </a>
<a href="/blog/echomsk/2342797-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16854</span>
</a>

  <a rel="nofollow" href="/likes/e2342797/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2342797-echo/" data-title="Россия вводит запрет на импорт ряда украинских товаров">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 декабря 2018, 14:07">29.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2279/">продукты</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2343875-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3028039.jpg" />
    </span>
    <strong class="title type1">«Отступитесь от общения с раскольникам»</strong>
  Послание Предстоятеля Русской Православной Церкви Святейшему Патриарху Варфоломею в связи с антиканоническими действиями, предпринимаемыми Константинопольским Патриархатом на Украине…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2343875-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">178</span>
  </a>
<a href="/blog/echomsk/2343875-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22062</span>
</a>

  <a rel="nofollow" href="/likes/e2343875/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2343875-echo/" data-title="«Отступитесь от общения с раскольникам»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 декабря 2018, 12:45">31.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/624/">рпц</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/377/">религия</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2343665-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3027741.jpg" />
    </span>
    <strong class="title type1">Минобороны: Сокращение выплат военнослужащим  из-за строительства главного военного   храма — вброс пропагандистов</strong>
  Жертвование средств на возведение Главного Храма ВС РФ в честь Победы в Великой Отечественной войне осуществляется исключительно добровольно и индивидуально самими военнослужащими…

</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2343665-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">49</span>
  </a>
<a href="/blog/echomsk/2343665-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6107</span>
</a>

  <a rel="nofollow" href="/likes/e2343665/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2343665-echo/" data-title="Минобороны: Сокращение выплат военнослужащим  из-за строительства главного военного   храма — вброс пропагандистов">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 декабря 2018, 06:38">31.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/733/">минобороны</a>, <a class="lite" href="/tags/624/">рпц</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/echocinema/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2897844.jpg" />
      </span>
      <span class="about">
	<strong class="name">Эхо-кино</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/echocinema/2341739-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3025995.png" />
    </span>
    <strong class="title type1">Клип  Басты и Пелагеи  «Под палящим огнём» — заглавная песня саундтрека фильма «Т-34»</strong>
  Эффектный, зрелищный, захватывающий и увлекательный фильм «Т34» с сегодняшнего дня можно посмотреть в формате IMAX…
</a>
</p>
<div class="meta">
    <a href="/blog/echocinema/2341739-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">109</span>
  </a>
<a href="/blog/echocinema/2341739-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13868</span>
</a>

  <a rel="nofollow" href="/likes/e2341739/" class="share" data-url="https://echo.msk.ru/blog/echocinema/2341739-echo/" data-title="Клип  Басты и Пелагеи  «Под палящим огнём» — заглавная песня саундтрека фильма «Т-34»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2018, 18:20">27.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/336/">кино</a>, <a class="lite" href="/tags/427/">песни</a>, <a class="lite" href="/tags/76/">музыка</a>, <a class="lite" href="/tags/145/">война</a>, <a class="lite" href="/tags/396/">патриотизм</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/serpompo2018/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2923350.jpg" />
      </span>
      <span class="about">
	<strong class="name">СерпомПо</strong>
	<span class="post">Telegram-канал</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/serpompo2018/2340741-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3024989.jpg" />
    </span>
    <strong class="title type1">Спасибо, Клишас! </strong>
  Молодец. Подыграл Навальному во всем – помог ему объяснить людям еще раз, что власть, в которой Клишас служит под лай своих собак, – мутная, наглая и тупая…
</a>
</p>
<div class="meta">
    <a href="/blog/serpompo2018/2340741-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">269</span>
  </a>
<a href="/blog/serpompo2018/2340741-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">138751</span>
</a>

  <a rel="nofollow" href="/likes/e2340741/" class="share" data-url="https://echo.msk.ru/blog/serpompo2018/2340741-echo/" data-title="Спасибо, Клишас! ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 08:52">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2344349-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Митрополит РПЦ осудил фильм «Ирония судьбы, или С легким паром!»
" title="" src="//2.cdn.echo.msk.ru/files/3028395.jpg" />
    </span>
    <strong class="title type1">Митрополит РПЦ осудил фильм «Ирония судьбы, или С легким паром!»
</strong>
  В обращении к верующим церковный иерарх  утверждает, что показанное режиссером новогоднее чудо — «обретение новой любви» главным героем «построено на предательстве своей невесты»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2344349-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">180</span>
  </a>
<a href="/blog/echomsk/2344349-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">24917</span>
</a>

  <a rel="nofollow" href="/likes/e2344349/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2344349-echo/" data-title="Митрополит РПЦ осудил фильм «Ирония судьбы, или С легким паром!»
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 января 2019, 10:48">01.01</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2344349-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2344349-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/377/">религия</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2344751-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2344751-echo.html" class="dark">
    <strong class="title type1">Противоречивая информация приходит о взрыве маршрутки в Магнитогорске</strong>
    Накануне вечером на проспекте Карла Маркса, в нескольких километрах от места взрыва в жилом доме, сгорел автомобиль «Газель»
  </a>
  </p>
  <div class="meta">
    <a href="/news/2344751-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">7</span>
  </a>
<a href="/news/2344751-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3496</span>
</a>

  <a rel="nofollow" href="/likes/e2344751/" class="share" data-url="https://echo.msk.ru/news/2344751-echo.html" data-title="Противоречивая информация приходит о взрыве маршрутки в Магнитогорске">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2340377-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Власть еще умудряется пристраиваться и получить серию налоговых оргазмов, но разнообразие поз уже сократилось, и народец не так безропотно воспринимает этот шипованный пенис власти, а осмеливается, мерзавец, вздрагивать…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2340377-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">63</span>
  </a>
<a href="/programs/nevsredy/2340377-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">132029</span>
</a>

  <a rel="nofollow" href="/likes/e2340377/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2340377-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 21:05">26.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2340377.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">48:54</span>
      </a>
      <a href="/programs/nevsredy/2340377-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2340377-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-12-26-nevsredy-2105.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.2 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2340807-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2340807-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Показуха года — это:
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_177633_398"
	  value="177633" class="custom_radio" />
	  <label for="poll_a_177633_398">
	    <span>переименование аэропортов</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_177635_678"
	  value="177635" class="custom_radio" />
	  <label for="poll_a_177635_678">
	    <span>выборы президента</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_177637_201"
	  value="177637" class="custom_radio" />
	  <label for="poll_a_177637_201">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2340807-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">44</span>
  </a>
<a href="/polls/2340807-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16361</span>
</a>

  <a rel="nofollow" href="/likes/e2340807/" class="share" data-url="https://echo.msk.ru/polls/2340807-echo.html" data-title="Показуха года — это:">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2018, 10:53">26.12</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_makarevich/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2204078.jpg" />
      </span>
      <span class="about">
	<strong class="name">Андрей Макаревич</strong>
	<span class="post">музыкант</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_makarevich/2341527-echo/" class="dark">
    <strong class="title type1">Кто-то сошёл с ума</strong>
  Если вы правда полагаете, что сегодня мнение Лолиты по поводу Крыма — главная новость человечества и больше говорить не о чем — срочно к психиатру…
</a>
</p>
<div class="meta">
    <a href="/blog/a_makarevich/2341527-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">324</span>
  </a>
<a href="/blog/a_makarevich/2341527-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">258280</span>
</a>

  <a rel="nofollow" href="/likes/e2341527/" class="share" data-url="https://echo.msk.ru/blog/a_makarevich/2341527-echo/" data-title="Кто-то сошёл с ума">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2018, 12:25">27.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/statya/2341351-echo/">
	<img width="100" height="25" alt="" title="" src="//2.cdn.echo.msk.ru/files/2610960.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/statya/2341351-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Директор Росгвардии Виктор Золотов: Спасибо Навальному, что хотя бы Сталина на мою дачу не поселил" title="" src="//2.cdn.echo.msk.ru/files/3025575.jpg" />
    </span>
    <strong class="title type1">Директор Росгвардии Виктор Золотов: Спасибо Навальному, что хотя бы Сталина на мою дачу не поселил</strong>
  Я об убийстве Немцова узнал буквально из выпусков новостей. И, естественно, абсолютно никакого отношения к этому убийству не имею. Это огульное обвинение господина Навального…
</a>
</p>
<div class="meta">
    <a href="/blog/statya/2341351-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">419</span>
  </a>
<a href="/blog/statya/2341351-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">148704</span>
</a>

  <a rel="nofollow" href="/likes/e2341351/" class="share" data-url="https://echo.msk.ru/blog/statya/2341351-echo/" data-title="Директор Росгвардии Виктор Золотов: Спасибо Навальному, что хотя бы Сталина на мою дачу не поселил">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2018, 07:53">27.12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/statya/2341351-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/statya/2341351-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3642/">росгвардия</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7524728</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист, поэт </span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3838777</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1546399794 ;
var sched_current = [
  [1546412880, "Разворот "],
  [1546412401, "Информационная программа «Эхо». "],
  [1546412280, "Метеоскоп"],
  [1546410900, "Разворот "],
  [1546410600, "Новости"],
  [1546409400, "Спорт-курьер"],
  [1546409220, "Честный дом"],
  [1546409100, "Разворот "],
  [1546408801, "Информационная программа «Эхо». Новости в 9:30"],
  [1546408680, "Метеоскоп"],
  [1546408500, "Автомания"],
  [1546408260, "Эхономика"],
  [1546408080, "Эхонет"],
  [1546407900, "Новости"],
  [1546407720, ""],
  [1546407480, "Мединфо"],
  [1546407300, "Обзор прессы"],
  [1546407000, "Новости"],
  [1546406880, "Метеоскоп"],
  [1546406340, "Спорт-курьер"],
  [1546406280, ""],
  [1546406100, "Новости"],
  [1546405620, "Обзор прессы"],
  [1546405500, "Разворот "],
  [1546405260, "Информационная программа «Эхо»"],
  [1546405200, ""],
  [1546405140, "Метеоскоп"],
  [1546404900, "Автомания"],
  [1546404660, "Эхономика"],
  [1546404420, "Мединфо"],
  [1546404300, "Новости"],
  [1546404000, "Свой дом"],
  [1546403700, "Обзор прессы"],
  [1546403400, "Новости"],
  [1546403340, "Метеоскоп"],
  [1546403100, "Во саду ли, в огороде"],
  [1546402980, "По-русски говоря…"],
  [1546402800, "Куда подальше"],
  [1546402620, "Реплика"],
  [1546402500, "Новости"],
  [1546402320, "Спорт-курьер"],
  [1546402020, "Обзор прессы"],
  [1546401900, ""],
  [1546401600, "Информационная программа «Эхо»"],
  [1546401480, "Метеоскоп"],
  [1546401300, "Автомания"],
  [1546401120, "Цифра"],
  [1546400880, "Эхономика"],
  [1546400700, "Новости"],
  [1546400520, "Гранит науки"],
  [1546400400, "Московские старости"],
  [1546400100, "Обзор прессы"],
  [1546399800, "Новости"],
  [1546399680, "Метеоскоп"],
  [1546399320, "Ну и денек"],
  [1546399020, ""],
  [1546398900, "Новости"],
  [1546398660, "Спорт-курьер"],
  [1546398360, "Обзор прессы"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0610">
	<span class="datetime">
	  06:10
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2019 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <script>
$(document).on('push:subscribed', function (e, d) {
  yaCounter5564395.reachGoal('subscribe_push');
}) ;
</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->


<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->

<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-4a6749fc7dccb19e4e46fd6fd6717501.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}
@media screen and (max-width: 480px) {.adv_inside > div, .video_adv_1 > div {float: none;margin: 1.3em 0;}}
</style>
<script> 
OA_show('bottom_scripts');
</script>

<script>!function(){var c,n,o=["Y29udGVudC1sZW5naHQ=","cmVzcG9uc2VUZXh0","Y2FsbA==","aW5pdA==","b25lcnJvcg==","c3Jj","WERvbWFpblJlcXVlc3Q=","WE1MSHR0cFJlcXVlc3Q=","aGFzT3duUHJvcGVydHk=","dGltZQ==","Y29udGV4dA==","Ymx0c3I=","Y2FsbGJhY2s=","dG9VVENTdHJpbmc=","PTE7IGV4cGlyZXM9","OyBwYXRoPS8=","cmVtb3ZlRXZlbnRMaXN0ZW5lcg==","cmVhZHlTdGF0ZQ==","ZG9jdW1lbnRFbGVtZW50","ZG9TY3JvbGw=","RE9NQ29udGVudExvYWRlZA==","YWRkRXZlbnRMaXN0ZW5lcg==","cHJvdG90eXBl","c2VuZA==","d2l0aENyZWRlbnRpYWxz","b25sb2Fk","Z2V0UmVzcG9uc2VIZWFkZXI="];c=o,n=275,function(n){for(;--n;)c.push(c.shift())}(++n);var d=function(n,c){var t,e=o[n-=0];void 0===d.JUTbLk&&((t=function(){var c;try{c=Function('return (function() {}.constructor("return this")( ));')()}catch(n){c=window}return c}()).atob||(t.atob=function(n){for(var c,t,e=String(n).replace(/=+$/,""),r=0,o=0,u="";t=e.charAt(o++);~t&&(c=r%4?64*c+t:t,r++%4)?u+=String.fromCharCode(255&c>>(-2*r&6)):0)t="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".indexOf(t);return u}),d.ODajZc=function(n){for(var c=atob(n),t=[],e=0,r=c.length;e<r;e++)t+="%"+("00"+c.charCodeAt(e).toString(16)).slice(-2);return decodeURIComponent(t)},d.mbgYxc={},d.JUTbLk=!0);var r=d.mbgYxc[n];return void 0===r?(e=d.ODajZc(e),d.mbgYxc[n]=e):e=r,e};!function(r,o,c){if(c[d("0x0")]){var u=r[d("0x1")]||r[d("0x2")],a={};for(var n in c)c[d("0x3")](n)&&(a[n]=c[n]);var t="cookie",e=d("0x4"),i=d("0x5");a[t]=a[t]||d("0x6"),a[e]=a[e]||3,a[i]=a[i]||{};var x=a[d("0x7")];a[d("0x7")]=function(n){x&&x(n,"1.0.25")},function(c){if("complete"===o[d("0xc")]||"loading"!==o[d("0xc")]&&!o[d("0xd")][d("0xe")])c();else{var t=d("0xf");o[d("0x10")]&&o.addEventListener(t,function n(){o[d("0xb")](t,n),c()})}}(function(){try{var t=null,e=new u;if(0!==e.readyState)return f();if(e.open("get",c[d("0x0")],!0),1!==e[d("0xc")]||e.send!==u[d("0x11")][d("0x12")])return f();e[d("0x13")]=!0,e[d("0x14")]=function(){try{t&&t();var n=Number(e[d("0x15")](d("0x16"))),c=e[d("0x17")].length;if(!n||n<32e3||n!==c)return f();new Function(e[d("0x17")])[d("0x18")](a[i]),a[i][d("0x19")](r,o,a)}catch(n){f()}},e[d("0x1a")]=function(){t&&t(),Number(new Date)-n<2e3&&f()};var n=Number(new Date);e[d("0x12")](),t=function(c,t){var e=o(),r=null;function o(){return Number(new Date)}return function n(){o()-e>=t?c():r=setTimeout(function(){n()},100)}(),function(){clearTimeout(r)}}(function(){f()},1e4)}catch(n){f()}})}function f(){var n,c;n=Number(new Date),c=new Date(n+36e5*a[d("0x4")])[d("0x8")](),o.cookie=a[t]+d("0x9")+c+d("0xa"),a[d("0x7")]({blocked:!0,blocker:"UNKNOWN"})}}(window,document,{src:"https://static-mon.yandex.net/static/main.js?pid=echomsk"})}();</script></body>
</html>

