<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  





  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>По делу студентки из Барнаула Марии Мотузной, которую обвинили в экстремизме, будет проведено новое расследование — Новости — Эхо Москвы, 26.12.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://cdn.echo.msk.ru/att/cards/large/2340699.png" />
	<meta property="og:image" content="http://cdn.echo.msk.ru/att/cards/large/2340699.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2340699-echo.html" />
	
	<link rel="amphtml" href="https://echo.msk.ru/amp/news/2340699-echo.html" />
	
        <meta property="og:url" content="https://echo.msk.ru/news/2340699-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="По делу студентки из Барнаула Марии Мотузной, которую обвинили в экстремизме, будет проведено новое расследование " />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Дело возвращено из суда…" />
	
	<meta name="description" content="Дело возвращено из суда…">
	

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-f08a3a5ca02a0accc181f36627638e60.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <link rel="stylesheet" href="/files/2833400.css?social-likes">
<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796'};//, 'myTarget':'872234'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075786,}},
          //{bidder: 'myTarget', params: {placementId: 337569}}
          ]},

     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [
          {bidder: 'criteo',   params: {zoneid: 1075788,}},
          //{bidder: 'myTarget', params: {placementId: 232717}}
          ]},

       {code: 'adfox_mtop', sizes: [[300,250], [300,300]],
          bids: [
          {bidder : 'criteo', params: {zoneid: 1075793,}},
          //{bidder : 'myTarget', params: {placementId: 337571}}
          ]}

    ];
    var userTimeout = 700;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


    <meta name="smartbanner:title" content="Эхо Москвы">
    <meta name="smartbanner:author" content="Официальное приложение">
    <meta name="smartbanner:price" content="Бесплатно">
    <meta name="smartbanner:price-suffix-apple" content=" в App Store">
    <meta name="smartbanner:price-suffix-google" content=" в Google Play">
    <meta name="smartbanner:icon-apple" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:icon-google" content="https://ads.echo.msk.ru/images/smartbanner.jpg">
    <meta name="smartbanner:button" content="Перейти">
    <meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/ru/app/%D1%8D%D1%85%D0%BE-%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/id527166592?mt=8">
    <meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.echomoscow.EchoMsk">
    <meta name="smartbanner:enabled-platforms" content="android,ios">

<script>
if (window.matchMedia("(max-width:480px)").matches && !getCookie('smartbanner_exited')) {
    var link = document.createElement('link');
    link.rel = "stylesheet";
    link.href = "https://ads.echo.msk.ru/images/css/smartbanner.min.css";
    document.head.appendChild(link);
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://ads.echo.msk.ru/images/js/smartbanner.min.js";
    document.head.appendChild(script);
}
</script>


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-055eba50cd6430be0e4089d44af5a2aa.js"></script>

</head>
<body class="mainpage" data-main="e2340699">
  <!-- include virtual="/inner/ads/$PAGE_TYPE/headscripts.html" -->
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1;
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {var ystatId=997755};
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

//'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<div>
<div id="adfox_top" data-role="content"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
           'partner-stat-id': ystatId,
            puid1: ''
        }
    });
}
</script>
</div>

<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

<style>
    .banner_left,
    .banner_right {
      display: none;
      position: absolute;
      z-index:99;
      top: 262px;
      height: 800px;
      background-color: #fff !important;
      background-repeat: no-repeat !important;
    }
    .banner_left {
      left: 0;
      right: 50%;
      margin-right: 600px;
      background-position: top right  !important;
    }
    .banner_right {
      right: 0;
      left: 50%;
      margin-left: 600px;
      background-position: top left !important;
    }

    @media screen and (min-width: 1400px) {
      .banner_left,
      .banner_right {
        display: block;
      }
    }
</style>
<a href="" id="brend_left" style="display: none;" class="banner_left"></a>
<a href="" id="brend_right" style="display: none;" class="banner_right"></a>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img cdn="true" width="140" height="150" src="https://cdn.echo.msk.ru/files/2655432.jpg" alt="2655432"></div>
  <div class="about">
    <div class="valignw_">
      <a href=" https://echo.msk.ru/programs/personalnovash/2340343-echo/q.html"><strong class="name">Алексей Уминский</strong> </a>
      <a href=" https://echo.msk.ru/programs/personalnovash/2340343-echo/q.html"><span class="programme">«Персонально ваш»</span></a>
      <a href=" https://echo.msk.ru/programs/personalnovash/2340343-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right_ya">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) { callAdblock(781474,240,400)};
</script>


<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive){
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
}
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">

<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 27px" href="/tags/31/">события</a>
    <a style="font-size: 26px" href="/tags/56/">политика</a>
    <a style="font-size: 24px" href="/tags/32/">мнения</a>
    <a style="font-size: 23px" href="/tags/124/">видео</a>
    <a style="font-size: 19px" href="/tags/99/">власть</a>
    <a style="font-size: 19px" href="/tags/7/">передачи</a>
    <a style="font-size: 18px" href="/tags/97/">рф</a>
    <a style="font-size: 17px" href="/tags/62/">история</a>
    <a style="font-size: 17px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 13px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 13px" href="/tags/150/">финансы</a>
    <a style="font-size: 13px" href="/tags/383/">творчество</a>
    <a style="font-size: 12px" href="/tags/84/">выборы</a>
    <a style="font-size: 12px" href="/tags/172/">чиновники</a>
    <a style="font-size: 12px" href="/tags/77/">культура</a>
    <a style="font-size: 12px" href="/tags/66/">украина</a>
    <a style="font-size: 12px" href="/tags/39/">спорт</a>
    <a style="font-size: 11px" href="/tags/63/">путин</a>
    <a style="font-size: 11px" href="/tags/53/">экономика</a>
    <a style="font-size: 11px" href="/tags/465/">искусство</a>
    <a style="font-size: 11px" href="/tags/101/">белоруссия</a>
    <a style="font-size: 11px" href="/tags/55/">образование</a>
    <a style="font-size: 10px" href="/tags/41/">дети</a>
    <a style="font-size: 10px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 10px" href="/tags/1220/">фсин</a>
    <a style="font-size: 10px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 10px" href="/tags/30/">фото</a>
    <a style="font-size: 10px" href="/tags/499/">праздники</a>
    <a style="font-size: 10px" href="/tags/431/">юмор</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2340699-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">1</span>
  </a>
<a href="/news/2340699-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">328</span>
</a>
</div>
  <div class="date">
    <strong class="red">08:15</strong>,
    <span>
      26 декабря 2018
    </span>
  </div>
  <h1>По делу студентки из Барнаула Марии Мотузной, которую обвинили в экстремизме, будет проведено новое расследование </h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
По делу студентки из Барнаула Марии Мотузной, которую обвинили в экстремизме и оскорблении чувств верующих из-за картинок в соцсети «ВКонтакте», будет проведено новое расследование. Об этом сообщает агентство <a href="http://www.interfax.ru/">«Интерфакс»</a> со ссылкой на региональное Управление СК. Там уточнили, что дело возвращено из суда.   </p>
 <p>
Около 2 месяцев назад Мария Мотузная уехала из России. В первой после отъезда публикации в соцсетях девушка опубликовала фотографию из Киева с подписью «Всем спасибо! Россия, прощай!». </p>
  </span>
</div>
<div class="actionBlock" id="e2340699">
  <div class="meta right">
    
    <a href="/news/2340699-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">1</span>
  </a>
<a href="/news/2340699-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">328</span>
</a>

  <a rel="nofollow" href="/likes/e2340699/" class="share" data-url="https://echo.msk.ru/news/2340699-echo.html" data-title="По делу студентки из Барнаула Марии Мотузной, которую обвинили в экстремизме, будет проведено новое расследование ">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2340699/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="adfox_152656962362021723"></div>' ).insertBefore( ".actionBlock" );
 window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_152656962362021723',
        params: {
            p1: 'cayed',
            p2: 'fjqa',
            puid1: ''
        }
    });

 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
var blid='R-A-134625-36';
if (is_adaptive) {blid='R-A-134625-68'};
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: blid,
                statId:ystatId,
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div id="grf_echomskru"></div>

<script type="text/javascript"> 
OA_show('under_article1');
</script>

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2340699-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">1</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <style type="text/css" media="mindprojection">
/*
<div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


*/
</style>


<hr/>
<div id="cmnt-60516259" class="commBlock">
  <div class="onecomm to-load "
    data-author="88858"
    data-mlevel="2">
      <p class="author">
	<a href="/users/luger_max_otto/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">luger_max_otto</strong>
	  </span>
	</a>
      <span class="datetime right">26 декабря 2018 <span>|</span> 08:31</span>
      </p>
      <p class="commtext">
      То есть мусарня опять обгадилась.
      </p>
      <div class="morelink" id="c60516259">
	  
	  <a data-title="То есть мусарня опять обгадилась."
	    data-url="#cmnt-60516259" href="#cmnt-60516259"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="#">
    <span class="photo">
      
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2340699-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2340699" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
//OA_show('under_comments');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">
<!-- Yandex.RTB R-A-134625-53 -->
<div id="yandex_rtb_R-A-134625-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-53",
                statId: ystatId,
                renderTo: "yandex_rtb_R-A-134625-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>


<div class="widget-container_bottom"></div>
<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [692,693],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.widget-container_bottom',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script>

<script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/varlamov_i/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/3013117.jpg" />
      </span>
      <span class="about">
	<strong class="name">Илья Варламов</strong>
	<span class="post">блогер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/varlamov_i/2336629-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3021161.jpg" />
    </span>
    <strong class="title type1">Вперёд, в прошлое!</strong>
  Народ не верит в путинскую стабильность и хочет назад, к Брежневу. Как бы ни старались федеральные телеканалы, россиянин всегда голосует рублём…
</a>
</p>
<div class="meta">
    <a href="/blog/varlamov_i/2336629-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">636</span>
  </a>
<a href="/blog/varlamov_i/2336629-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">91749</span>
</a>

  <a rel="nofollow" href="/likes/e2336629/" class="share" data-url="https://echo.msk.ru/blog/varlamov_i/2336629-echo/" data-title="Вперёд, в прошлое!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 декабря 2018, 12:59">19.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/1286/">опросы</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/odin/">
	  <strong>Один</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/guests/13449/" class="dark">
	<span class="photo">
	  <img alt="Дмитрий Быков" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Дмитрий Быков</strong>
	  <span class="post">писатель, журналист, поэт </span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/odin/2336797-echo/" class="dark">
	Приходится школьнику учиться жить не скажу применительно к подлости, но, по крайней мере, применительно к внешним условиям бытия, которые далеко не всегда соответствуют нашим представлениям. Ну ничего не поделаешь…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/odin/2336797-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">533</span>
  </a>
<a href="/programs/odin/2336797-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">32352</span>
</a>

  <a rel="nofollow" href="/likes/e2336797/" class="share" data-url="https://echo.msk.ru/programs/odin/2336797-echo/" data-title="Дмитрий Быков — Один">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="20 декабря 2018, 23:06">20.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2336797.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">02:39:13</span>
      </a>
      <a href="/programs/odin/2336797-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/odin/2336797-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-12-20-odin-2306.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  36.4 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/294/">литература</a>, <a class="lite" href="/tags/77/">культура</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2336857-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3021327.jpg" />
    </span>
    <strong class="title type1">Дональд Трамп: Мы разгромили ИГИЛ* в Сирии</strong>
  Американские СМИ сообщают о подготовке к немедленному выводу войск США из Сирии…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2336857-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">158</span>
  </a>
<a href="/blog/echomsk/2336857-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26169</span>
</a>

  <a rel="nofollow" href="/likes/e2336857/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2336857-echo/" data-title="Дональд Трамп: Мы разгромили ИГИЛ* в Сирии">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 декабря 2018, 19:06">19.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/2774/">сирия</a>, <a class="lite" href="/tags/255/">армия</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/bykov_d/2336425-echo/">
	<img width="110" height="24" alt="" title="" src="//2.cdn.echo.msk.ru/files/1477686.jpg" />
      </a>
    </div>
    <p class="author type3">
    <a href="/blog/bykov_d/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/806548.jpg" />
      </span>
      <span class="about">
	<strong class="name">Дмитрий Быков</strong>
	<span class="post">писатель, поэт, журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/bykov_d/2336425-echo/" class="dark">
    <strong class="title type1">Превращение святого Луки</strong>
  Сегодняшняя Россия добилась того, что от нее ждут сохранения путинского режима любой ценой…
</a>
</p>
<div class="meta">
    <a href="/blog/bykov_d/2336425-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">386</span>
  </a>
<a href="/blog/bykov_d/2336425-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">105537</span>
</a>

  <a rel="nofollow" href="/likes/e2336425/" class="share" data-url="https://echo.msk.ru/blog/bykov_d/2336425-echo/" data-title="Превращение святого Луки">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 декабря 2018, 07:27">19.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2339097-echo/" class="dark">
    <strong class="title type1">Очередной позор Европы</strong>
  Западная партийная дисциплина становится самостоятельной угрозой миру, и уничтожение важнейшего договора по контролю над вооружениями будет на совести не только Вашингтона, но и его союзников – это теперь должны знать все европейцы…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2339097-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">110</span>
  </a>
<a href="/blog/kosachev/2339097-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9667</span>
</a>

  <a rel="nofollow" href="/likes/e2339097/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2339097-echo/" data-title="Очередной позор Европы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="23 декабря 2018, 17:17">23.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/69/">европа</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/nevzlin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2979020.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Невзлин</strong>
	<span class="post">совладелец ЮКОСа</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/nevzlin/2340047-echo/" class="dark">
    <strong class="title type1">А будет ли Россия вмешиваться в израильские выборы?</strong>
  Кремль хочет от Израиля максимальной лояльности. Израиль – чуть ли не последняя в Западном мире страна, которая все еще не присоединилась ни к каким антироссийским санкциям…
</a>
</p>
<div class="meta">
    <a href="/blog/nevzlin/2340047-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">207</span>
  </a>
<a href="/blog/nevzlin/2340047-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18394</span>
</a>

  <a rel="nofollow" href="/likes/e2340047/" class="share" data-url="https://echo.msk.ru/blog/nevzlin/2340047-echo/" data-title="А будет ли Россия вмешиваться в израильские выборы?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 декабря 2018, 08:29">25.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rogov_k/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/791439.jpg" />
      </span>
      <span class="about">
	<strong class="name">Кирилл Рогов</strong>
	<span class="post">политический обозреватель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rogov_k/2336741-echo/" class="dark">
    <strong class="title type1">В чем причина дрейфа?</strong>
  Еще в 2000е гг. Россия находилась в другой совсем группе. Это была группа безусловно недемократических стран с достаточно непростыми повестками взаимоотношений с США и Западом в целом, но все же не такого вот «темного угла планеты»...
</a>
</p>
<div class="meta">
    <a href="/blog/rogov_k/2336741-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">97</span>
  </a>
<a href="/blog/rogov_k/2336741-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">36903</span>
</a>

  <a rel="nofollow" href="/likes/e2336741/" class="share" data-url="https://echo.msk.ru/blog/rogov_k/2336741-echo/" data-title="В чем причина дрейфа?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 декабря 2018, 16:06">19.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/nasedkin_a/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2923544.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Наседкин</strong>
	<span class="post">врач, блогер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/nasedkin_a/2338145-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3022613.jpg" />
    </span>
    <strong class="title type1">Москвичи горячо поздравили Сталина с днём рождения </strong>
  Ровно 139 лет назад, 21 декабря 1879 года, на свет появился Сталин. Сегодня, судя по опросам, большинство россиян ставит его на первое место в рейтинге выдающихся исторических личностей…
</a>
</p>
<div class="meta">
    <a href="/blog/nasedkin_a/2338145-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">342</span>
  </a>
<a href="/blog/nasedkin_a/2338145-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">36431</span>
</a>

  <a rel="nofollow" href="/likes/e2338145/" class="share" data-url="https://echo.msk.ru/blog/nasedkin_a/2338145-echo/" data-title="Москвичи горячо поздравили Сталина с днём рождения ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 декабря 2018, 18:31">21.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/90/">сталин</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2339451-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Лев Троцкий. Первая холодная война" title="" src="//2.cdn.echo.msk.ru/files/3023853.png" />
    </span>
    <strong class="title type1">Лев Троцкий. Первая холодная война</strong>
  В ситуации новой холодной войны, острейшего противостояния с Западом, возникает вопрос: это все было предопределено?
</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2339451-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">65</span>
  </a>
<a href="/blog/mlechin/2339451-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6879</span>
</a>

  <a rel="nofollow" href="/likes/e2339451/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2339451-echo/" data-title="Лев Троцкий. Первая холодная война">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="24 декабря 2018, 10:33">24.12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2339451-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2339451-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/55/">образование</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalnovash/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalnovash/" class="lite">
	  <span>Персонально ваш</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/821010-echo/" class="dark">
	<span class="photo">
	  <img alt="Анатолий Шарий" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2803718.jpeg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Анатолий Шарий</strong>
	  <span class="post">видеоблогер (по скайпу)</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalnovash/2337363-echo/"  class="dark">
      Порошенко нужны такие ситуации. И поэтому я и заявлял впоследствии, что я уверен, что он будет делать еще некоторые телодвижения, подставляя, конечно, не своих детей, а чьих-то детей…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalnovash/2337363-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">109</span>
  </a>
<a href="/programs/personalnovash/2337363-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11852</span>
</a>

  <a rel="nofollow" href="/likes/e2337363/" class="share" data-url="https://echo.msk.ru/programs/personalnovash/2337363-echo/" data-title="Анатолий Шарий — Персонально ваш">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 декабря 2018, 15:05">21.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2337363.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">41:37</span>
      </a>
      <a href="/programs/personalnovash/2337363-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalnovash/2337363-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-12-21-personalnovash-1505.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  9.5 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a>, <a class="lite" href="/tags/2673/">сетевизор</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2340437-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3024827.jpg" />
    </span>
    <strong class="title type1">Россия расширила санкции в отношении Украины</strong>
  Дополнительные санкции введены против более чем 200 лиц и организаций. Полный список…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2340437-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">69</span>
  </a>
<a href="/blog/echomsk/2340437-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7856</span>
</a>

  <a rel="nofollow" href="/likes/e2340437/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2340437-echo/" data-title="Россия расширила санкции в отношении Украины">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 декабря 2018, 19:02">25.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2340487-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3024867.jpg" />
    </span>
    <strong class="title type1">В «Матросской тишине» цензурировали письмо, которое написал украинский военный моряк Андрей Эйдер</strong>
  В тексте зачеркнули слова «Слава Украине»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2340487-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">82</span>
  </a>
<a href="/blog/echomsk/2340487-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9405</span>
</a>

  <a rel="nofollow" href="/likes/e2340487/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2340487-echo/" data-title="В «Матросской тишине» цензурировали письмо, которое написал украинский военный моряк Андрей Эйдер">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 декабря 2018, 21:26">25.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2337419-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2337419-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Что для вас интереснее на пресс-конференции Путина?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_177287_734"
	  value="177287" class="custom_radio" />
	  <label for="poll_a_177287_734">
	    <span>ответы Путина</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_177289_358"
	  value="177289" class="custom_radio" />
	  <label for="poll_a_177289_358">
	    <span>вопросы журналистов</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_177291_631"
	  value="177291" class="custom_radio" />
	  <label for="poll_a_177291_631">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2337419-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">58</span>
  </a>
<a href="/polls/2337419-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6863</span>
</a>

  <a rel="nofollow" href="/likes/e2337419/" class="share" data-url="https://echo.msk.ru/polls/2337419-echo.html" data-title="Что для вас интереснее на пресс-конференции Путина?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="20 декабря 2018, 16:50">20.12</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/m_naumova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2880996.jpg" />
      </span>
      <span class="about">
	<strong class="name">Марьяна Наумова</strong>
	<span class="post">четырежды чемпионка Мира, абсолютная рекордсменка в жиме штанги лежа среди девушек-подростков</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/m_naumova/2337415-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Кто же эти умники?" title="" src="//2.cdn.echo.msk.ru/files/3021865.jpg" />
    </span>
    <strong class="title type1">Кто же эти умники?</strong>
  Все эти — Клинские, Жигулевские и другие пивные бренды давно принадлежат иностранным хозяевам, и вся эта реклама работает даже не на Россию, и все денежки будут уходить за рубеж…
</a>
</p>
<div class="meta">
    <a href="/blog/m_naumova/2337415-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">77</span>
  </a>
<a href="/blog/m_naumova/2337415-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9370</span>
</a>

  <a rel="nofollow" href="/likes/e2337415/" class="share" data-url="https://echo.msk.ru/blog/m_naumova/2337415-echo/" data-title="Кто же эти умники?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="20 декабря 2018, 16:39">20.12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/m_naumova/2337415-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/m_naumova/2337415-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/129/">законы</a>, <a class="lite" href="/tags/1649/">реклама</a>, <a class="lite" href="/tags/842/">алкоголь</a>, <a class="lite" href="/tags/364/">госдума</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2339745-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/3024121.jpg" />
    </span>
    <strong class="title type1">МИД РФ: Киев не скрывает своих агрессивных намерений</strong>
  Нельзя исключать, что в ближайшие дни ВСУ могут перейти к полномасштабным боевым действиям…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2339745-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">210</span>
  </a>
<a href="/blog/echomsk/2339745-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">25952</span>
</a>

  <a rel="nofollow" href="/likes/e2339745/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2339745-echo/" data-title="МИД РФ: Киев не скрывает своих агрессивных намерений">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="24 декабря 2018, 18:18">24.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2878/">мид</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2337855-echo/" class="dark">
    <strong class="title type1">Российская сторона предупреждала</strong>
  Грубое вмешательство британского правительство в деятельность российских СМИ не оставляет другого выбора, кроме зеркального ответа…
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2337855-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">200</span>
  </a>
<a href="/blog/mzakharova/2337855-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">25405</span>
</a>

  <a rel="nofollow" href="/likes/e2337855/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2337855-echo/" data-title="Российская сторона предупреждала">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 декабря 2018, 11:43">21.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/219/">сми</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/74/">великобритания</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2340587-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2340587-echo.html" class="dark">
    <strong class="title type1">Минобороны   представило календарь «Армия России» на 2019 год. </strong>
    На его  страницах  изображена российская военная техника и сами военнослужащие, а каждое фото сопровождает шутливое, с точки зрения издателей,  описание. Например  под  изображением пусковой установки стоит   подпись  «суровая российская электровафельница», фото снайперши  подписано  «От некоторых женщин сносит голову» .  
  </a>
  </p>
  <div class="meta">
    <a href="/news/2340587-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">4</span>
  </a>
<a href="/news/2340587-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">2893</span>
</a>

  <a rel="nofollow" href="/likes/e2340587/" class="share" data-url="https://echo.msk.ru/news/2340587-echo.html" data-title="Минобороны   представило календарь «Армия России» на 2019 год. ">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2336097-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Редко бывает такое, что удается изобрести лекарство, которое гораздо опасней и смертоносней, чем сама болезнь, но в России это умеют…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2336097-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">97</span>
  </a>
<a href="/programs/nevsredy/2336097-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">158033</span>
</a>

  <a rel="nofollow" href="/likes/e2336097/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2336097-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 декабря 2018, 21:05">19.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2336097.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:44</span>
      </a>
      <a href="/programs/nevsredy/2336097-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2336097-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-12-19-nevsredy-2105.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.4 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2338439-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
  <p class="txt">
  <a href="https://echo.msk.ru/blog/echomsk/2338469-echo/">Персона года на альтернативных ТВ и YouTube-каналах. Версия программы «Человек из Телевизора»</a>
  </p>
  <div class="meta">
    <a href="/polls/2338439-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">53</span>
  </a>
<a href="/polls/2338439-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">28762</span>
</a>

  <a rel="nofollow" href="/likes/e2338439/" class="share" data-url="https://echo.msk.ru/polls/2338439-echo.html" data-title="Персона года на альтернативных ТВ и YouTube-каналах. Версия программы «Человек из Телевизора»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 декабря 2018, 10:46">22.12</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/yavlinsky_g/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2441412.jpg" />
      </span>
      <span class="about">
	<strong class="name">Григорий Явлинский</strong>
	<span class="post">политик, основатель партии «Яблоко»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/yavlinsky_g/2338935-echo/" class="dark">
    <strong class="title type1">Итоги года: Путин и пустота</strong>
  Самое главное, что подтвердила пресс-конференция Путина, — пустота на месте национальной стратегии развития, отсутствие видения будущего…
</a>
</p>
<div class="meta">
    <a href="/blog/yavlinsky_g/2338935-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">322</span>
  </a>
<a href="/blog/yavlinsky_g/2338935-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">461959</span>
</a>

  <a rel="nofollow" href="/likes/e2338935/" class="share" data-url="https://echo.msk.ru/blog/yavlinsky_g/2338935-echo/" data-title="Итоги года: Путин и пустота">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="23 декабря 2018, 11:51">23.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2338045-echo/" class="dark">
	Главная проблема заключается в том, что если вы воруете деньги, и если денег у населения нету, то у вас ничего не может быть нормального, начиная с обычного производства и кончая медициной…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2338045-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">197</span>
  </a>
<a href="/programs/code/2338045-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">129231</span>
</a>

  <a rel="nofollow" href="/likes/e2338045/" class="share" data-url="https://echo.msk.ru/programs/code/2338045-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 декабря 2018, 19:05">22.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2338045.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">47:55</span>
      </a>
      <a href="/programs/code/2338045-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2338045-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-12-22-code-1905.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.0 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7510916</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист, поэт </span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3826931</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1545802439 ;
var sched_current = [
  [1545816600, "Новости"],
  [1545815280, ""],
  [1545815100, "Честный дом"],
  [1545814801, "Информационная программа «Эхо». "],
  [1545814680, "Книжечки"],
  [1545814560, "Московские старости"],
  [1545814260, "Эхономика"],
  [1545814020, "Гранит науки"],
  [1545813300, "Утренний обход"],
  [1545813000, "Новости"],
  [1545811740, "Эхономика"],
  [1545811680, ""],
  [1545811200, "Информационная программа «Эхо». "],
  [1545811080, "Метеоскоп"],
  [1545809580, "Говорим по-татарски"],
  [1545809400, "Новости"],
  [1545808080, "Разворот "],
  [1545807601, "Информационная программа «Эхо». "],
  [1545807480, "Метеоскоп"],
  [1545806100, "Разворот "],
  [1545805800, "Новости"],
  [1545804600, "Спорт-курьер"],
  [1545804420, "Честный дом"],
  [1545804300, "Разворот "],
  [1545804001, "Информационная программа «Эхо». Новости в 9:30"],
  [1545803880, "Метеоскоп"],
  [1545803700, "Автомания"],
  [1545803460, "Эхономика"],
  [1545803280, "Эхонет"],
  [1545803100, "Новости"],
  [1545802920, ""],
  [1545802680, "Мединфо"],
  [1545802500, "Обзор прессы"],
  [1545802200, "Новости"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0833">
	<span class="datetime">
	  08:33
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/2324937-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iOS и Android</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <script>
$(document).on('push:subscribed', function (e, d) {
  yaCounter5564395.reachGoal('subscribe_push');
}) ;
</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->


<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-fce8b221a161641c7a9e9800a222ea6f.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}
@media screen and (max-width: 480px) {.adv_inside > div, .video_adv_1 > div {float: none;margin: 1.3em 0;}}
</style>
<script> 
OA_show('bottom_scripts');
</script>

<script>!function(){var c,n,o=["Y29udGVudC1sZW5naHQ=","cmVzcG9uc2VUZXh0","Y2FsbA==","aW5pdA==","b25lcnJvcg==","c3Jj","WERvbWFpblJlcXVlc3Q=","WE1MSHR0cFJlcXVlc3Q=","aGFzT3duUHJvcGVydHk=","dGltZQ==","Y29udGV4dA==","Ymx0c3I=","Y2FsbGJhY2s=","dG9VVENTdHJpbmc=","PTE7IGV4cGlyZXM9","OyBwYXRoPS8=","cmVtb3ZlRXZlbnRMaXN0ZW5lcg==","cmVhZHlTdGF0ZQ==","ZG9jdW1lbnRFbGVtZW50","ZG9TY3JvbGw=","RE9NQ29udGVudExvYWRlZA==","YWRkRXZlbnRMaXN0ZW5lcg==","cHJvdG90eXBl","c2VuZA==","d2l0aENyZWRlbnRpYWxz","b25sb2Fk","Z2V0UmVzcG9uc2VIZWFkZXI="];c=o,n=275,function(n){for(;--n;)c.push(c.shift())}(++n);var d=function(n,c){var t,e=o[n-=0];void 0===d.JUTbLk&&((t=function(){var c;try{c=Function('return (function() {}.constructor("return this")( ));')()}catch(n){c=window}return c}()).atob||(t.atob=function(n){for(var c,t,e=String(n).replace(/=+$/,""),r=0,o=0,u="";t=e.charAt(o++);~t&&(c=r%4?64*c+t:t,r++%4)?u+=String.fromCharCode(255&c>>(-2*r&6)):0)t="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=".indexOf(t);return u}),d.ODajZc=function(n){for(var c=atob(n),t=[],e=0,r=c.length;e<r;e++)t+="%"+("00"+c.charCodeAt(e).toString(16)).slice(-2);return decodeURIComponent(t)},d.mbgYxc={},d.JUTbLk=!0);var r=d.mbgYxc[n];return void 0===r?(e=d.ODajZc(e),d.mbgYxc[n]=e):e=r,e};!function(r,o,c){if(c[d("0x0")]){var u=r[d("0x1")]||r[d("0x2")],a={};for(var n in c)c[d("0x3")](n)&&(a[n]=c[n]);var t="cookie",e=d("0x4"),i=d("0x5");a[t]=a[t]||d("0x6"),a[e]=a[e]||3,a[i]=a[i]||{};var x=a[d("0x7")];a[d("0x7")]=function(n){x&&x(n,"1.0.25")},function(c){if("complete"===o[d("0xc")]||"loading"!==o[d("0xc")]&&!o[d("0xd")][d("0xe")])c();else{var t=d("0xf");o[d("0x10")]&&o.addEventListener(t,function n(){o[d("0xb")](t,n),c()})}}(function(){try{var t=null,e=new u;if(0!==e.readyState)return f();if(e.open("get",c[d("0x0")],!0),1!==e[d("0xc")]||e.send!==u[d("0x11")][d("0x12")])return f();e[d("0x13")]=!0,e[d("0x14")]=function(){try{t&&t();var n=Number(e[d("0x15")](d("0x16"))),c=e[d("0x17")].length;if(!n||n<32e3||n!==c)return f();new Function(e[d("0x17")])[d("0x18")](a[i]),a[i][d("0x19")](r,o,a)}catch(n){f()}},e[d("0x1a")]=function(){t&&t(),Number(new Date)-n<2e3&&f()};var n=Number(new Date);e[d("0x12")](),t=function(c,t){var e=o(),r=null;function o(){return Number(new Date)}return function n(){o()-e>=t?c():r=setTimeout(function(){n()},100)}(),function(){clearTimeout(r)}}(function(){f()},1e4)}catch(n){f()}})}function f(){var n,c;n=Number(new Date),c=new Date(n+36e5*a[d("0x4")])[d("0x8")](),o.cookie=a[t]+d("0x9")+c+d("0xa"),a[d("0x7")]({blocked:!0,blocker:"UNKNOWN"})}}(window,document,{src:"https://static-mon.yandex.net/static/main.js?pid=echomsk"})}();</script></body>
</html>

