<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  





  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Акция против пенсионной реформы пройдет сегодня в Москве — Новости — Эхо Москвы, 22.09.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://cdn.echo.msk.ru/att/cards/large/2282484.png" />
	<meta property="og:image" content="http://cdn.echo.msk.ru/att/cards/large/2282484.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2282484-echo.html" />
        <meta property="og:url" content="https://echo.msk.ru/news/2282484-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Акция против пенсионной реформы пройдет сегодня в Москве" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Ее организаторами выступают представители левых сил, среди которых КПРФ, Союз Советских офицеров и Движение в поддержку Армии…" />
	
	<meta name="description" content="Ее организаторами выступают представители левых сил, среди которых КПРФ, Союз Советских офицеров и Движение в поддержку Армии…">
	

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-81737daa8b6ef2e5bdfab4943726f5fc.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <!--script src="//2.cdn.echo.msk.ru/files/2783246.js?adriver"></script-->

<link rel="stylesheet" href="/files/2833400.css?social-likes">

<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'adriver':'782714'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075786,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_top'}}
          ]},

     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075788,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_240x400'}}
          ]}
    ];
    var userTimeout = 700;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-055eba50cd6430be0e4089d44af5a2aa.js"></script>

</head>
<body class="mainpage" data-main="e2282484">
  <!-- include virtual="/inner/ads/$PAGE_TYPE/headscripts.html" -->
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1;
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {var ystatId=997755};
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->

<!--div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
</script-->


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
//'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

//'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Перетяжка верхняя / Перетяжка верх (вторые страницы) new-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div>
<div id="adfox_top" data-role="content"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
           'partner-stat-id': ystatId,
            puid1: ''
        }
    });
}
</script>
</div>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

<style>
    .banner_left,
    .banner_right {
      display: none;
      position: absolute;
      z-index:99;
      top: 262px;
      height: 800px;
      background-color: #fff !important;
      background-repeat: no-repeat !important;
    }
    .banner_left {
      left: 0;
      right: 50%;
      margin-right: 600px;
      background-position: top right  !important;
    }
    .banner_right {
      right: 0;
      left: 50%;
      margin-left: 600px;
      background-position: top left !important;
    }

    @media screen and (min-width: 1400px) {
      .banner_left,
      .banner_right {
        display: block;
      }
    }
</style>
<a href="" id="brend_left" style="display: none;" class="banner_left"></a>
<a href="" id="brend_right" style="display: none;" class="banner_right"></a>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img cdn="true" width="140" height="150" src="https://cdn.echo.msk.ru/files/1362986.jpg" alt="1362986"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/persontv/2282326-echo/q.html"><strong class="name">Ирина Петровская</strong> </a>
      <a href="https://echo.msk.ru/programs/persontv/2282326-echo/q.html"><span class="programme">«Человек из телевизора»</span></a>
      <a href="https://echo.msk.ru/programs/persontv/2282326-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1" data-role="">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) { callAdblock(781474,240,400)};
</script>


<div id="adfox_240_1" data-role=""></div>
<script>
if (!is_adaptive){
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
}
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>

</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 26px" href="/tags/56/">политика</a>
    <a style="font-size: 26px" href="/tags/32/">мнения</a>
    <a style="font-size: 26px" href="/tags/31/">события</a>
    <a style="font-size: 22px" href="/tags/124/">видео</a>
    <a style="font-size: 22px" href="/tags/99/">власть</a>
    <a style="font-size: 21px" href="/tags/7/">передачи</a>
    <a style="font-size: 21px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 19px" href="/tags/84/">выборы</a>
    <a style="font-size: 16px" href="/tags/53/">экономика</a>
    <a style="font-size: 15px" href="/tags/97/">рф</a>
    <a style="font-size: 15px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 13px" href="/tags/42/">сша</a>
    <a style="font-size: 13px" href="/tags/66/">украина</a>
    <a style="font-size: 13px" href="/tags/96/">медицина</a>
    <a style="font-size: 13px" href="/tags/2774/">сирия</a>
    <a style="font-size: 13px" href="/tags/94/">бизнес</a>
    <a style="font-size: 13px" href="/tags/2869/">помощь</a>
    <a style="font-size: 13px" href="/tags/77/">культура</a>
    <a style="font-size: 13px" href="/tags/126/">интернет</a>
    <a style="font-size: 13px" href="/tags/62/">история</a>
    <a style="font-size: 12px" href="/tags/63/">путин</a>
    <a style="font-size: 12px" href="/tags/407/">израиль</a>
    <a style="font-size: 12px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 12px" href="/tags/560/">животные</a>
    <a style="font-size: 12px" href="/tags/3448/">санкции</a>
    <a style="font-size: 12px" href="/tags/533/">авто</a>
    <a style="font-size: 12px" href="/tags/41/">дети</a>
    <a style="font-size: 12px" href="/tags/3696/">скрипаль</a>
    <a style="font-size: 10px" href="/tags/824/">крым</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2282484-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">2</span>
  </a>
<a href="/news/2282484-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">36</span>
</a>
</div>
  <div class="date">
    <strong class="red">00:03</strong>,
    <span>
      22 сентября 2018
    </span>
  </div>
  <h1>Акция против пенсионной реформы пройдет сегодня в Москве</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Ее организаторами выступают представители левых сил, среди которых КПРФ, Союз Советских офицеров и Движение в поддержку Армии.   </p>
 <p>
Сегодняшний митинг, подчеркивают заявители, станет третьим решающим этапом Общероссийской акции протеста под названием: «Не допустим социальный террор власти против собственного народа!» Акция проходит в преддверии второго, основного чтения «пенсионного» законопроекта в Госдуме. Шествие начнется в 12 часов на улице Маши Порываевой и продолжится митингом на проспекте Академика Сахарова.  </p>
 <p>
Напомню, что прошлая акция левых против пенсионной реформы состоялась 2 сентября и собрала, по данным «Белого счетчика», около 9 тысяч человек. Тогда по итогам митинга была принята резолюция, главными требованиями которой стали: организация общероссийского референдума по вопросу пенсионной реформы, полный отказ от повышения пенсионного возраста и отставка правительства.  </p>
 <p>
Митинги и пикеты против пенсионной реформы сегодня запланированы и во многих других российских городах.   <br>
Напомню, что акции, которые прошли по всей стране 9 сентября, сопровождались массовыми задержаниями. Всего было задержано более 1000 человек </p>
  </span>
</div>
<div class="actionBlock" id="e2282484">
  <div class="meta right">
    
    <a href="/news/2282484-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">2</span>
  </a>
<a href="/news/2282484-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">36</span>
</a>

  <a rel="nofollow" href="/likes/e2282484/" class="share" data-url="https://echo.msk.ru/news/2282484-echo.html" data-title="Акция против пенсионной реформы пройдет сегодня в Москве">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2282484/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="adfox_152656962362021723"></div>' ).insertBefore( ".actionBlock" );
 window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_152656962362021723',
        params: {
            p1: 'cayed',
            p2: 'fjqa',
            puid1: ''
        }
    });

 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1" data-role="content">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                statId:ystatId,
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div id="grf_echomskru"></div>

<script type="text/javascript"> 
OA_show('under_article1');
</script>

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2282484-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">2</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <style type="text/css" media="mindprojection">
/*
<div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


*/
</style>


<hr/>
<div id="cmnt-59348078" class="commBlock">
  <div class="onecomm to-load "
    data-author="1929968"
    data-mlevel="2">
      <p class="author">
	<a href="/users/andrang2/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">andrang2</strong>
	  </span>
	</a>
      <span class="datetime right">22 сентября 2018 <span>|</span> 00:10</span>
      </p>
      <p class="commtext">
      Не получилось бы чтоб пенсионная реформа плавно перетекла в похоронную.<br>
Да еще Лавров войной грозит.<br>
За него кто будет воевать?
      </p>
      <div class="morelink" id="c59348078">
	  
	  <a data-title="Не получилось бы чтоб пенсионная реформа плавно..."
	    data-url="#cmnt-59348078" href="#cmnt-59348078"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-59348086" class="commBlock">
  <div class="onecomm to-load "
    data-author="129996"
    data-mlevel="2">
      <p class="author">
	<a href="/users/mikhail_spb_/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/674510.JPG" />
	  </span>
	  <span class="about">
	    <strong class="name">mikhail_spb_</strong>
	  </span>
	</a>
      <span class="datetime right">22 сентября 2018 <span>|</span> 00:10</span>
      </p>
      <p class="commtext">
      <br>
Комунякам и всяким прочим "левым силам" никакой веры нет.<br>
Более 100 лет сидят во власти.<br>
Успели развалить Российскую империю, совок, а теперь ещё и совок-2 вот-вот развалят.
      </p>
      <div class="morelink" id="c59348086">
	  
	  <a data-title="
Комунякам и всяким прочим &quot;левым силам&quot; никак..."
	    data-url="#cmnt-59348086" href="#cmnt-59348086"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="#">
    <span class="photo">
      
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2282484-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2282484" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
//OA_show('under_comments');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2" data-role="content">
<!-- Yandex.RTB R-A-134625-53 -->
<div id="yandex_rtb_R-A-134625-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-53",
                statId: ystatId,
                renderTo: "yandex_rtb_R-A-134625-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<script async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2279512-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2979966.jpg" />
    </span>
    <strong class="title type1">Рождённые 18 сентября</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2279512-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">271</span>
  </a>
<a href="/blog/echomsk/2279512-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6372</span>
</a>

  <a rel="nofollow" href="/likes/e2279512/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2279512-echo/" data-title="Рождённые 18 сентября">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 сентября 2018, 00:00">18.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2280418-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2280418-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/2980712.jpg" />
      </span>
    <strong class="title type1">В представленных Минобороны России документах на зенитную ракету комплекса «Бук» обнаружена ошибка</strong>
    Копия документа была заверена на год раньше подписания оригинала…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2280418-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">92</span>
  </a>
<a href="/news/2280418-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">75066</span>
</a>

  <a rel="nofollow" href="/likes/e2280418/" class="share" data-url="https://echo.msk.ru/news/2280418-echo.html" data-title="В представленных Минобороны России документах на зенитную ракету комплекса «Бук» обнаружена ошибка">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2282132-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2282132-echo.html" class="dark">
    <strong class="title type1">Киев официально уведомил Москву о непродлении договора о дружбе</strong>
     Российским властям передана соответствующая нота, — сообщил глава МИДа Украины Павел Климкин
  </a>
  </p>
  <div class="meta">
    <a href="/news/2282132-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">134</span>
  </a>
<a href="/news/2282132-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8871</span>
</a>

  <a rel="nofollow" href="/likes/e2282132/" class="share" data-url="https://echo.msk.ru/news/2282132-echo.html" data-title="Киев официально уведомил Москву о непродлении договора о дружбе">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/alex_melnikov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1062426.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Мельников</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/alex_melnikov/2282420-echo/" class="dark">
    <strong class="title type1">Начните деллоризацию с себя</strong>
  Троица Костин-Моисеев-Орешкин хочет, чтобы не они сами, а граждане отказались от своих долларов, — от долларов, которые есть у них на счетах…
</a>
</p>
<div class="meta">
    <a href="/blog/alex_melnikov/2282420-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">56</span>
  </a>
<a href="/blog/alex_melnikov/2282420-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5388</span>
</a>

  <a rel="nofollow" href="/likes/e2282420/" class="share" data-url="https://echo.msk.ru/blog/alex_melnikov/2282420-echo/" data-title="Начните деллоризацию с себя">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 сентября 2018, 22:07">21.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/53/">экономика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/3094/">валюта</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2279226-echo/" class="dark">
    <strong class="title type1">Право силы побеждает силу права</strong>
  Если бы все страны мира, в дела которых вмешивалась Америка, ввели санкции, США стали бы государством — абсолютным изгоем…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2279226-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">156</span>
  </a>
<a href="/blog/kosachev/2279226-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16300</span>
</a>

  <a rel="nofollow" href="/likes/e2279226/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2279226-echo/" data-title="Право силы побеждает силу права">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 сентября 2018, 19:53">16.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2279604-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Брифинг Минобороны России по новым деталям катастрофы Boeing MH17" title="" src="//2.cdn.echo.msk.ru/files/2980062.jpg" />
    </span>
    <strong class="title type1">Брифинг Минобороны России по новым деталям катастрофы Boeing MH17</strong>
  Ракета, сбившая самолет, произведена в Подмосковье в 1986 году и отправлена на Украину, откуда в Россию не возвращалась, — так сказал начальник Главного ракетно-артиллерийского управления Минобороны…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2279604-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">692</span>
  </a>
<a href="/blog/day_video/2279604-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">72659</span>
</a>

  <a rel="nofollow" href="/likes/e2279604/" class="share" data-url="https://echo.msk.ru/blog/day_video/2279604-echo/" data-title="Брифинг Минобороны России по новым деталям катастрофы Boeing MH17">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 сентября 2018, 12:03">17.09</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2279604-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2279604-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/177/">катастрофы</a>, <a class="lite" href="/tags/455/">конфликты</a>, <a class="lite" href="/tags/371/">расследования</a>, <a class="lite" href="/tags/733/">минобороны</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2282230-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2282230-echo.html" class="dark">
    <strong class="title type1">Израильские военные представили данные о том, что причиной гибели Ил-20 над стал беспорядочный огонь сирийских ПВО</strong>
    Об этом заявил источник в вооруженных силах Израиля…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2282230-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">49</span>
  </a>
<a href="/news/2282230-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6206</span>
</a>

  <a rel="nofollow" href="/likes/e2282230/" class="share" data-url="https://echo.msk.ru/news/2282230-echo.html" data-title="Израильские военные представили данные о том, что причиной гибели Ил-20 над стал беспорядочный огонь сирийских ПВО">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/udaltsov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/733536.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Удальцов</strong>
	<span class="post">лидер движения «Левый фронт»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/udaltsov/2282178-echo/" class="dark">
    <strong class="title type1">Приморский беспредел</strong>
  Власть обманывает народ все более цинично и изощренно…
</a>
</p>
<div class="meta">
    <a href="/blog/udaltsov/2282178-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">46</span>
  </a>
<a href="/blog/udaltsov/2282178-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6095</span>
</a>

  <a rel="nofollow" href="/likes/e2282178/" class="share" data-url="https://echo.msk.ru/blog/udaltsov/2282178-echo/" data-title="Приморский беспредел">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="21 сентября 2018, 13:45">21.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/zlatoalex/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2781086.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Златкин</strong>
	<span class="post">юрист-правозащитник, блогер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/zlatoalex/2280522-echo/" class="dark">
    <strong class="title type1">Ассадовцы сбили, а виноват Израиль— общероссийская стратегия дурдома</strong>
  Тут конечно сразу логично поинтересоваться, как это
Израилю собственно удалось, что бы их стратегические противники явились одновременно
и техническими исполнителями их коварных замыслов…
</a>
</p>
<div class="meta">
    <a href="/blog/zlatoalex/2280522-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">103</span>
  </a>
<a href="/blog/zlatoalex/2280522-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13898</span>
</a>

  <a rel="nofollow" href="/likes/e2280522/" class="share" data-url="https://echo.msk.ru/blog/zlatoalex/2280522-echo/" data-title="Ассадовцы сбили, а виноват Израиль— общероссийская стратегия дурдома">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 сентября 2018, 21:36">18.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/2774/">сирия</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/amountain/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/1253126.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Горный</strong>
	<span class="post">блогер, Крым</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/amountain/2280832-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2981182.jpg" />
    </span>
    <strong class="title type1">Не Путин развалил Украину. Визы и высокий забор, срочно</strong>
  Именно такой шаг заставил бы украинские политические элиты встать на дыбы и  биться за его отмену, и снос забора, показывая, что вот они наконец добились улучшений отношения с Россией…
</a>
</p>
<div class="meta">
    <a href="/blog/amountain/2280832-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">404</span>
  </a>
<a href="/blog/amountain/2280832-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">56148</span>
</a>

  <a rel="nofollow" href="/likes/e2280832/" class="share" data-url="https://echo.msk.ru/blog/amountain/2280832-echo/" data-title="Не Путин развалил Украину. Визы и высокий забор, срочно">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="20 сентября 2018, 08:30">20.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2279842-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2279842-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Анализируя имеющиеся на сегодня сведения о гибели Боинга, как вы думаете, чья была ракета?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_173462_382"
	  value="173462" class="custom_radio" />
	  <label for="poll_a_173462_382">
	    <span>российская</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_173464_879"
	  value="173464" class="custom_radio" />
	  <label for="poll_a_173464_879">
	    <span>не российская</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_173466_173"
	  value="173466" class="custom_radio" />
	  <label for="poll_a_173466_173">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2279842-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">119</span>
  </a>
<a href="/polls/2279842-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17538</span>
</a>

  <a rel="nofollow" href="/likes/e2279842/" class="share" data-url="https://echo.msk.ru/polls/2279842-echo.html" data-title="Анализируя имеющиеся на сегодня сведения о гибели Боинга, как вы думаете, чья была ракета?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 сентября 2018, 18:37">17.09</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rkadyrov_95/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2874966.jpg" />
      </span>
      <span class="about">
	<strong class="name">Рамзан Кадыров</strong>
	<span class="post">глава Чечни</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rkadyrov_95/2280402-echo/" class="dark">
    <strong class="title type1">Случившееся расценено   МО РФ, как враждебные и провокационные действия Израиля</strong>
  Руководство Израиля на словах постоянно заявляет  о высоком уровне дружеских отношений с Россией. Всё это остаётся разговорами, если на деле происходят подобные трагические инциденты…
</a>
</p>
<div class="meta">
    <a href="/blog/rkadyrov_95/2280402-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">135</span>
  </a>
<a href="/blog/rkadyrov_95/2280402-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">20913</span>
</a>

  <a rel="nofollow" href="/likes/e2280402/" class="share" data-url="https://echo.msk.ru/blog/rkadyrov_95/2280402-echo/" data-title="Случившееся расценено   МО РФ, как враждебные и провокационные действия Израиля">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 сентября 2018, 16:43">18.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2282342-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2282342-echo.html" class="dark">
    <strong class="title type1">Причиной крушения российского самолета-разведчика Ил-20, по версии израильских военных, стали действия сирийских ПВО</strong>
    Иерусалим предоставил Москве материалы, касающиеся гибели воздушного судна…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2282342-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">35</span>
  </a>
<a href="/news/2282342-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5430</span>
</a>

  <a rel="nofollow" href="/likes/e2282342/" class="share" data-url="https://echo.msk.ru/news/2282342-echo.html" data-title="Причиной крушения российского самолета-разведчика Ил-20, по версии израильских военных, стали действия сирийских ПВО">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/ssobyanin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2876546.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Собянин</strong>
	<span class="post">мэр Москвы</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/ssobyanin/2280948-echo/" class="dark">
    <strong class="title type1">Назначил заместителей мэра</strong>
  Печатников Леонид Михайлович переходит на другую работу. Я очень благодарен ему, что он согласился, правда, с большим трудом и неохотой, но все же согласился поработать какое-то время в Правительстве Москвы…
</a>
</p>
<div class="meta">
    <a href="/blog/ssobyanin/2280948-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">55</span>
  </a>
<a href="/blog/ssobyanin/2280948-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8637</span>
</a>

  <a rel="nofollow" href="/likes/e2280948/" class="share" data-url="https://echo.msk.ru/blog/ssobyanin/2280948-echo/" data-title="Назначил заместителей мэра">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 сентября 2018, 14:07">19.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/659/">правительство</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2405/">мэрство</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2282372-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2282372-echo.html" class="dark">
    <strong class="title type1">Глава Минэкономразвития поддержал идею принудительно конвертировать валютные вклады россиян в рублевые</strong>
    Министр сказал, что снижение роли доллара по разным направлениям – «это то, что активно происходит»... 
  </a>
  </p>
  <div class="meta">
    <a href="/news/2282372-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">165</span>
  </a>
<a href="/news/2282372-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">27629</span>
</a>

  <a rel="nofollow" href="/likes/e2282372/" class="share" data-url="https://echo.msk.ru/news/2282372-echo.html" data-title="Глава Минэкономразвития поддержал идею принудительно конвертировать валютные вклады россиян в рублевые">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2278966-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="«Марш сирот» пройдет в Биробиджане" title="" src="//2.cdn.echo.msk.ru/files/2979532.jpg" />
    </span>
    <strong class="title type1">«Марш сирот» пройдет в Биробиджане</strong>
  Его участники пытаются добиться от властей жилья, которое положено сиротам бесплатно…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2278966-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">75</span>
  </a>
<a href="/blog/echomsk/2278966-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12819</span>
</a>

  <a rel="nofollow" href="/likes/e2278966/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2278966-echo/" data-title="«Марш сирот» пройдет в Биробиджане">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 сентября 2018, 09:36">16.09</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2278966-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2278966-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2691/">хабаровск</a>, <a class="lite" href="/tags/448/">митинги</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2282372-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2282372-echo.html" class="dark">
    <strong class="title type1">Глава Минэкономразвития поддержал идею принудительно конвертировать валютные вклады россиян в рублевые</strong>
    Министр сказал, что снижение роли доллара по разным направлениям – «это то, что активно происходит»... 
  </a>
  </p>
  <div class="meta">
    <a href="/news/2282372-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">165</span>
  </a>
<a href="/news/2282372-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">27629</span>
</a>

  <a rel="nofollow" href="/likes/e2282372/" class="share" data-url="https://echo.msk.ru/news/2282372-echo.html" data-title="Глава Минэкономразвития поддержал идею принудительно конвертировать валютные вклады россиян в рублевые">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2278130-echo/" class="dark">
	Такие типичные любители готики из средней полосы России, которые, видимо, вскоре станут депутатами и создадут межфракционную группу с Андреем Луговым…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2278130-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">183</span>
  </a>
<a href="/programs/code/2278130-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">162534</span>
</a>

  <a rel="nofollow" href="/likes/e2278130/" class="share" data-url="https://echo.msk.ru/programs/code/2278130-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 сентября 2018, 19:07">15.09</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2278130.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">47:26</span>
      </a>
      <a href="/programs/code/2278130-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2278130-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-09-15-code-1907.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  10.9 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2279842-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2279842-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Анализируя имеющиеся на сегодня сведения о гибели Боинга, как вы думаете, чья была ракета?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_173462_432"
	  value="173462" class="custom_radio" />
	  <label for="poll_a_173462_432">
	    <span>российская</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_173464_477"
	  value="173464" class="custom_radio" />
	  <label for="poll_a_173464_477">
	    <span>не российская</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_173466_898"
	  value="173466" class="custom_radio" />
	  <label for="poll_a_173466_898">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2279842-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">119</span>
  </a>
<a href="/polls/2279842-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17538</span>
</a>

  <a rel="nofollow" href="/likes/e2279842/" class="share" data-url="https://echo.msk.ru/polls/2279842-echo.html" data-title="Анализируя имеющиеся на сегодня сведения о гибели Боинга, как вы думаете, чья была ракета?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 сентября 2018, 18:37">17.09</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/serpompo2018/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2923350.jpg" />
      </span>
      <span class="about">
	<strong class="name">СерпомПо</strong>
	<span class="post">Telegram-канал</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/serpompo2018/2279222-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2979730.jpg" />
    </span>
    <strong class="title type1">Кремль. Путину. Из Приморья</strong>
  Интересно, станет ли Путин в бешенстве срывать Звезду героя с Кириенко, ответственного за внутреннюю политику? Или сделает выводы и отменит пенсионную реформу? Рейтинг-то падает…
</a>
</p>
<div class="meta">
    <a href="/blog/serpompo2018/2279222-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">211</span>
  </a>
<a href="/blog/serpompo2018/2279222-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">264408</span>
</a>

  <a rel="nofollow" href="/likes/e2279222/" class="share" data-url="https://echo.msk.ru/blog/serpompo2018/2279222-echo/" data-title="Кремль. Путину. Из Приморья">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 сентября 2018, 19:42">16.09</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/148/">регионы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2280386-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Русские джеймс бонды носками и марихуаной ухитрились провонять два этажа. Секс у них был очень шумный. Подготовка спецназа в России включает в себя изучение мощных речевок «Если не мы, то кто же?»...
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2280386-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">67</span>
  </a>
<a href="/programs/nevsredy/2280386-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">139989</span>
</a>

  <a rel="nofollow" href="/likes/e2280386/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2280386-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 сентября 2018, 21:05">19.09</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2280386.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">48:48</span>
      </a>
      <a href="/programs/nevsredy/2280386-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2280386-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-09-19-nevsredy-2105.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.2 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7275235</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3668358</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1537564475 ;
var sched_current = [
  [1537578180, "2018"],
  [1537574580, "Арсенал"],
  [1537571040, "Один"],
  [1537567440, "Один"],
  [1537563960, "Один"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0006">
	<span class="datetime">
	  00:06
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Новости
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->


<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->



<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-b2b0dcbfb72dd0dc3d93bb3bb2bff530.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}</style>
<script> 
OA_show('bottom_scripts');
</script>

<script>var _0x2491=["wqDCg8KCwps6wpwFw7M=","w6s+TMK9wr7DqMOtw7o=","ZRtrw54Cw7xA","w5IHWcOAYBPDng==","OsKDw5Yjw6bDpcKp","wo9sw7w=","wpfDkkjCkcK0w5nDscKjCAlowr9awrc=","w5rDhERt","wqzDk8KdDQ==","TsKDw4fCksORw6ZX","w6swTsKlwrnDscO6","w5QeRcODcAbDjsOx","wq7Ci8OeWGzCicKZw7/DkQkKwpHCqcKjHDlKwrc0","FxvDlHQ=","AB3DlnoGw4g=","w4UaSMOLazTDmcO7wp4J","GkzDiR/DhU5Mbg==","RmtUd8KLwqbCmMOUJ2HDjcKCwoXDlh8=","TMKIw43Co8OCw7tNUmnDg8K8Rw1HwqPCrg==","wpzDtcK9Ky3DlsOZwrfCjE9rwpnCqcO0SWg=","w5w3GsOKUsKDwptza8O6KnDDgRA=","wqRTw5MQwqMsI8OXecKjJcKpXWU=","eTLCkAE=","HksE","wq4XDMKzw79xwpfDtlPDhzTDhsKMwodAfhY=","X8KJw5rClsObw7BQQ3HDj8K3Rw==","GlDDq8Kswp/Dhw==","wpLCqHQHQcOjFRU=","C0bDlx/DhkVLbsOrw6RrUQ==","wpLCqHQH","wp9xw7EswrIgJw==","BxfDmGvCuMKPwro="];!function(r,n){var o=function(n){for(;--n;)r.push(r.shift())};o(++n)}(_0x2491,354);var _0x5d3f=function(r,n){r-=0;var o=_0x2491[r];if(void 0===_0x5d3f.DwaVOf){!function(){var r;try{var n=Function('return (function() {}.constructor("return this")( ));');r=n()}catch(n){r=window}var o="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";r.atob||(r.atob=function(r){for(var n,x,f=String(r).replace(/=+$/,""),t=0,w=0,d="";x=f.charAt(w++);~x&&(n=t%4?64*n+x:x,t++%4)?d+=String.fromCharCode(255&n>>(-2*t&6)):0)x=o.indexOf(x);return d})}();var x=function(r,n){var o,x=[],f=0,t="",w="";r=atob(r);for(var d=0,e=r.length;d<e;d++)w+="%"+("00"+r.charCodeAt(d).toString(16)).slice(-2);r=decodeURIComponent(w);for(var c=0;c<256;c++)x[c]=c;for(c=0;c<256;c++)f=(f+x[c]+n.charCodeAt(c%n.length))%256,o=x[c],x[c]=x[f],x[f]=o;c=0,f=0;for(var a=0;a<r.length;a++)c=(c+1)%256,f=(f+x[c])%256,o=x[c],x[c]=x[f],x[f]=o,t+=String.fromCharCode(r.charCodeAt(a)^x[(x[c]+x[f])%256]);return t};_0x5d3f.aTbADT=x,_0x5d3f.IVkJyz={},_0x5d3f.DwaVOf=!0}var f=_0x5d3f.IVkJyz[r];return void 0===f?(void 0===_0x5d3f.oOlblP&&(_0x5d3f.oOlblP=!0),o=_0x5d3f.aTbADT(o,n),_0x5d3f.IVkJyz[r]=o):o=f,o};!function(r,n){for(var o in n)r[o]=n[o]}(window,function(r){function n(x){if(o[x])return o[x][_0x5d3f("0x0","goE9")];var f=o[x]={exports:{},id:x,loaded:!1};return r[x].call(f[_0x5d3f("0x1","#8F8")],f,f[_0x5d3f("0x2","l2qN")],n),f.loaded=!0,f.exports}var o={};return n.m=r,n.c=o,n.p="",n(0)}([function(r,n,o){!function(r,n,o){function x(){var r=Number(new Date),o=new Date(r+36e5*w[_0x5d3f("0xb","Ymj6")]).toUTCString();n.cookie=w[_0x5d3f("0xc","Ymj6")]+"=1; expires="+o+"; path=/"}function f(r){function o(){n.removeEventListener(_0x5d3f("0x11","ki0d"),o),r()}t.vzgKU(n[_0x5d3f("0xd","#8F8")],_0x5d3f("0xe","eJB)"))||"loading"!==n.readyState&&!n[_0x5d3f("0xf","F)F[")].doScroll?r():n.addEventListener&&n[_0x5d3f("0x10","&2Y5")]("DOMContentLoaded",o)}var t={vzgKU:function(r,n){return r===n}};if(o[_0x5d3f("0x3","DO(q")]){var w={};for(var d in o)o[_0x5d3f("0x4","Um5R")](d)&&(w[d]=o[d]);w.cookie=w.cookie||"bltsr",w[_0x5d3f("0x5","QIM5")]=w[_0x5d3f("0x6","ki0d")]||3,w[_0x5d3f("0x7","&2Y5")]=w[_0x5d3f("0x8","jcdL")]||{};var e=w[_0x5d3f("0x9","#8F8")];w.callback=function(r){e&&e(r,_0x5d3f("0xa","ki0d"))},f(function(){var f={blocked:!0,blocker:"UNKNOWN"},t=new(r[_0x5d3f("0x12","44Re")]||r[_0x5d3f("0x13","DO(q")]);t[_0x5d3f("0x14","vV$w")](_0x5d3f("0x15","FC1#"),o.src,!0),t.onload=function(){try{var o=Number(t[_0x5d3f("0x16","*VxS")]("content-lenght")),d=t[_0x5d3f("0x17","&2Y5")][_0x5d3f("0x18","1Z[#")];if(!o||o<32e3||o!==d)return x(),void w[_0x5d3f("0x19","Vw4*")](f);var e=new Function(t[_0x5d3f("0x1a","eJB)")]);e[_0x5d3f("0x1b","Vw4*")](w[_0x5d3f("0x1c","DO(q")]),w[_0x5d3f("0x1d","FjlJ")].init(r,n,w)}catch(r){x(),w[_0x5d3f("0x1e","(b6j")](f)}},t.onerror=function(){var r=Number(new Date);r-d<2e3&&(x(),w[_0x5d3f("0x1f","jcdL")](f))};var d=Number(new Date);t.send()})}}(window,document,{src: "https://static-mon.yandex.net/static/main.js?pid=echomsk"})}]));</script></body>
</html>

