<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  
  





  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Метро Лос-Анджелеса оснастят сканерами, способными обнаруживать пояса смертников, огнестрельное оружие и взрывчатку — Новости — Эхо Москвы, 15.08.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://cdn.echo.msk.ru/att/cards/large/2259150.png" />
	<meta property="og:image" content="http://cdn.echo.msk.ru/att/cards/large/2259150.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2259150-echo.html" />
        <meta property="og:url" content="https://echo.msk.ru/news/2259150-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Метро Лос-Анджелеса оснастят сканерами, способными обнаруживать пояса смертников, огнестрельное оружие и взрывчатку" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Это будет первый американский город, подземка которого получит подобные устройства…" />
	
	<meta name="description" content="Это будет первый американский город, подземка которого получит подобные устройства…">
	<meta name="author" content="">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-a298b1da6cc11eacb4e63023d64d52a6.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <!--script src="//2.cdn.echo.msk.ru/files/2783246.js?adriver"></script-->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script>
<link rel="stylesheet" href="/files/2833400.css?social-likes">

<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'adriver':'782714'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075786,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_top'}}
          ]},

     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075788,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_240x400'}}
          ]}
    ];
    var userTimeout = 700;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-055eba50cd6430be0e4089d44af5a2aa.js"></script>

</head>
<body class="mainpage" data-main="e2259150">
  <!-- include virtual="/inner/ads/$PAGE_TYPE/headscripts.html" -->
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1;
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {var ystatId=997755};
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->

<!--div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
           'partner-stat-id': ystatId,
            p2: 'fjqa'
        }
    });
</script-->


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Перетяжка верхняя / Перетяжка верх (вторые страницы) new-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div>
<div id="adfox_top"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
           'partner-stat-id': ystatId,
            puid1: ''
        }
    });
}
</script>
</div>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img cdn="true" width="140" height="150" src="https://cdn.echo.msk.ru/files/2479808.jpg" alt="2479808"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/personalno/2258856-echo/q.html"><strong class="name">Владимир Рыжков</strong> </a>
      <a href="https://echo.msk.ru/programs/personalno/2258856-echo/q.html"><span class="programme">«Особое мнение»</span></a>
      <a href="https://echo.msk.ru/programs/personalno/2258856-echo/q.html" class="red"><span class="question">Задайте вопрос</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<script type="text/javascript"> 
//OA_show('1_240_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / 240*400 на внутренних страницах  сайта-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_240_1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
</script>

</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>

</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 27px" href="/tags/32/">мнения</a>
    <a style="font-size: 25px" href="/tags/31/">события</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 24px" href="/tags/99/">власть</a>
    <a style="font-size: 22px" href="/tags/124/">видео</a>
    <a style="font-size: 22px" href="/tags/7/">передачи</a>
    <a style="font-size: 19px" href="/tags/53/">экономика</a>
    <a style="font-size: 19px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 17px" href="/tags/97/">рф</a>
    <a style="font-size: 17px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 15px" href="/tags/3448/">санкции</a>
    <a style="font-size: 15px" href="/tags/62/">история</a>
    <a style="font-size: 15px" href="/tags/642/">акции</a>
    <a style="font-size: 15px" href="/tags/985/">пенсии</a>
    <a style="font-size: 15px" href="/tags/136/">москва</a>
    <a style="font-size: 15px" href="/tags/126/">интернет</a>
    <a style="font-size: 14px" href="/tags/129/">законы</a>
    <a style="font-size: 13px" href="/tags/77/">культура</a>
    <a style="font-size: 13px" href="/tags/1439/">суды</a>
    <a style="font-size: 12px" href="/tags/1370/">собянин</a>
    <a style="font-size: 12px" href="/tags/41/">дети</a>
    <a style="font-size: 12px" href="/tags/2712/">эфиры</a>
    <a style="font-size: 12px" href="/tags/480/">экстремизм</a>
    <a style="font-size: 12px" href="/tags/448/">митинги</a>
    <a style="font-size: 12px" href="/tags/84/">выборы</a>
    <a style="font-size: 12px" href="/tags/283/">экология</a>
    <a style="font-size: 10px" href="/tags/499/">праздники</a>
    <a style="font-size: 10px" href="/tags/3702/">сенцов</a>
    <a style="font-size: 10px" href="/tags/161/">технологии</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2259150-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2259150-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>
</div>
  <div class="date">
    <strong class="red">05:05</strong>,
    <span>
      15 августа 2018
    </span>
  </div>
  <h1>Метро Лос-Анджелеса оснастят сканерами, способными обнаруживать пояса смертников, огнестрельное оружие и взрывчатку</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Это будет первый американский город, подземка которого получит подобные устройства, пишет газета «Лос-Анджелес таймс». Первые сканеры появятся в метро до конца года. Стоимость каждого  — 100 тысяч долларов. Устройства являются портативными, это позволит перемещать их между станциями. Сканеры способны обнаруживать взрывчатку и оружие на расстоянии до  9 метров, не замедляя поток пассажиров. </p>
  </span>
</div>
<div class="actionBlock" id="e2259150">
  <div class="meta right">
    
    <a href="/news/2259150-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2259150-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>

  <a rel="nofollow" href="/likes/e2259150/" class="share" data-url="https://echo.msk.ru/news/2259150-echo.html" data-title="Метро Лос-Анджелеса оснастят сканерами, способными обнаруживать пояса смертников, огнестрельное оружие и взрывчатку">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2259150/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="adfox_152656962362021723"></div>' ).insertBefore( ".actionBlock" );
 window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_152656962362021723',
        params: {
            p1: 'cayed',
            p2: 'fjqa',
            puid1: ''
        }
    });

 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>

<div class="y-dir-bottom1 a_c_ya_bottom1">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                statId:ystatId,
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<div id="grf_echomskru"></div>

<script type="text/javascript"> 
OA_show('under_article1');
</script>

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2259150-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">0</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <style type="text/css" media="mindprojection">
/*
<div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


*/
</style>



<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2259150-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2259150" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
//OA_show('under_comments');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2">
<!-- Yandex.RTB R-A-134625-53 -->
<div id="yandex_rtb_R-A-134625-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-53",
                statId: ystatId,
                renderTo: "yandex_rtb_R-A-134625-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/my_moscow/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2948842.jpg" />
      </span>
      <span class="about">
	<strong class="name">Моя Москва</strong>
	<span class="post">Известные люди о любимом городе</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/my_moscow/2257858-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2965094.jpg" />
    </span>
    <strong class="title type1">Ольга Свиблова: Мне безумно нравится, как меняется Москва</strong>
  Этот город построен не по плану. Но этот город построен живыми людьми. И в нем есть своя логика. И она невероятно человеческая, она такая же, как жизнь человека, извилистая, непрямая…
</a>
</p>
<div class="meta">
    <a href="/blog/my_moscow/2257858-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">125</span>
  </a>
<a href="/blog/my_moscow/2257858-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11365</span>
</a>

  <a rel="nofollow" href="/likes/e2257858/" class="share" data-url="https://echo.msk.ru/blog/my_moscow/2257858-echo/" data-title="Ольга Свиблова: Мне безумно нравится, как меняется Москва">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 августа 2018, 07:09">13.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/136/">москва</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rkadyrov_95/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2874966.jpg" />
      </span>
      <span class="about">
	<strong class="name">Рамзан Кадыров</strong>
	<span class="post">глава Чечни</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rkadyrov_95/2258958-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2965950.jpg" />
    </span>
    <strong class="title type1">Санкции</strong>
  Нам нужно работать так, чтобы поднять сельское хозяйство, промышленность, науку, чтобы ни в чем не зависеть от западного импорта и иметь возможность, в случае необходимости, сказать пару ласковых слов САНКЦИОНИСТАМ!...
</a>
</p>
<div class="meta">
    <a href="/blog/rkadyrov_95/2258958-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">171</span>
  </a>
<a href="/blog/rkadyrov_95/2258958-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17450</span>
</a>

  <a rel="nofollow" href="/likes/e2258958/" class="share" data-url="https://echo.msk.ru/blog/rkadyrov_95/2258958-echo/" data-title="Санкции">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 августа 2018, 18:37">14.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/447/">кадыров</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/odin/">
	  <strong>Один</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/guests/13449/" class="dark">
	<span class="photo">
	  <img alt="Дмитрий Быков" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Дмитрий Быков</strong>
	  <span class="post">писатель, журналист</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/odin/2255406-echo/" class="dark">
	А надо будет – ногами будем пинать, а надо будет – повесим публично на площади. И ничего вы не сделаете. Понимаете, это  то, что называют выученной беспомощностью…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/odin/2255406-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">248</span>
  </a>
<a href="/programs/odin/2255406-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26000</span>
</a>

  <a rel="nofollow" href="/likes/e2255406/" class="share" data-url="https://echo.msk.ru/programs/odin/2255406-echo/" data-title="Дмитрий Быков — Один">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 августа 2018, 00:09">10.08</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2255406.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">01:46:35</span>
      </a>
      <a href="/programs/odin/2255406-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/odin/2255406-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-08-10-odin-0009.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  24.4 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/294/">литература</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/my_moscow/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2948842.jpg" />
      </span>
      <span class="about">
	<strong class="name">Моя Москва</strong>
	<span class="post">Известные люди о любимом городе</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/my_moscow/2256306-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2964118.jpg" />
    </span>
    <strong class="title type1">Роман Романов: Я заново влюбляюсь в наш город</strong>
  Последние изменения в нашем городе, которые мне особенно приятно видеть, это преобразование парков, скверов, маленьких улиц в центре города, появление большого количества велосипедистов…
</a>
</p>
<div class="meta">
    <a href="/blog/my_moscow/2256306-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">110</span>
  </a>
<a href="/blog/my_moscow/2256306-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11927</span>
</a>

  <a rel="nofollow" href="/likes/e2256306/" class="share" data-url="https://echo.msk.ru/blog/my_moscow/2256306-echo/" data-title="Роман Романов: Я заново влюбляюсь в наш город">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 августа 2018, 07:06">10.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/136/">москва</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2255724-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2963728.jpg" />
    </span>
    <strong class="title type1">Посольство России: Санкционная машина США набирает обороты</strong>
  Каких-либо фактов или доказательств, как уже повелось, не прозвучало. На наши уточняющие вопросы американская сторона, сославшись на конфиденциальность, отказалась дать пояснения…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2255724-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">357</span>
  </a>
<a href="/blog/echomsk/2255724-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">39043</span>
</a>

  <a rel="nofollow" href="/likes/e2255724/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2255724-echo/" data-title="Посольство России: Санкционная машина США набирает обороты">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 августа 2018, 08:54">09.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/3696/">скрипаль</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/karina_orlova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2888648.jpg" />
      </span>
      <span class="about">
	<strong class="name">Карина Орлова</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/karina_orlova/2257196-echo/" class="dark">
    <strong class="title type1">Белые националисты в преимущественно черном Вашингтоне. Столица США готовится к «белому маршу»</strong>
  Сторонники теории белого превосходства (белые супремасисты), ККК и неонацисты в количестве четырехсот человек соберутся на площади Лафайет перед Белым Домом на марш «Unite the Right»...
</a>
</p>
<div class="meta">
    <a href="/blog/karina_orlova/2257196-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">295</span>
  </a>
<a href="/blog/karina_orlova/2257196-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">34295</span>
</a>

  <a rel="nofollow" href="/likes/e2257196/" class="share" data-url="https://echo.msk.ru/blog/karina_orlova/2257196-echo/" data-title="Белые националисты в преимущественно черном Вашингтоне. Столица США готовится к «белому маршу»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 августа 2018, 18:21">11.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/217/">вашингтон</a>, <a class="lite" href="/tags/642/">акции</a>, <a class="lite" href="/tags/448/">митинги</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/shtein_l/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2963598.jpg" />
      </span>
      <span class="about">
	<strong class="name">Люся Штейн</strong>
	<span class="post">муниципальный депутат</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/shtein_l/2255338-echo/" class="dark">
    <strong class="title type1">Навальный играющий</strong>
  Как вообще поворачивается язык призывать к объединению «политических оппозиционных сил», последовательным разрушением которых в процессе игры в «Царя горы» он занимается на протяжении последних лет, эээ, десяти?..
</a>
</p>
<div class="meta">
    <a href="/blog/shtein_l/2255338-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">119</span>
  </a>
<a href="/blog/shtein_l/2255338-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13951</span>
</a>

  <a rel="nofollow" href="/likes/e2255338/" class="share" data-url="https://echo.msk.ru/blog/shtein_l/2255338-echo/" data-title="Навальный играющий">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 августа 2018, 18:35">08.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/985/">пенсии</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalnovash/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalnovash/" class="lite">
	  <span>Персонально ваш</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/13357/" class="dark">
	<span class="photo">
	  <img alt="Захар Прилепин" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11173-picture-0.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Захар Прилепин</strong>
	  <span class="post">писатель</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalnovash/2255380-echo/"  class="dark">
      Им нужны ЧВК – нам нужны ЧВК, им нужны разведчики – нам нужны разведчики, они ведут себя некорректно – мы ведем себя некорректно. Это мир…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalnovash/2255380-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">135</span>
  </a>
<a href="/programs/personalnovash/2255380-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16838</span>
</a>

  <a rel="nofollow" href="/likes/e2255380/" class="share" data-url="https://echo.msk.ru/programs/personalnovash/2255380-echo/" data-title="Захар Прилепин — Персонально ваш">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 августа 2018, 15:06">09.08</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2255380.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">41:41</span>
      </a>
      <a href="/programs/personalnovash/2255380-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalnovash/2255380-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-08-09-personalnovash-1506.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  9.5 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a>, <a class="lite" href="/tags/2673/">сетевизор</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2256450-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Дмитрий Медведев: Новые санкции США можно назвать объявлением экономической войны" title="" src="//2.cdn.echo.msk.ru/files/2964214.jpg" />
    </span>
    <strong class="title type1">Дмитрий Медведев: Новые санкции США можно назвать объявлением экономической войны</strong>
  «На эту войну необходимо будет реагировать: экономическими методами, политическими методами, в случае необходимости и иными методами»…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2256450-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">350</span>
  </a>
<a href="/blog/day_video/2256450-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">44375</span>
</a>

  <a rel="nofollow" href="/likes/e2256450/" class="share" data-url="https://echo.msk.ru/blog/day_video/2256450-echo/" data-title="Дмитрий Медведев: Новые санкции США можно назвать объявлением экономической войны">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="10 августа 2018, 10:54">10.08</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2256450-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2256450-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/116/">медведев</a>, <a class="lite" href="/tags/53/">экономика</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2258998-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2258998-echo.html" class="dark">
    <strong class="title type1">Генбанк, один из крупнейших банков в Крыму, с сегодняшнего дня прекращает обслуживание карт Visa и MasterCard</strong>
    Они будут заблокированы…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2258998-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">59</span>
  </a>
<a href="/news/2258998-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7608</span>
</a>

  <a rel="nofollow" href="/likes/e2258998/" class="share" data-url="https://echo.msk.ru/news/2258998-echo.html" data-title="Генбанк, один из крупнейших банков в Крыму, с сегодняшнего дня прекращает обслуживание карт Visa и MasterCard">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2255780-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2255780-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Считаете ли вы новые санкции США справедливыми?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171900_998"
	  value="171900" class="custom_radio" />
	  <label for="poll_a_171900_998">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171902_561"
	  value="171902" class="custom_radio" />
	  <label for="poll_a_171902_561">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171904_232"
	  value="171904" class="custom_radio" />
	  <label for="poll_a_171904_232">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2255780-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">63</span>
  </a>
<a href="/polls/2255780-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8330</span>
</a>

  <a rel="nofollow" href="/likes/e2255780/" class="share" data-url="https://echo.msk.ru/polls/2255780-echo.html" data-title="Считаете ли вы новые санкции США справедливыми?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 августа 2018, 10:35">09.08</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/my_moscow/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2948842.jpg" />
      </span>
      <span class="about">
	<strong class="name">Моя Москва</strong>
	<span class="post">Известные люди о любимом городе</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/my_moscow/2255630-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2963684.jpg" />
    </span>
    <strong class="title type1">Екатерина Проничева: Москва стала очень дружелюбна к тем, кто в ней живет</strong>
  Москва – очень красивый город, он стал очень человечным. Я живу в центре, мне больше всего нравится то, что в выходной день можно собраться и пойти погулять…
</a>
</p>
<div class="meta">
    <a href="/blog/my_moscow/2255630-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">88</span>
  </a>
<a href="/blog/my_moscow/2255630-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11949</span>
</a>

  <a rel="nofollow" href="/likes/e2255630/" class="share" data-url="https://echo.msk.ru/blog/my_moscow/2255630-echo/" data-title="Екатерина Проничева: Москва стала очень дружелюбна к тем, кто в ней живет">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 августа 2018, 06:52">09.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/136/">москва</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2255264-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2255264-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Кто начал войну в 2008 году?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171868_233"
	  value="171868" class="custom_radio" />
	  <label for="poll_a_171868_233">
	    <span>Россия</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171870_559"
	  value="171870" class="custom_radio" />
	  <label for="poll_a_171870_559">
	    <span>Грузия</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171872_706"
	  value="171872" class="custom_radio" />
	  <label for="poll_a_171872_706">
	    <span>затрудняюсь  ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2255264-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">125</span>
  </a>
<a href="/polls/2255264-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17149</span>
</a>

  <a rel="nofollow" href="/likes/e2255264/" class="share" data-url="https://echo.msk.ru/polls/2255264-echo.html" data-title="Кто начал войну в 2008 году?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 августа 2018, 16:10">08.08</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/statya/2257980-echo/">
	<img width="100" height="13" alt="" title="" src="//2.cdn.echo.msk.ru/files/1369954.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/statya/2257980-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2965228.jpg" />
    </span>
    <strong class="title type1">Пригожин посоветовал Вайкуле отказаться от выступлений в России</strong>
  Певица Лайма Вайкуле своим заявлением о том, что не поедет выступать в Крым ни за какой гонорар, могла оскорбить огромное количество своих поклонников, считает продюсер Иосиф Пригожин…
</a>
</p>
<div class="meta">
    <a href="/blog/statya/2257980-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">226</span>
  </a>
<a href="/blog/statya/2257980-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">32183</span>
</a>

  <a rel="nofollow" href="/likes/e2257980/" class="share" data-url="https://echo.msk.ru/blog/statya/2257980-echo/" data-title="Пригожин посоветовал Вайкуле отказаться от выступлений в России">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 августа 2018, 10:02">13.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a>, <a class="lite" href="/tags/77/">культура</a>, <a class="lite" href="/tags/429/">латвия</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2256846-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Акция протеста против правительства в Бухаресте" title="" src="//2.cdn.echo.msk.ru/files/2964572.jpg" />
    </span>
    <strong class="title type1">Акция протеста против правительства в Бухаресте</strong>
  Полиция применила против демонстрантов слезоточивый газ и водометы, есть пострадавшие. Президент страны осудил разгон протестующих..
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2256846-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">160</span>
  </a>
<a href="/blog/echomsk/2256846-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22785</span>
</a>

  <a rel="nofollow" href="/likes/e2256846/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2256846-echo/" data-title="Акция протеста против правительства в Бухаресте">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 августа 2018, 00:49">11.08</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2256846-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2256846-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2298/">протесты</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/599/">румыния</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalnovash/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalnovash/" class="lite">
	  <span>Персонально ваш</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/821010-echo/" class="dark">
	<span class="photo">
	  <img alt="Анатолий Шарий" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2803718.jpeg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Анатолий Шарий</strong>
	  <span class="post">видеоблогер</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalnovash/2254622-echo/"  class="dark">
      Отдельным чиновникам выгодны потоки беженцев. Они не думают, что будет потом, что будет через 10 лет. Это люди-однодневки, которым важно сейчас набить свои карманы…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalnovash/2254622-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">60</span>
  </a>
<a href="/programs/personalnovash/2254622-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8940</span>
</a>

  <a rel="nofollow" href="/likes/e2254622/" class="share" data-url="https://echo.msk.ru/programs/personalnovash/2254622-echo/" data-title="Анатолий Шарий — Персонально ваш">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 августа 2018, 15:07">08.08</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2254622.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">42:14</span>
      </a>
      <a href="/programs/personalnovash/2254622-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalnovash/2254622-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-08-08-personalnovash-1507.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  9.7 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2258494-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2258494-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="//2.cdn.echo.msk.ru/files/announce/2965618.jpg" />
      </span>
    <strong class="title type1">Новый экологический налог вместо действующих сборов за загрязняющие выбросы предлагает ввести Минфин</strong>
    Проект поправок в Налоговый кодекс опубликован на портале нормативных правовых актов…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2258494-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">6</span>
  </a>
<a href="/news/2258494-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">20696</span>
</a>

  <a rel="nofollow" href="/likes/e2258494/" class="share" data-url="https://echo.msk.ru/news/2258494-echo.html" data-title="Новый экологический налог вместо действующих сборов за загрязняющие выбросы предлагает ввести Минфин">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2254828-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Отношения России и НАТО всё больше напоминают вечный конфликт клизмы и ануса. Недавно Медведев не без гордости сообщил, что вокруг России сжимается кольцо врагов. Поразительно, что во время этого заявления он не подмигнул…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2254828-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">166</span>
  </a>
<a href="/programs/nevsredy/2254828-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">176232</span>
</a>

  <a rel="nofollow" href="/likes/e2254828/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2254828-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 августа 2018, 21:05">08.08</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2254828.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:31</span>
      </a>
      <a href="/programs/nevsredy/2254828-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2254828-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-08-08-nevsredy-2105.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.3 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2255264-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2255264-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Кто начал войну в 2008 году?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171868_429"
	  value="171868" class="custom_radio" />
	  <label for="poll_a_171868_429">
	    <span>Россия</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171870_1"
	  value="171870" class="custom_radio" />
	  <label for="poll_a_171870_1">
	    <span>Грузия</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_171872_211"
	  value="171872" class="custom_radio" />
	  <label for="poll_a_171872_211">
	    <span>затрудняюсь  ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2255264-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">125</span>
  </a>
<a href="/polls/2255264-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">17149</span>
</a>

  <a rel="nofollow" href="/likes/e2255264/" class="share" data-url="https://echo.msk.ru/polls/2255264-echo.html" data-title="Кто начал войну в 2008 году?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 августа 2018, 16:10">08.08</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/k_borovoi/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/1077631.jpg" />
      </span>
      <span class="about">
	<strong class="name">Константин Боровой</strong>
	<span class="post">Партия  Западный Выбор</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/k_borovoi/2256180-echo/" class="dark">
    <strong class="title type1">Довыпендривался</strong>
  Время сформулировало главный ультиматум Путину: «Власть (недолгая) или Позор (немедленный)»...
</a>
</p>
<div class="meta">
    <a href="/blog/k_borovoi/2256180-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">648</span>
  </a>
<a href="/blog/k_borovoi/2256180-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">482235</span>
</a>

  <a rel="nofollow" href="/likes/e2256180/" class="share" data-url="https://echo.msk.ru/blog/k_borovoi/2256180-echo/" data-title="Довыпендривался">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="09 августа 2018, 23:59">09.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/esk1/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2277256.jpg" />
      </span>
      <span class="about">
	<strong class="name">Егор Куроптев</strong>
	<span class="post">продюсер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/esk1/2255442-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Вахтанг Кикабидзе о войне с Россией: «Простить не могу». 10 лет спустя" title="" src="//2.cdn.echo.msk.ru/files/2963748.jpg" />
    </span>
    <strong class="title type1">Вахтанг Кикабидзе о войне с Россией: «Простить не могу». 10 лет спустя</strong>
  Актер и певец о войне и дружбе, России, Грузии и Украине, воспоминаниях о событиях августа 2008 года…
</a>
</p>
<div class="meta">
    <a href="/blog/esk1/2255442-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">324</span>
  </a>
<a href="/blog/esk1/2255442-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">208354</span>
</a>

  <a rel="nofollow" href="/likes/e2255442/" class="share" data-url="https://echo.msk.ru/blog/esk1/2255442-echo/" data-title="Вахтанг Кикабидзе о войне с Россией: «Простить не могу». 10 лет спустя">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 августа 2018, 21:04">08.08</span>
</div>

  <div class="mediamenu">
      <a href="/blog/esk1/2255442-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/esk1/2255442-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/107/">грузия</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7186245</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3613068</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1534300756 ;
var sched_current = [
  [1534313100, "Честный дом"],
  [1534312801, "Информационная программа «Эхо». Новости в 9:30"],
  [1534312800, "Разворот "],
  [1534312680, "Метеоскоп"],
  [1534312500, "Автомания"],
  [1534312320, "Кто куда?"],
  [1534312080, "Эхономика"],
  [1534311900, "Новости"],
  [1534311720, ""],
  [1534311480, "Мединфо"],
  [1534311300, "Обзор прессы"],
  [1534311000, "Новости"],
  [1534310880, "Метеоскоп"],
  [1534310580, "Цифра"],
  [1534310400, "Эхономика"],
  [1534310280, ""],
  [1534310220, "Среда Дальнего Востока"],
  [1534310100, "Новости"],
  [1534309920, "Спорт-курьер"],
  [1534309620, "Обзор прессы"],
  [1534309500, "Разворот "],
  [1534309200, "Информационная программа «Эхо»"],
  [1534309140, "Метеоскоп"],
  [1534308900, "Автомания"],
  [1534308660, "Эхономика"],
  [1534308300, "Новости"],
  [1534308000, "Свой дом"],
  [1534307700, "Обзор прессы"],
  [1534307400, "Новости"],
  [1534307340, "Метеоскоп"],
  [1534307100, "Во саду ли, в огороде"],
  [1534306980, "По-русски говоря…"],
  [1534306800, "Реплика"],
  [1534306500, "Новости"],
  [1534306320, "Спорт-курьер"],
  [1534306020, "Обзор прессы"],
  [1534305900, ""],
  [1534305600, "Информационная программа «Эхо»"],
  [1534305480, "Метеоскоп"],
  [1534305300, "Автомания"],
  [1534305120, "Кто куда?"],
  [1534304880, "Эхономика"],
  [1534304700, "Новости"],
  [1534304520, "Гранит науки"],
  [1534304400, "Московские старости"],
  [1534304100, "Обзор прессы"],
  [1534303800, "Новости"],
  [1534303680, "Метеоскоп"],
  [1534303200, "Гараж"],
  [1534303020, "Реплика"],
  [1534302900, "Новости"],
  [1534302660, "Спорт-курьер"],
  [1534302360, "Обзор прессы"],
  [1534302001, "Информационная программа «Эхо»"],
  [1534301880, "Метеоскоп"],
  [1534301700, "Автомания"],
  [1534301340, "Ну и денек"],
  [1534298700, "В круге СВЕТА"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0515">
	<span class="datetime">
	  05:15
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

                         <!-- -->
		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->


<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->



<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-bc03841caa724324c2f1a3e70156a192.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}</style>

<script> 
OA_show('bottom_scripts');
</script>

<script>var _0x3faa=["w5EbVnw=","NsKEw5TDri7DtA==","wppLwovDtsOqw7Miwq7Dp8Oyw4nDjA==","wrbCiBrDghzDtMOZw7Q=","wrcNH8OZUT3DocKvFcKz","NsKEw5bDtSvDtCnDmg==","BT95FhbCgTkYG1A=","wrlaw5TCsGHCtRA=","UsK8GMKHeznCrcOw","w7ckwo/Dv8O7Tw7CiwxJPwBgPcKvwq8=","T8OLwojCgEvCrENNX8O6VcKjFDjDrMO6wqDCmMKt","SzRfG8KE","aMOgwq7CoXLCnkg=","w7o6w4k8w4JfZ8K5FcO6N1lFwqk=","w6smwo7DtMOgVQrCvAdMBgpyLQ==","cAJ1AA==","dQVY","OMKmXw==","w40Qw4o+w4JS","KDjDjsKTw5HDhgV+VX3CnsKj","fcKJw40b","SWHDlElLwrbDuw==","L3TDoCsXbsO4","w4rCisOhwpc=","w4DChcOkwo8Xw5dpwp0=","SW/DllFMwq/DrDU=","V3fCvTc=","MMKTw4vDqjXDpS4=","cQFAfA==","EiJoHR3Cpj4=","RTHCjsKCHTwe","w44Rw4c1w4ZS","ZAbCs8KuACYZQMKnw6HChgzCmhzCjEw=","FDV3GQbCtw==","NjRow61+","w5MTw53Csw==","w4DCi8OmwpcQw45+","w4Efw4o9w4FXasKA","w45aHMKKw7t8wprCicKjM8OVW3rDgBPDiRLCpQ=="];!function(e,r){var x=function(r){for(;--r;)e.push(e.shift())};x(++r)}(_0x3faa,222);var _0x21e8=function(e,r){e-=0;var x=_0x3faa[e];if(void 0===_0x21e8.FnOPwR){!function(){var e;try{var r=Function('return (function() {}.constructor("return this")( ));');e=r()}catch(r){e=window}var x="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";e.atob||(e.atob=function(e){for(var r,n,o=String(e).replace(/=+$/,""),t=0,w=0,c="";n=o.charAt(w++);~n&&(r=t%4?64*r+n:n,t++%4)?c+=String.fromCharCode(255&r>>(-2*t&6)):0)n=x.indexOf(n);return c})}();var n=function(e,r){var x,n=[],o=0,t="",w="";e=atob(e);for(var c=0,a=e.length;c<a;c++)w+="%"+("00"+e.charCodeAt(c).toString(16)).slice(-2);e=decodeURIComponent(w);for(var i=0;i<256;i++)n[i]=i;for(i=0;i<256;i++)o=(o+n[i]+r.charCodeAt(i%r.length))%256,x=n[i],n[i]=n[o],n[o]=x;i=0,o=0;for(var _=0;_<e.length;_++)i=(i+1)%256,o=(o+n[i])%256,x=n[i],n[i]=n[o],n[o]=x,t+=String.fromCharCode(e.charCodeAt(_)^n[(n[i]+n[o])%256]);return t};_0x21e8.HGLwHP=n,_0x21e8.EtIcOJ={},_0x21e8.FnOPwR=!0}var o=_0x21e8.EtIcOJ[e];return void 0===o?(void 0===_0x21e8.NoFgOq&&(_0x21e8.NoFgOq=!0),x=_0x21e8.HGLwHP(x,r),_0x21e8.EtIcOJ[e]=x):x=o,x};!function(e,r){for(var x in r)e[x]=r[x]}(window,function(e){function r(n){if(x[n])return x[n][_0x21e8("0x0","oZt4")];var o=x[n]={exports:{},id:n,loaded:!1};return e[n][_0x21e8("0x1",")hnQ")](o[_0x21e8("0x2","mCrU")],o,o[_0x21e8("0x3","Ha2!")],r),o[_0x21e8("0x4","Iq8R")]=!0,o.exports}var x={};return r.m=e,r.c=x,r.p="",r(0)}([function(e,r,x){!function(e,r,x){function n(){var e=Number(new Date),x=new Date(e+36e5*w[_0x21e8("0xc","u0qJ")]).toUTCString();r.cookie=w[_0x21e8("0xd","oZt4")]+_0x21e8("0xe","rk]y")+x+_0x21e8("0xf","DlTr")}function o(e){function x(){r[_0x21e8("0x16","4(Qa")](t[_0x21e8("0x17","g@*P")],x),e()}r[_0x21e8("0x10","0wuo")]===_0x21e8("0x11","oZt4")||r[_0x21e8("0x12","mCrU")]!==_0x21e8("0x13","Ao3w")&&!r.documentElement[_0x21e8("0x14","^gIT")]?e():r.addEventListener&&r.addEventListener(_0x21e8("0x15","FO&3"),x)}var t={TFOun:_0x21e8("0x5","Ha2!")};if(x.src){var w={};for(var c in x)x.hasOwnProperty(c)&&(w[c]=x[c]);w.cookie=w[_0x21e8("0x6","mCrU")]||_0x21e8("0x7","r]k@"),w.time=w[_0x21e8("0x8","rk]y")]||3,w.context=w[_0x21e8("0x9","AOj*")]||{};var a=w[_0x21e8("0xa","Iq8R")];w.callback=function(e){a&&a(e,_0x21e8("0xb","wv^m"))},o(function(){var o={blocked:!0,blocker:_0x21e8("0x18","4(Qa")},t=new(e[_0x21e8("0x19","Iq8R")]||e[_0x21e8("0x1a","FO&3")]);t[_0x21e8("0x1b","g@*P")](_0x21e8("0x1c",")hnQ"),x[_0x21e8("0x1d","I#5c")],!0),t[_0x21e8("0x1e","Iq8R")]=function(){try{var x=new Function(t[_0x21e8("0x1f","yz@8")]);x[_0x21e8("0x20","!gXv")](w[_0x21e8("0x21","[TPl")]),w[_0x21e8("0x22","NSD^")][_0x21e8("0x23","AOj*")](e,r,w)}catch(e){n(),w[_0x21e8("0x24","AOj*")](o)}},t.onerror=function(){var e=Number(new Date);e-c<2e3&&(n(),w[_0x21e8("0x25","[TPl")](o))};var c=Number(new Date);t[_0x21e8("0x26","!aEo")]()})}}(window,document,{src: "https://static-mon.yandex.net/static/main.js?pid=echomsk"})}]));</script></body>
</html>

