<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  





  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Сборная Хорватии стала последним полуфиналистом чемпионата мира по футболу, обыграв команду России — Новости — Эхо Москвы, 08.07.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://echo.msk.ru/att/cards/large/2236438.png" />
	<meta property="og:image" content="https://echo.msk.ru/att/cards/large/2236438.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2236438-echo.html" />
        <meta property="og:url" content="https://echo.msk.ru/news/2236438-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Сборная Хорватии стала последним полуфиналистом чемпионата мира по футболу, обыграв команду России" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Россияне уступили в серии послематчевых пенальти со счетом 3:4..." />
	
	<meta name="description" content="Россияне уступили в серии послематчевых пенальти со счетом 3:4...">
	<meta name="author" content="">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-a298b1da6cc11eacb4e63023d64d52a6.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <!--script src="//2.cdn.echo.msk.ru/files/2783246.js?adriver"></script-->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script>
<link rel="stylesheet" href="/files/2833400.css?social-likes">

<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'adriver':'782714'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075786,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_top'}}
          ]},

     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075788,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_240x400'}}
          ]}
    ];
    var userTimeout = 700;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-055eba50cd6430be0e4089d44af5a2aa.js"></script>

</head>
<body class="mainpage" data-main="e2236438">
  <!-- include virtual="/inner/ads/$PAGE_TYPE/headscripts.html" -->
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1;
var ystatId=0; if(document.cookie.indexOf("bltsr=") >= 0) {var ystatId=997755};
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->

<!--div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script-->


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
//'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Перетяжка верхняя / Перетяжка верх (вторые страницы) new-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div>
<div id="adfox_top"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
            puid1: ''
        }
    });
}
</script>
</div>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img cdn="true" width="140" height="150" src="https://cdn.echo.msk.ru/files/1507098.jpg" alt="1507098"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/ganapolskoe_itogi/2236234-echo/q.html"><strong class="name">Матвей Ганапольский</strong> </a>
      <a href="https://echo.msk.ru/programs/ganapolskoe_itogi/2236234-echo/q.html"><span class="programme">«Ганапольское. Итоги без Евгения Киселева»</span></a>
      <a href="https://echo.msk.ru/programs/ganapolskoe_itogi/2236234-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) {callAdblock(781474,240,400)};
</script>

<script type="text/javascript"> 
//OA_show('1_240_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / 240*400 на внутренних страницах  сайта-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_240_1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
</script>

</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>

</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 26px" href="/tags/32/">мнения</a>
    <a style="font-size: 26px" href="/tags/31/">события</a>
    <a style="font-size: 24px" href="/tags/124/">видео</a>
    <a style="font-size: 23px" href="/tags/56/">политика</a>
    <a style="font-size: 22px" href="/tags/7/">передачи</a>
    <a style="font-size: 20px" href="/tags/2529/">чм-2018</a>
    <a style="font-size: 19px" href="/tags/386/">футбол</a>
    <a style="font-size: 19px" href="/tags/99/">власть</a>
    <a style="font-size: 18px" href="/tags/97/">рф</a>
    <a style="font-size: 15px" href="/tags/985/">пенсии</a>
    <a style="font-size: 15px" href="/tags/30/">фото</a>
    <a style="font-size: 15px" href="/tags/62/">история</a>
    <a style="font-size: 15px" href="/tags/39/">спорт</a>
    <a style="font-size: 13px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 13px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 13px" href="/tags/84/">выборы</a>
    <a style="font-size: 11px" href="/tags/95/">государство</a>
    <a style="font-size: 11px" href="/tags/74/">великобритания</a>
    <a style="font-size: 11px" href="/tags/89/">происшествия</a>
    <a style="font-size: 11px" href="/tags/41/">дети</a>
    <a style="font-size: 11px" href="/tags/371/">расследования</a>
    <a style="font-size: 11px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 11px" href="/tags/136/">москва</a>
    <a style="font-size: 11px" href="/tags/150/">финансы</a>
    <a style="font-size: 10px" href="/tags/2495/">книги</a>
    <a style="font-size: 10px" href="/tags/383/">творчество</a>
    <a style="font-size: 10px" href="/tags/465/">искусство</a>
    <a style="font-size: 10px" href="/tags/2869/">помощь</a>
    <a style="font-size: 10px" href="/tags/42/">сша</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2236438-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">19</span>
  </a>
<a href="/news/2236438-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">670</span>
</a>
</div>
  <div class="date">
    <strong class="red">10:30</strong>,
    <span>
      08 июля 2018
    </span>
  </div>
  <h1>Сборная Хорватии стала последним полуфиналистом чемпионата мира по футболу, обыграв команду России</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Россияне уступили в серии послематчевых пенальти со счетом 3:4. Нападающий национальной сборной Артем Дзюба после проигрыша команды в эфире Первого канала не смог сдержать слез.   <br>
Как отмечает «Спорт-Экспресс», Артем Дзюба к этому моменту чемпионата стал  лидером по количеству выигранных единоборств. </p>
  </span>
</div>
<div class="actionBlock" id="e2236438">
  <div class="meta right">
    
    <a href="/news/2236438-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">19</span>
  </a>
<a href="/news/2236438-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">670</span>
</a>

  <a rel="nofollow" href="/likes/e2236438/" class="share" data-url="https://echo.msk.ru/news/2236438-echo.html" data-title="Сборная Хорватии стала последним полуфиналистом чемпионата мира по футболу, обыграв команду России">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2236438/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="adfox_152656962362021723"></div>' ).insertBefore( ".actionBlock" );
 window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_152656962362021723',
        params: {
            p1: 'cayed',
            p2: 'fjqa',
            puid1: ''
        }
    });

 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>
<div style="display:flex; justify-content:space-around;">
<div id="crt-840888" style="float:left;width:300px;"></div>
<div id="crt-840889" style="float:right;width:300px;"></div>
<script>callAdblock(840888,300,250);callAdblock(840889,300,250);</script>

</div>

<div class="y-dir-bottom1 a_c_ya_bottom1">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script type="text/javascript"> 
//OA_show('under_article1');
</script>
<div id="grf_echomskru"></div>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<script id="fYJ9pGSkvybc8ujo">if (window.relap) window.relap.ar('fYJ9pGSkvybc8ujo');</script>


<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2236438-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">19</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>

<hr/>
<div id="cmnt-58431528" class="commBlock">
  <div class="onecomm to-load "
    data-author="2043678"
    data-mlevel="2">
      <p class="author">
	<a href="/users/kotbajune/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2896302.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">kotbajune</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:32</span>
      </p>
      <p class="commtext">
      <br>
Это не сборная проиграла, <br>
<br>
это болельщики наказаны за "ногу святого Акинфея"<br>
<br>
прошли через пенальти , так и вылетели через них, только в ДВА раза больнее -<br>
<br>
это ЗНАК -<br>
<br>
меру надо  знать,<br>
<br>
а кокошники на Руси не только мужчины не носили, но даже женщины ( они меняли кокошник на кику), а только  незамужние девушки, а это невольное и безумное (т.е свинское) надругательство над институтом брака (кстати - брак одно из 7 таинств Церкви, и не только в РПЦ)<br>
<br>
<br>

      </p>
      <div class="morelink" id="c58431528">
	  
	  <a data-title="
Это не сборная проиграла, 

это болельщики ..."
	    data-url="#cmnt-58431528" href="#cmnt-58431528"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-58431572" class="commBlock">
  <div class="onecomm to-load "
    data-author="1923512"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ura_123/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2656896.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ura_123</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:37</span>
      </p>
      <p class="commtext">
      kotbajune: Вы тоже видели вчера этих полудурков мужского пола в кокошниках на трибуне Фишта ?
      </p>
      <div class="morelink" id="c58431572">
	  
	  <a data-title="kotbajune: Вы тоже видели вчера этих полудурков..."
	    data-url="#cmnt-58431572" href="#cmnt-58431572"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-58431666" class="commBlock">
  <div class="onecomm to-load "
    data-author="810000"
    data-mlevel="2">
      <p class="author">
	<a href="/users/romashka__/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/1435364.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">romashka__</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:44</span>
      </p>
      <p class="commtext">
      Рада за Хорватию. Молодцы!  <br>
И что они вспомнили про Украину, тоже молодцы!<br>
<br>
Наши  сражались самоотверженно. Как в последний раз.<br>
Кокошники и ажиотаж с мишурой очень раздражали.<br>
Это квазипатриотизм.
      </p>
      <div class="morelink" id="c58431666">
	  
	  <a data-title="Рада за Хорватию. Молодцы!  
И что они вспомни..."
	    data-url="#cmnt-58431666" href="#cmnt-58431666"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-58431694" class="commBlock">
  <div class="onecomm to-load "
    data-author="2037788"
    data-mlevel="2">
      <p class="author">
	<a href="/users/putin_itogy/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2912026.gif" />
	  </span>
	  <span class="about">
	    <strong class="name">putin_itogy</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:47</span>
      </p>
      <p class="commtext">
      romashka__: Всегда с ужасом смотрю на всеобщий психоз населения, охваченного массовым победобесием. Кажись кремлёвские Асахары удачно склонировали своё гигантское "аум синрике"..<br>
Инстинктивно понимаю, к чему приводит такая массовая истерия населения. Уже однажды привела.<br>
Когда-то, в 1939 году, почти также свихнулась съехав с катушек целая нация, казалось-бы цивилизованного добропорядочного трудолюбивого народа.<br>
Возомнив себя избранными, вершиной венца творения Природы, исключительной нацией, с особыми хромосомами.<br>
И тогда они всё это трудолюбие, не слабый интеллект, тупо обратили в войну с другими.<br>
Своим трудолюбием и пунктуальностью, эти "трудяги" создали чудовищную мясорубку, а сами превратились в мясников, роботов войны, и начали убивать другие "несовершенные" народы.<br>
Избави Бог людей от слепоты и забвения!<br>
 Не дай беды всей нации, по воле и желанию одного лишь человека, лишившегося разума!
      </p>
      <div class="morelink" id="c58431694">
	  
	  <a data-title="romashka__: Всегда с ужасом смотрю на всеобщий ..."
	    data-url="#cmnt-58431694" href="#cmnt-58431694"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-58431592" class="commBlock">
  <div class="onecomm to-load "
    data-author="2024568"
    data-mlevel="2">
      <p class="author">
	<a href="/users/polsan/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">polsan</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:38</span>
      </p>
      <p class="commtext">
      kotbajune: Чем Вы ещё пугнёте нас, уважаемый?! )))  И что теперь делать, самое главное?! ))
      </p>
      <div class="morelink" id="c58431592">
	  
	  <a data-title="kotbajune: Чем Вы ещё пугнёте нас, уважаемый?! ..."
	    data-url="#cmnt-58431592" href="#cmnt-58431592"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-58431760" class="commBlock">
  <div class="onecomm to-load "
    data-author="2043678"
    data-mlevel="2">
      <p class="author">
	<a href="/users/kotbajune/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2896302.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">kotbajune</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:53</span>
      </p>
      <p class="commtext">
      polsan: <br>
<br>
Просто задуматься и пересмотреть свои стереотипы на жизнь - вот что значит - "знать меру"<br>
<br>
Неужели это не ясно из текста? Тогда совсем плохо - тогда даже не пытайтесь задумываться, не известно чем это может закончиться
      </p>
      <div class="morelink" id="c58431760">
	  
	  <a data-title="polsan: 

Просто задуматься и пересмотреть св..."
	    data-url="#cmnt-58431760" href="#cmnt-58431760"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-58431552" class="commBlock">
  <div class="onecomm to-load "
    data-author="1923512"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ura_123/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2656896.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ura_123</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:34</span>
      </p>
      <p class="commtext">
      НАга акинфеева,нАга фернандеса... Ноги в руки и по барам и боулингам 
      </p>
      <div class="morelink" id="c58431552">
	  
	  <a data-title="НАга акинфеева,нАга фернандеса... Ноги в руки и..."
	    data-url="#cmnt-58431552" href="#cmnt-58431552"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-58431580" class="commBlock">
  <div class="onecomm to-load "
    data-author="1761772"
    data-mlevel="2">
      <p class="author">
	<a href="/users/tag188/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2415988.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">tag188</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:37</span>
      </p>
      <p class="commtext">
      Спасибо сборной Хорватии.<br>
Теперь градус футбольного безумия в России начнет спадать  :))
      </p>
      <div class="morelink" id="c58431580">
	  
	  <a data-title="Спасибо сборной Хорватии.
Теперь градус футбол..."
	    data-url="#cmnt-58431580" href="#cmnt-58431580"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-58431622" class="commBlock">
  <div class="onecomm to-load "
    data-author="100209"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ivanov356/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2423096.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ivanov356</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:40</span>
      </p>
      <p class="commtext">
      tag188: Счас, спадать.Если рублю предсказывают тоже кривую вниз.
      </p>
      <div class="morelink" id="c58431622">
	  
	  <a data-title="tag188: Счас, спадать.Если рублю предсказывают ..."
	    data-url="#cmnt-58431622" href="#cmnt-58431622"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-58431630" class="commBlock">
  <div class="onecomm to-load "
    data-author="515294"
    data-mlevel="2">
      <p class="author">
	<a href="/users/dorin1987/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/1243668.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">dorin1987</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:40</span>
      </p>
      <p class="commtext">
      tag188: И Вы предполагаете "ватка" отрезвеет? Станет вменяемая? Остынет? Работать начнет? Ага! Организует себе очередное безумие и будет в нем обмазываться. Тут вот царек РФ скоро будет с трампнашем фоткаться - увидите очередной приступ. 
      </p>
      <div class="morelink" id="c58431630">
	  
	  <a data-title="tag188: И Вы предполагаете &quot;ватка&quot; отрезвеет? С..."
	    data-url="#cmnt-58431630" href="#cmnt-58431630"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-58431778" class="commBlock">
  <div class="onecomm to-load "
    data-author="810000"
    data-mlevel="2">
      <p class="author">
	<a href="/users/romashka__/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/1435364.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">romashka__</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:55</span>
      </p>
      <p class="commtext">
      dorin1987: У Трампа европейские корни.  13 июля у него встреча с королевой Великобритании.
      </p>
      <div class="morelink" id="c58431778">
	  
	  <a data-title="dorin1987: У Трампа европейские корни.  13 июля..."
	    data-url="#cmnt-58431778" href="#cmnt-58431778"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-58431782" class="commBlock">
  <div class="onecomm to-load "
    data-author="2056600"
    data-mlevel="2">
      <p class="author">
	<a href="/users/sskull/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2946652.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">sskull</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:55</span>
      </p>
      <p class="commtext">
      dorin1987: Ты чтоль за нас работаешь, прокладос?
      </p>
      <div class="morelink" id="c58431782">
	  
	  <a data-title="dorin1987: Ты чтоль за нас работаешь, прокладос?"
	    data-url="#cmnt-58431782" href="#cmnt-58431782"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-58431718" class="commBlock">
  <div class="onecomm to-load "
    data-author="64209"
    data-mlevel="2">
      <p class="author">
	<a href="/users/stebinmaku/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/1351971.png" />
	  </span>
	  <span class="about">
	    <strong class="name">stebinmaku</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:49</span>
      </p>
      <p class="commtext">
      tag188: "Теперь градус футбольного безумия в России начнет спадать :))"<br>
- - - - <br>
Но, как видно, не на Эхе - здесь своя, особым образом градуированная шкала футбольного безумия.. <br>

      </p>
      <div class="morelink" id="c58431718">
	  
	  <a data-title="tag188: &quot;Теперь градус футбольного безумия в Ро..."
	    data-url="#cmnt-58431718" href="#cmnt-58431718"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-58431784" class="commBlock">
  <div class="onecomm to-load "
    data-author="2054492"
    data-mlevel="2">
      <p class="author">
	<a href="/users/fig_vvam/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2945826.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">fig_vvam</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:55</span>
      </p>
      <p class="commtext">
      stebinmaku: Бывший защитник киевского "Динамо" Домагой Вида забил второй гол в ворота хозяев и реализовал послематчевый пенальти.<br>
<br>
После победы он и помощник главного тренера Огнен Вукоевич посвятили победу над сборной России Украине.<br>
<br>
Вида сказал "Слава Украине! Давай! Давай". Вукоевич: "Эта победа за "Динамо" и за Украину. Хорватия, вперед".<br>
<br>
вот так, макакин, кунули вас.<br>
и за дело, сами превратили футбол в войну
      </p>
      <div class="morelink" id="c58431784">
	  
	  <a data-title="stebinmaku: Бывший защитник киевского &quot;Динамо&quot; ..."
	    data-url="#cmnt-58431784" href="#cmnt-58431784"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-58431602" class="commBlock">
  <div class="onecomm to-load "
    data-author="33675"
    data-mlevel="2">
      <p class="author">
	<a href="/users/gregor/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/705953.JPG" />
	  </span>
	  <span class="about">
	    <strong class="name">gregor</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:39</span>
      </p>
      <p class="commtext">
        Нельзя  было  сравнивать   победы сборной по  футболу  с ПОБЕДОЙ  1945  года  .<br>
        Это  ужас ,кощунство  ,  лицемерие   и  полное  невежество  .<br>
      Где   ВЕТЕРАН ВОВ  ,  где СОЛДАТ  ВОВ  ..., а  где  какая  то дзюба  с  акинфеевыми  .<br>
  Тем  более  ВЕТЕРАН  ВОВ  до  сих  пор  живёт  в халупе  без  удобств  .<br>
     А  акенфеевы  и  дзюбы миллионеры  .  <br>
      Не  страна  ,а   сгусток  лицемерной территории  .  <br>
           Зазеркалье  здравого  смысла  и   чувства  собственного  достоинства  .<br>
                Не  даром   ВЕТЕРАН  ВОВ  с медалькой за  взятие  Берлина  ,  а  Кириенко  Герой России  .     
      </p>
      <div class="morelink" id="c58431602">
	  
	  <a data-title="  Нельзя  было  сравнивать   победы сборной по ..."
	    data-url="#cmnt-58431602" href="#cmnt-58431602"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-58431610" class="commBlock">
  <div class="onecomm to-load "
    data-author="2022972"
    data-mlevel="2">
      <p class="author">
	<a href="/users/agamasat/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2823454.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">agamasat</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:39</span>
      </p>
      <p class="commtext">
      Ура, ура, ура!
      </p>
      <div class="morelink" id="c58431610">
	  
	  <a data-title="Ура, ура, ура!"
	    data-url="#cmnt-58431610" href="#cmnt-58431610"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-58431656" class="commBlock">
  <div class="onecomm to-load "
    data-author="2032490"
    data-mlevel="2">
      <p class="author">
	<a href="/users/testmeter/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2911576.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">testmeter</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:42</span>
      </p>
      <p class="commtext">
      Игроки сборной Хорватии - бывшие игроки киевского "Динамо" Домагой Вида и Огнен Вукоевич - посвящают свою победу Украине. Домагой Вида забил гол и один из пенальти в послематчевой серии, а Огнен Вукоевич входит в тренерский штаб сборной. https://www.facebook.com/100008207712057/videos/2116334435316793/
      </p>
      <div class="morelink" id="c58431656">
	  
	  <a data-title="Игроки сборной Хорватии - бывшие игроки киевско..."
	    data-url="#cmnt-58431656" href="#cmnt-58431656"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-58431664" class="commBlock">
  <div class="onecomm to-load "
    data-author="2050592"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vincenttt/" class="dark">
	  <span class="photo">
            <img default="default" width="60" height="60" src="//2.cdn.echo.msk.ru/files/avatar_s2/2926654.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">vincenttt</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:44</span>
      </p>
      <p class="commtext">
      Спасибо хорватам за то, что наконец-то очистили этот праздник футбола от мерзости и скверны, спасибо!!
      </p>
      <div class="morelink" id="c58431664">
	  
	  <a data-title="Спасибо хорватам за то, что наконец-то очистили..."
	    data-url="#cmnt-58431664" href="#cmnt-58431664"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-58431700" class="commBlock">
  <div class="onecomm to-load "
    data-author="1119796"
    data-mlevel="2">
      <p class="author">
	<a href="/users/greeg1/" class="dark">
	  <span class="photo">
            <img alt="" src="//2.cdn.echo.msk.ru/i/empty_s2.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">greeg1</strong>
	  </span>
	</a>
      <span class="datetime right">08 июля 2018 <span>|</span> 10:47</span>
      </p>
      <p class="commtext">
      Как лихо закручивается сюжет. Теперь обиженные побеждённые по закону этнического родства обязаны болеть за победителей. Буду надеяться, что Дзюба не заплачет второй раз.
      </p>
      <div class="morelink" id="c58431700">
	  
	  <a data-title="Как лихо закручивается сюжет. Теперь обиженные ..."
	    data-url="#cmnt-58431700" href="#cmnt-58431700"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2236438-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2236438" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
//OA_show('under_comments');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2">
<!-- Yandex.RTB R-A-134625-53 -->
<div id="yandex_rtb_R-A-134625-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-53",
                renderTo: "yandex_rtb_R-A-134625-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/day_photo/2232164-echo/">
	<img width="50" height="50" alt="" title="" src="//2.cdn.echo.msk.ru/files/2369122.png" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/day_photo/2232164-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2948502.jpg" />
    </span>
    <strong class="title type1">На Красной площади протестующий против повышения пенсионного возраста разделся</strong>
  28-летний археолог Вячеслав Шумский разделся на Красной площади сфотографировался с плакатом «Обобрали до трусов»...
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/2232164-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">115</span>
  </a>
<a href="/blog/day_photo/2232164-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">28764</span>
</a>

  <a rel="nofollow" href="/likes/e2232164/" class="share" data-url="https://echo.msk.ru/blog/day_photo/2232164-echo/" data-title="На Красной площади протестующий против повышения пенсионного возраста разделся">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 июля 2018, 11:55">01.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/985/">пенсии</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/461/">кремль</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2232280-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2232280-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Кому вы желаете победы в сегодняшнем матче?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_170360"
	  value="170360" class="custom_radio" />
	  <label for="poll_a_170360">
	    <span>сборной России</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_170362"
	  value="170362" class="custom_radio" />
	  <label for="poll_a_170362">
	    <span>сборной Испании</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_170364"
	  value="170364" class="custom_radio" />
	  <label for="poll_a_170364">
	    <span>футболом не интересуюсь</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2232280-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">103</span>
  </a>
<a href="/polls/2232280-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16189</span>
</a>

  <a rel="nofollow" href="/likes/e2232280/" class="share" data-url="https://echo.msk.ru/polls/2232280-echo.html" data-title="Кому вы желаете победы в сегодняшнем матче?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 июля 2018, 16:08">01.07</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2236014-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2951056.jpg" />
    </span>
    <strong class="title type1">Обещаем выложиться по полной</strong>
  Сборная России обратилась к болельщикам…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2236014-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">122</span>
  </a>
<a href="/blog/echomsk/2236014-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11993</span>
</a>

  <a rel="nofollow" href="/likes/e2236014/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2236014-echo/" data-title="Обещаем выложиться по полной">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="07 июля 2018, 13:41">07.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2529/">чм-2018</a>, <a class="lite" href="/tags/386/">футбол</a>, <a class="lite" href="/tags/2705/">болельщики</a>, <a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2232398-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2948648.jpg" />
    </span>
    <strong class="title type1">Сборная России вышла в четвертьфинал Чемпионата мира</strong>
  Впервые в истории!..
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2232398-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">255</span>
  </a>
<a href="/blog/echomsk/2232398-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">43738</span>
</a>

  <a rel="nofollow" href="/likes/e2232398/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2232398-echo/" data-title="Сборная России вышла в четвертьфинал Чемпионата мира">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 июля 2018, 20:28">01.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2529/">чм-2018</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/386/">футбол</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/m_naumova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2880996.jpg" />
      </span>
      <span class="about">
	<strong class="name">Марьяна Наумова</strong>
	<span class="post">четырежды чемпионка Мира, абсолютная рекордсменка в жиме штанги лежа среди девушек-подростков</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/m_naumova/2234714-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2950228.jpg" />
    </span>
    <strong class="title type1">Мой Ильич</strong>
  -Марьяна, ты в своем уме? Кто тебе его? Ёёёёё. Ушлепки. Это же саперов надо, что там как. Может ну его нафиг? Брось его. Грохнет такая каменная дура килограммов десять тротила — разнесет с нами пол-поселка….
</a>
</p>
<div class="meta">
    <a href="/blog/m_naumova/2234714-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">159</span>
  </a>
<a href="/blog/m_naumova/2234714-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16687</span>
</a>

  <a rel="nofollow" href="/likes/e2234714/" class="share" data-url="https://echo.msk.ru/blog/m_naumova/2234714-echo/" data-title="Мой Ильич">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="05 июля 2018, 11:56">05.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/874/">ленин</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/sobchak/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2473132.jpg" />
      </span>
      <span class="about">
	<strong class="name">Ксения Собчак</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/sobchak/2235038-echo/" class="dark">
    <strong class="title type1">Наша оппозиция не способна отложить в сторону личные амбиции</strong>
  Первый и главный «муниципальный фильтр» — это инструмент власти по недопуску оппозиции к участию в выборах, он делает выборы непрямыми, а как следствие и не всеобщими…
</a>
</p>
<div class="meta">
    <a href="/blog/sobchak/2235038-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">170</span>
  </a>
<a href="/blog/sobchak/2235038-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18886</span>
</a>

  <a rel="nofollow" href="/likes/e2235038/" class="share" data-url="https://echo.msk.ru/blog/sobchak/2235038-echo/" data-title="Наша оппозиция не способна отложить в сторону личные амбиции">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="05 июля 2018, 20:27">05.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a>, <a class="lite" href="/tags/84/">выборы</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2235332-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Создание Израиля и рост антисемитизма" title="" src="//2.cdn.echo.msk.ru/files/2950616.jpg" />
    </span>
    <strong class="title type1">Создание Израиля и рост антисемитизма</strong>
  Как создавался Израиль, почему появлению государства сбособствовала волна антисемитизма и с каких пор Гитлер стал ненавидеть евреев…
</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2235332-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">117</span>
  </a>
<a href="/blog/mlechin/2235332-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12938</span>
</a>

  <a rel="nofollow" href="/likes/e2235332/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2235332-echo/" data-title="Создание Израиля и рост антисемитизма">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 июля 2018, 10:31">06.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2235332-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2235332-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/3408/">антисемитизм</a>, <a class="lite" href="/tags/120/">гитлер</a>, <a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/ssobyanin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2876546.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Собянин</strong>
	<span class="post">мэр Москвы</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/ssobyanin/2233658-echo/" class="dark">
    <strong class="title type1">С 1 августа пенсионеры смогут ездить в электричках бесплатно</strong>
  В метро пенсионеры могут ездить бесплатно, а в пригородных электричках — нет. Это несправедливо и неправильно. Пенсионеры не раз задавали нам с Андреем Юрьевичем этот вопрос. Сегодня мы смогли его решить….
</a>
</p>
<div class="meta">
    <a href="/blog/ssobyanin/2233658-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">139</span>
  </a>
<a href="/blog/ssobyanin/2233658-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15698</span>
</a>

  <a rel="nofollow" href="/likes/e2233658/" class="share" data-url="https://echo.msk.ru/blog/ssobyanin/2233658-echo/" data-title="С 1 августа пенсионеры смогут ездить в электричках бесплатно">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="03 июля 2018, 19:01">03.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/518/">транспорт</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/56/">политика</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/my_moscow/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2948842.jpg" />
      </span>
      <span class="about">
	<strong class="name">Моя Москва</strong>
	<span class="post">Известные люди о любимом городе</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/my_moscow/2233890-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2949598.jpg" />
    </span>
    <strong class="title type1">Иосиф Пригожин: Мне нравится, как меняется Москва</strong>
  Я считаю, что это должно было начаться 20 лет назад. Но лучше поздно, чем никогда…
</a>
</p>
<div class="meta">
    <a href="/blog/my_moscow/2233890-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">91</span>
  </a>
<a href="/blog/my_moscow/2233890-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10345</span>
</a>

  <a rel="nofollow" href="/likes/e2233890/" class="share" data-url="https://echo.msk.ru/blog/my_moscow/2233890-echo/" data-title="Иосиф Пригожин: Мне нравится, как меняется Москва">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="04 июля 2018, 07:15">04.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/136/">москва</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2234018-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Откуда взялись палестинские беженцы" title="" src="//2.cdn.echo.msk.ru/files/2949758.jpg" />
    </span>
    <strong class="title type1">Откуда взялись палестинские беженцы</strong>
  Почему одновременно с государством Израиль свое 70-летие не отмечает государство палестинских арабов. Ведь должно было быть именно так…
</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2234018-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">73</span>
  </a>
<a href="/blog/mlechin/2234018-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8314</span>
</a>

  <a rel="nofollow" href="/likes/e2234018/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2234018-echo/" data-title="Откуда взялись палестинские беженцы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="04 июля 2018, 10:29">04.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2234018-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2234018-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/1136/">палестина</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/razvorot-morning/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/razvorot-morning/" class="lite">
	  <span>Разворот (утренний)</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/822852-echo/" class="dark">
	<span class="photo">
	  <img alt="Виктория Скрипаль" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2916968.png" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Виктория Скрипаль</strong>
	  <span class="post">племянница Сергея Скрипаля</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/razvorot-morning/2233324-echo/"  class="dark">
      «Справедливая Россия» молодая партия. Допустим, ее взгляды близки к моим, так скажем, взглядам. Мы пока думаем в одном направлении, поэтому выбор как бы пал на них…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/razvorot-morning/2233324-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">71</span>
  </a>
<a href="/programs/razvorot-morning/2233324-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8035</span>
</a>

  <a rel="nofollow" href="/likes/e2233324/" class="share" data-url="https://echo.msk.ru/programs/razvorot-morning/2233324-echo/" data-title="Виктория Скрипаль — Разворот (утренний)">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="03 июля 2018, 10:05">03.07</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2233324.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">07:02</span>
      </a>
      <a href="/programs/razvorot-morning/2233324-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-07-03-razvorot-morning-1005.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  1.6 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/karina_orlova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2888648.jpg" />
      </span>
      <span class="about">
	<strong class="name">Карина Орлова</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/karina_orlova/2235566-echo/" class="dark">
    <strong class="title type1">В отставку ушел самый коррумпированный чиновник США</strong>
  Министр защиты окружающей среды США Скотт Прюитт, ставленник Трампа, за последний год по факту бюджетных трат Прюитта на личные нужды было открыто больше десяти проверок…
</a>
</p>
<div class="meta">
    <a href="/blog/karina_orlova/2235566-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">110</span>
  </a>
<a href="/blog/karina_orlova/2235566-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13022</span>
</a>

  <a rel="nofollow" href="/likes/e2235566/" class="share" data-url="https://echo.msk.ru/blog/karina_orlova/2235566-echo/" data-title="В отставку ушел самый коррумпированный чиновник США">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="06 июля 2018, 17:29">06.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a>, <a class="lite" href="/tags/42/">сша</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2236276-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2951168.jpg" />
    </span>
    <strong class="title type1">«Мы отдали все»</strong>
  Сборная России покидает ЧМ, а болельщики благодарят команду за игру, победы, надежду…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2236276-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">84</span>
  </a>
<a href="/blog/echomsk/2236276-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10093</span>
</a>

  <a rel="nofollow" href="/likes/e2236276/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2236276-echo/" data-title="«Мы отдали все»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="08 июля 2018, 00:17">00:17</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2529/">чм-2018</a>, <a class="lite" href="/tags/386/">футбол</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2232410-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2948690.png" />
    </span>
    <strong class="title type1">Сборная России празднует победу над сборной Испании</strong>
  «Молодцы! Молодцы!»..
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2232410-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">55</span>
  </a>
<a href="/blog/day_video/2232410-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12476</span>
</a>

  <a rel="nofollow" href="/likes/e2232410/" class="share" data-url="https://echo.msk.ru/blog/day_video/2232410-echo/" data-title="Сборная России празднует победу над сборной Испании">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 июля 2018, 21:32">01.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/386/">футбол</a>, <a class="lite" href="/tags/2529/">чм-2018</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/varlamov_i/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2330554.jpg" />
      </span>
      <span class="about">
	<strong class="name">Илья Варламов</strong>
	<span class="post">блогер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/varlamov_i/2233266-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="//2.cdn.echo.msk.ru/files/2949204.jpg" />
    </span>
    <strong class="title type1">Болеть или не болеть?</strong>
  Да, наверное, власти с помощью ЧМ добиваются каких-то своих целей. Но  почему это должно мешать вам радоваться за российских футболистов, которые впервые в истории вышли в четвертьфинал?..
</a>
</p>
<div class="meta">
    <a href="/blog/varlamov_i/2233266-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">168</span>
  </a>
<a href="/blog/varlamov_i/2233266-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21943</span>
</a>

  <a rel="nofollow" href="/likes/e2233266/" class="share" data-url="https://echo.msk.ru/blog/varlamov_i/2233266-echo/" data-title="Болеть или не болеть?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="03 июля 2018, 08:59">03.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2529/">чм-2018</a>, <a class="lite" href="/tags/386/">футбол</a>, <a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/228/">оппозиция</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/serpompo2018/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2923350.jpg" />
      </span>
      <span class="about">
	<strong class="name">СерпомПо</strong>
	<span class="post">Telegram-канал</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/serpompo2018/2232134-echo/" class="dark">
    <strong class="title type1">Газпром, РЖД и ЖКХ ждут своих Чубайсов</strong>
  1 июля — ровно 10 лет, как были закрыты двери РАО ЕЭС и естественная монополия перестала существовать. 10 лет. Вполне можно подвести некоторые итоги…
</a>
</p>
<div class="meta">
    <a href="/blog/serpompo2018/2232134-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">89</span>
  </a>
<a href="/blog/serpompo2018/2232134-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">38122</span>
</a>

  <a rel="nofollow" href="/likes/e2232134/" class="share" data-url="https://echo.msk.ru/blog/serpompo2018/2232134-echo/" data-title="Газпром, РЖД и ЖКХ ждут своих Чубайсов">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 июля 2018, 10:41">01.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/53/">экономика</a>, <a class="lite" href="/tags/430/">реформы</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2236338-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2236338-echo.html" class="dark">
    <strong class="title type1">После вчерашнего поражения от Хорватии на ЧМ по футболу два  российских    футболиста покидают  сборную.</strong>
     О завершении карьеры  объявил 33-летний полузащитник московского «Спартака» Александр Самедов .  Об уходе из большого спорта  также сообщил   38-летний защитник московского ЦСКА Сергей Игнашевич. 
  </a>
  </p>
  <div class="meta">
    <a href="/news/2236338-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">5</span>
  </a>
<a href="/news/2236338-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6650</span>
</a>

  <a rel="nofollow" href="/likes/e2236338/" class="share" data-url="https://echo.msk.ru/news/2236338-echo.html" data-title="После вчерашнего поражения от Хорватии на ЧМ по футболу два  российских    футболиста покидают  сборную.">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2233582-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Никакой русофобии. Это просто деловой подход. Проходить всю жизнь в чьих-то вонючих старых валенках только потому, что в них деды воевали и так хочет Мизулина, никто уже не собирается…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2233582-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">68</span>
  </a>
<a href="/programs/nevsredy/2233582-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">108178</span>
</a>

  <a rel="nofollow" href="/likes/e2233582/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2233582-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="04 июля 2018, 21:05">04.07</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2233582.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">50:05</span>
      </a>
      <a href="/programs/nevsredy/2233582-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2233582-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-07-04-nevsredy-2105.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.5 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2232280-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2232280-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Кому вы желаете победы в сегодняшнем матче?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_170360"
	  value="170360" class="custom_radio" />
	  <label for="poll_a_170360">
	    <span>сборной России</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_170362"
	  value="170362" class="custom_radio" />
	  <label for="poll_a_170362">
	    <span>сборной Испании</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_170364"
	  value="170364" class="custom_radio" />
	  <label for="poll_a_170364">
	    <span>футболом не интересуюсь</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2232280-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">103</span>
  </a>
<a href="/polls/2232280-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16189</span>
</a>

  <a rel="nofollow" href="/likes/e2232280/" class="share" data-url="https://echo.msk.ru/polls/2232280-echo.html" data-title="Кому вы желаете победы в сегодняшнем матче?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 июля 2018, 16:08">01.07</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/yashin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2949188.jpg" />
      </span>
      <span class="about">
	<strong class="name">Илья Яшин</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/yashin/2232834-echo/" class="dark">
    <strong class="title type1">Откуда столько злобы и презрения к собственному народу?</strong>
  Болеть за свою сборную на чемпионате мира — это нормально. И это не делает тебя соучастником преступлений, которые совершают высокопоставленные чиновники…
</a>
</p>
<div class="meta">
    <a href="/blog/yashin/2232834-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">354</span>
  </a>
<a href="/blog/yashin/2232834-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">415914</span>
</a>

  <a rel="nofollow" href="/likes/e2232834/" class="share" data-url="https://echo.msk.ru/blog/yashin/2232834-echo/" data-title="Откуда столько злобы и презрения к собственному народу?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 июля 2018, 15:19">02.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/386/">футбол</a>, <a class="lite" href="/tags/2529/">чм-2018</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/228/">оппозиция</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/troitskiy/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/2561900.jpg" />
      </span>
      <span class="about">
	<strong class="name">Артемий Троицкий</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/troitskiy/2233068-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img alt="Пенсии. Начало конца режима?" title="" src="//2.cdn.echo.msk.ru/files/2949144.jpg" />
    </span>
    <strong class="title type1">Пенсии. Начало конца режима?</strong>
  О повышении пенсионного возраста, лживых обещаниях власти и перспективах социального взрыва…
</a>
</p>
<div class="meta">
    <a href="/blog/troitskiy/2233068-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">72</span>
  </a>
<a href="/blog/troitskiy/2233068-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">183933</span>
</a>

  <a rel="nofollow" href="/likes/e2233068/" class="share" data-url="https://echo.msk.ru/blog/troitskiy/2233068-echo/" data-title="Пенсии. Начало конца режима?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 июля 2018, 23:56">02.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/troitskiy/2233068-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/troitskiy/2233068-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/985/">пенсии</a>, <a class="lite" href="/tags/430/">реформы</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="//2.cdn.echo.msk.ru/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7100547</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="//2.cdn.echo.msk.ru/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3561921</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1531036672 ;
var sched_current = [
  [1531047960, "Культурный шок"],
  [1531044600, "Родительское собрание"],
  [1531044000, "Информационная программа «Эхо». "],
  [1531043640, "Ну и денек"],
  [1531040940, "Не так"],
  [1531040760, "Ордена"],
  [1531040400, "Информационная программа «Эхо». "],
  [1531039800, "Говорим по-русски. Радио-альманах"],
  [1531037280, "Говорим по-русски. Передача-игра"],
  [1531036800, "Информационная программа «Эхо». "],
  [1531036500, "Путешествия по Подмосковью"],
  [1531033500, "Открывашка"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1048">
	<span class="datetime">
	  10:48
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->




<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">
<script>
$(window).load(function(){$('div[id^\x3d"infox"] a[href*\x3d"//rb.infox"]').each(function(){this.href=this.href.replace("rb.infox.sg/click","doc.echoban.ru/rli/")})});</script>

			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-bc03841caa724324c2f1a3e70156a192.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}</style>

<script> 
OA_show('bottom_scripts');
</script>

</body>
</html>

