<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head><script>var _0x3faa=["w5EbVnw=","NsKEw5TDri7DtA==","wppLwovDtsOqw7Miwq7Dp8Oyw4nDjA==","wrbCiBrDghzDtMOZw7Q=","wrcNH8OZUT3DocKvFcKz","NsKEw5bDtSvDtCnDmg==","BT95FhbCgTkYG1A=","wrlaw5TCsGHCtRA=","UsK8GMKHeznCrcOw","w7ckwo/Dv8O7Tw7CiwxJPwBgPcKvwq8=","T8OLwojCgEvCrENNX8O6VcKjFDjDrMO6wqDCmMKt","SzRfG8KE","aMOgwq7CoXLCnkg=","w7o6w4k8w4JfZ8K5FcO6N1lFwqk=","w6smwo7DtMOgVQrCvAdMBgpyLQ==","cAJ1AA==","dQVY","OMKmXw==","w40Qw4o+w4JS","KDjDjsKTw5HDhgV+VX3CnsKj","fcKJw40b","SWHDlElLwrbDuw==","L3TDoCsXbsO4","w4rCisOhwpc=","w4DChcOkwo8Xw5dpwp0=","SW/DllFMwq/DrDU=","V3fCvTc=","MMKTw4vDqjXDpS4=","cQFAfA==","EiJoHR3Cpj4=","RTHCjsKCHTwe","w44Rw4c1w4ZS","ZAbCs8KuACYZQMKnw6HChgzCmhzCjEw=","FDV3GQbCtw==","NjRow61+","w5MTw53Csw==","w4DCi8OmwpcQw45+","w4Efw4o9w4FXasKA","w45aHMKKw7t8wprCicKjM8OVW3rDgBPDiRLCpQ=="];!function(e,r){var x=function(r){for(;--r;)e.push(e.shift())};x(++r)}(_0x3faa,222);var _0x21e8=function(e,r){e-=0;var x=_0x3faa[e];if(void 0===_0x21e8.FnOPwR){!function(){var e;try{var r=Function('return (function() {}.constructor("return this")( ));');e=r()}catch(r){e=window}var x="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";e.atob||(e.atob=function(e){for(var r,n,o=String(e).replace(/=+$/,""),t=0,w=0,c="";n=o.charAt(w++);~n&&(r=t%4?64*r+n:n,t++%4)?c+=String.fromCharCode(255&r>>(-2*t&6)):0)n=x.indexOf(n);return c})}();var n=function(e,r){var x,n=[],o=0,t="",w="";e=atob(e);for(var c=0,a=e.length;c<a;c++)w+="%"+("00"+e.charCodeAt(c).toString(16)).slice(-2);e=decodeURIComponent(w);for(var i=0;i<256;i++)n[i]=i;for(i=0;i<256;i++)o=(o+n[i]+r.charCodeAt(i%r.length))%256,x=n[i],n[i]=n[o],n[o]=x;i=0,o=0;for(var _=0;_<e.length;_++)i=(i+1)%256,o=(o+n[i])%256,x=n[i],n[i]=n[o],n[o]=x,t+=String.fromCharCode(e.charCodeAt(_)^n[(n[i]+n[o])%256]);return t};_0x21e8.HGLwHP=n,_0x21e8.EtIcOJ={},_0x21e8.FnOPwR=!0}var o=_0x21e8.EtIcOJ[e];return void 0===o?(void 0===_0x21e8.NoFgOq&&(_0x21e8.NoFgOq=!0),x=_0x21e8.HGLwHP(x,r),_0x21e8.EtIcOJ[e]=x):x=o,x};!function(e,r){for(var x in r)e[x]=r[x]}(window,function(e){function r(n){if(x[n])return x[n][_0x21e8("0x0","oZt4")];var o=x[n]={exports:{},id:n,loaded:!1};return e[n][_0x21e8("0x1",")hnQ")](o[_0x21e8("0x2","mCrU")],o,o[_0x21e8("0x3","Ha2!")],r),o[_0x21e8("0x4","Iq8R")]=!0,o.exports}var x={};return r.m=e,r.c=x,r.p="",r(0)}([function(e,r,x){!function(e,r,x){function n(){var e=Number(new Date),x=new Date(e+36e5*w[_0x21e8("0xc","u0qJ")]).toUTCString();r.cookie=w[_0x21e8("0xd","oZt4")]+_0x21e8("0xe","rk]y")+x+_0x21e8("0xf","DlTr")}function o(e){function x(){r[_0x21e8("0x16","4(Qa")](t[_0x21e8("0x17","g@*P")],x),e()}r[_0x21e8("0x10","0wuo")]===_0x21e8("0x11","oZt4")||r[_0x21e8("0x12","mCrU")]!==_0x21e8("0x13","Ao3w")&&!r.documentElement[_0x21e8("0x14","^gIT")]?e():r.addEventListener&&r.addEventListener(_0x21e8("0x15","FO&3"),x)}var t={TFOun:_0x21e8("0x5","Ha2!")};if(x.src){var w={};for(var c in x)x.hasOwnProperty(c)&&(w[c]=x[c]);w.cookie=w[_0x21e8("0x6","mCrU")]||_0x21e8("0x7","r]k@"),w.time=w[_0x21e8("0x8","rk]y")]||3,w.context=w[_0x21e8("0x9","AOj*")]||{};var a=w[_0x21e8("0xa","Iq8R")];w.callback=function(e){a&&a(e,_0x21e8("0xb","wv^m"))},o(function(){var o={blocked:!0,blocker:_0x21e8("0x18","4(Qa")},t=new(e[_0x21e8("0x19","Iq8R")]||e[_0x21e8("0x1a","FO&3")]);t[_0x21e8("0x1b","g@*P")](_0x21e8("0x1c",")hnQ"),x[_0x21e8("0x1d","I#5c")],!0),t[_0x21e8("0x1e","Iq8R")]=function(){try{var x=new Function(t[_0x21e8("0x1f","yz@8")]);x[_0x21e8("0x20","!gXv")](w[_0x21e8("0x21","[TPl")]),w[_0x21e8("0x22","NSD^")][_0x21e8("0x23","AOj*")](e,r,w)}catch(e){n(),w[_0x21e8("0x24","AOj*")](o)}},t.onerror=function(){var e=Number(new Date);e-c<2e3&&(n(),w[_0x21e8("0x25","[TPl")](o))};var c=Number(new Date);t[_0x21e8("0x26","!aEo")]()})}}(window,document,{src: "https://static-mon.yandex.net/static/main.js?pid=echomsk"})}]));</script>
  
  





  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Космический объект Оумуамуа признан кометой — Новости — Эхо Москвы, 28.06.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://echo.msk.ru/att/cards/large/2230548.png" />
	<meta property="og:image" content="https://echo.msk.ru/att/cards/large/2230548.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2230548-echo.html" />
        <meta property="og:url" content="https://echo.msk.ru/news/2230548-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Космический объект Оумуамуа признан кометой" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Как сообщали астрономы, небесное тело прилетало в Солнечную систему из-за ее пределов…" />
	
	<meta name="description" content="Как сообщали астрономы, небесное тело прилетало в Солнечную систему из-за ее пределов…">
	<meta name="author" content="">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-a298b1da6cc11eacb4e63023d64d52a6.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <!--script src="//2.cdn.echo.msk.ru/files/2783246.js?adriver"></script-->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script>
<link rel="stylesheet" href="/files/2833400.css?social-likes">

<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796', 'adriver':'782714'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075786,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_top'}}
          ]},

     {code: 'adfox_240_1', sizes: [[ 240, 400 ]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075788,}},
          {bidder: 'adriver', params: {siteid: 'echomsk_240x400'}}
          ]}
    ];
    var userTimeout = 700;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-055eba50cd6430be0e4089d44af5a2aa.js"></script>

</head>
<body class="mainpage" data-main="e2230548">
  <!-- include virtual="/inner/ads/$PAGE_TYPE/headscripts.html" -->
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->
<div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
//'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':92,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//c.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Перетяжка верхняя / Перетяжка верх (вторые страницы) new-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div>
<div id="adfox_top"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
            puid1: ''
        }
    });
}
</script>
</div>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="//2.cdn.echo.msk.ru/files/2905252.jpg" alt="2905252"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/odin/2229872-echo/q.html"><strong class="name">Дмитрий Быков</strong> </a>
      <a href="https://echo.msk.ru/programs/odin/2229872-echo/q.html"><span class="programme">«Один»</span></a>
      <a href="https://echo.msk.ru/programs/odin/2229872-echo/q.html" class="red"><span class="question">Задайте вопрос</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) {callAdblock(781474,240,400)};
</script>

<script type="text/javascript"> 
//OA_show('1_240_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / 240*400 на внутренних страницах  сайта-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_240_1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
</script>

</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>

</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>

 <!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

<br>
<!--Kursvalut.com main-russia 240x130 blue-->
<div id="kursvalut-com-informer-main-russia-300x130-blue-container">Курс валют предоставлен сайтом <a href="https://old.kurs.com.ru/" id="kursvalut-com-informer-main-russia-300x130-blue" title="Курс валют" target="_blank">old.kurs.com.ru</a>
</div>
<script type="text/javascript">
(function() {var iframe = '<ifr'+'ame src="https://old.kurs.com.ru/informer/inf2?color=blue" width="240" height="130" frameborder="0" vspace="0" scrolling="no" hspace="0"></ifr'+'ame>';var container = document.getElementById('kursvalut-com-informer-main-russia-300x130-blue');container.parentNode.innerHTML = iframe;})();
</script>
<noscript><img src="https://old.kurs.com.ru/static/images/informer/kurs.png" width="52" height="26" alt="old.kurs.com.ru: курс валют в России!" title="Курс валют" border="0"></noscript>
<!--//Kursvalut.com main-russia 300x130 blue-->




 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 26px" href="/tags/56/">политика</a>
    <a style="font-size: 25px" href="/tags/32/">мнения</a>
    <a style="font-size: 25px" href="/tags/124/">видео</a>
    <a style="font-size: 23px" href="/tags/7/">передачи</a>
    <a style="font-size: 20px" href="/tags/97/">рф</a>
    <a style="font-size: 20px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 20px" href="/tags/2529/">чм-2018</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 19px" href="/tags/386/">футбол</a>
    <a style="font-size: 18px" href="/tags/53/">экономика</a>
    <a style="font-size: 18px" href="/tags/985/">пенсии</a>
    <a style="font-size: 18px" href="/tags/129/">законы</a>
    <a style="font-size: 17px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 17px" href="/tags/39/">спорт</a>
    <a style="font-size: 16px" href="/tags/42/">сша</a>
    <a style="font-size: 15px" href="/tags/150/">финансы</a>
    <a style="font-size: 13px" href="/tags/2269/">день рождения</a>
    <a style="font-size: 13px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 13px" href="/tags/465/">искусство</a>
    <a style="font-size: 13px" href="/tags/94/">бизнес</a>
    <a style="font-size: 13px" href="/tags/30/">фото</a>
    <a style="font-size: 13px" href="/tags/3614/">трамп</a>
    <a style="font-size: 13px" href="/tags/3702/">сенцов</a>
    <a style="font-size: 13px" href="/tags/62/">история</a>
    <a style="font-size: 13px" href="/tags/136/">москва</a>
    <a style="font-size: 12px" href="/tags/95/">государство</a>
    <a style="font-size: 10px" href="/tags/2572/">правозащита</a>
    <a style="font-size: 10px" href="/tags/174/">дороги</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2230548-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">1</span>
  </a>
<a href="/news/2230548-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">222</span>
</a>
</div>
  <div class="date">
    <strong class="red">16:32</strong>,
    <span>
      28 июня 2018
    </span>
  </div>
  <h1>Космический объект Оумуамуа признан кометой</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Как сообщали астрономы, небесное тело прилетало в Солнечную систему из-за ее пределов. Оно похоже на сигару длиной около 200 метров и поначалу, как пишет журнал Nature, Оумуамуа классифицировали как астероид. Поверхность новой кометы отличается от известных типов, однако сложность ее изучения в том, что она сейчас стремительно удаляется от Земли. </p>
  </span>
</div>
<div class="actionBlock" id="e2230548">
  <div class="meta right">
    
    <a href="/news/2230548-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">1</span>
  </a>
<a href="/news/2230548-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">222</span>
</a>

  <a rel="nofollow" href="/likes/e2230548/" class="share" data-url="https://echo.msk.ru/news/2230548-echo.html" data-title="Космический объект Оумуамуа признан кометой">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2230548/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
$( '<div id="adfox_152656962362021723"></div>' ).insertBefore( ".actionBlock" );
 window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_152656962362021723',
        params: {
            p1: 'cayed',
            p2: 'fjqa',
            puid1: ''
        }
    });

 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>
<div style="display:flex; justify-content:space-around;">
<div id="crt-840888" style="float:left;width:300px;"></div>
<div id="crt-840889" style="float:right;width:300px;"></div>
<script>callAdblock(840888,300,250);callAdblock(840889,300,250);</script>

</div>

<div class="y-dir-bottom1 a_c_ya_bottom1">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script type="text/javascript"> 
//OA_show('under_article1');
</script>
<div id="grf_echomskru"></div>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<script id="fYJ9pGSkvybc8ujo">if (window.relap) window.relap.ar('fYJ9pGSkvybc8ujo');</script>


<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2230548-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">1</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="auth_login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="auth_password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="reg_login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="reg_password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="recov_login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>

<hr/>
<div id="cmnt-58329040" class="commBlock">
  <div class="onecomm to-load "
    data-author="90671"
    data-mlevel="2">
      <p class="author">
	<a href="/users/wien/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/796877.png" />
	  </span>
	  <span class="about">
	    <strong class="name">wien</strong>
	  </span>
	</a>
      <span class="datetime right">28 июня 2018 <span>|</span> 16:46</span>
      </p>
      <p class="commtext">
      ТЫ ПРОСТО КОСМОС СТАС....
      </p>
      <div class="morelink" id="c58329040">
	  
	  <a data-title="ТЫ ПРОСТО КОСМОС СТАС...."
	    data-url="#cmnt-58329040" href="#cmnt-58329040"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2230548-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2230548" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
//OA_show('under_comments');
</script>
<div class="y-dir-bottom2 a_c_ya_bottom2">
<!-- Yandex.RTB R-A-134625-53 -->
<div id="yandex_rtb_R-A-134625-53"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-53",
                renderTo: "yandex_rtb_R-A-134625-53",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/yashin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-58974-picture-111.gif" />
      </span>
      <span class="about">
	<strong class="name">Илья Яшин</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/yashin/2227862-echo/" class="dark">
    <strong class="title type1">Возможности стать кандидатом на этих выборах у меня нет</strong>
  Отсутствие единого кандидата дало власти возможность выбирать, кого пускать через фильтр, а кого блокировать. Несмотря на то, что зарегистрированным кандидатом я стать не смогу, бойкот этих выборов не кажется мне хорошей идеей…
</a>
</p>
<div class="meta">
    <a href="/blog/yashin/2227862-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">123</span>
  </a>
<a href="/blog/yashin/2227862-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13225</span>
</a>

  <a rel="nofollow" href="/likes/e2227862/" class="share" data-url="https://echo.msk.ru/blog/yashin/2227862-echo/" data-title="Возможности стать кандидатом на этих выборах у меня нет">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="24 июня 2018, 17:36">24.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/karina_orlova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2888648.jpg" />
      </span>
      <span class="about">
	<strong class="name">Карина Орлова</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/karina_orlova/2229854-echo/" class="dark">
    <strong class="title type1">Левый экстремизм как судьба демократов в США и альтернатива Трампу</strong>
  Республиканская партия сдалась натиску президента — вместо института она превратилась в инструмент. Не считая редких случаев диссидентства, Партия беспрекословно слушается своего лидера…
</a>
</p>
<div class="meta">
    <a href="/blog/karina_orlova/2229854-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">124</span>
  </a>
<a href="/blog/karina_orlova/2229854-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13697</span>
</a>

  <a rel="nofollow" href="/likes/e2229854/" class="share" data-url="https://echo.msk.ru/blog/karina_orlova/2229854-echo/" data-title="Левый экстремизм как судьба демократов в США и альтернатива Трампу">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июня 2018, 17:27">27.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2229030-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2946604.jpg" />
    </span>
    <strong class="title type1">Евгений Примаков: Меня завернули на погранконтроле</strong>
  Просто закрыли въезд на 5 лет как персоне, угрожающей безопасности Украины. Со мной всё в порядке, всё было вполне вежливо и корректно…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2229030-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">198</span>
  </a>
<a href="/blog/echomsk/2229030-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">22277</span>
</a>

  <a rel="nofollow" href="/likes/e2229030/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2229030-echo/" data-title="Евгений Примаков: Меня завернули на погранконтроле">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 июня 2018, 12:56">26.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/1727/">примаков</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/152/">документы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rkadyrov_95/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2874966.jpg" />
      </span>
      <span class="about">
	<strong class="name">Рамзан Кадыров</strong>
	<span class="post">глава Чечни</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rkadyrov_95/2226414-echo/" class="dark">
    <strong class="title type1">Достойный вклад в победу внесли мужественные сыны чеченского народа!</strong>
  Если Гитлер не знал историю России, то современным политикам, любящим высказывать угрозы в адрес нашей страны, следует глубоко ознакомиться с летописью прошлых веков, дабы не повторить ошибки своих же предков!...
</a>
</p>
<div class="meta">
    <a href="/blog/rkadyrov_95/2226414-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">141</span>
  </a>
<a href="/blog/rkadyrov_95/2226414-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16014</span>
</a>

  <a rel="nofollow" href="/likes/e2226414/" class="share" data-url="https://echo.msk.ru/blog/rkadyrov_95/2226414-echo/" data-title="Достойный вклад в победу внесли мужественные сыны чеченского народа!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июня 2018, 08:28">22.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/sergei_mitrohin/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="/files/avatar_s2/2854506.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Митрохин</strong>
	<span class="post">Член Политкомитета ЯБЛОКА</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/sergei_mitrohin/2229168-echo/" class="dark">
    <strong class="title type1">Я пойду до конца</strong>
  Они снова дали понять, что их главная цель не выдвинуть наиболее эффективного кандидата, а навязать нам свой диктат, обеспечить нашу покладистость и покорность…
</a>
</p>
<div class="meta">
    <a href="/blog/sergei_mitrohin/2229168-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">120</span>
  </a>
<a href="/blog/sergei_mitrohin/2229168-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13950</span>
</a>

  <a rel="nofollow" href="/likes/e2229168/" class="share" data-url="https://echo.msk.ru/blog/sergei_mitrohin/2229168-echo/" data-title="Я пойду до конца">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 июня 2018, 16:49">26.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2227220-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2945358.jpg"
      alt="Владимир Путин: «Пришло время ставить значимые, по-настоящему взрослые цели»"/>
    </span>
    <strong class="title type1">Владимир Путин: «Пришло время ставить значимые, по-настоящему взрослые цели»</strong>
  Президент обратился к выпускникам российских школ с призывом выйти из соцсетей и действовать…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2227220-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">203</span>
  </a>
<a href="/blog/echomsk/2227220-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">24203</span>
</a>

  <a rel="nofollow" href="/likes/e2227220/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2227220-echo/" data-title="Владимир Путин: «Пришло время ставить значимые, по-настоящему взрослые цели»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="23 июня 2018, 14:04">23.06</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2227220-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2227220-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/85/">школа</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2228278-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2946044.jpg"
      alt="Государство Израиль своим появлением обязано подъему национализма"/>
    </span>
    <strong class="title type1">Государство Израиль своим появлением обязано подъему национализма</strong>
  Празднование 70-летия совпало не только с кровопролитием…
</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2228278-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">59</span>
  </a>
<a href="/blog/mlechin/2228278-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7094</span>
</a>

  <a rel="nofollow" href="/likes/e2228278/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2228278-echo/" data-title="Государство Израиль своим появлением обязано подъему национализма">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 июня 2018, 10:20">25.06</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2228278-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2228278-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/407/">израиль</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalno/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalno/" class="lite">
	  <span>Особое мнение</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/700440-echo/" class="dark">
	<span class="photo">
	  <img alt="Антон Красовский" width="60" height="60" title="" src="/files/avatar_s2/2279894.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Антон Красовский</strong>
	  <span class="post">журналист, возможный кандидат на выборах мэра Москвы</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalno/2229136-echo/"  class="dark">
      Я хочу в «Единую  Россию», в эту самую систему, которая расколется на две части, и хочу в либеральную часть «Единой  России». То есть в партию, которая образуется на расколе «Единой  России» на две партии…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalno/2229136-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">99</span>
  </a>
<a href="/programs/personalno/2229136-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12234</span>
</a>

  <a rel="nofollow" href="/likes/e2229136/" class="share" data-url="https://echo.msk.ru/programs/personalno/2229136-echo/" data-title="Антон Красовский — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июня 2018, 17:08">27.06</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2229136.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">36:08</span>
      </a>
      <a href="/programs/personalno/2229136-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalno/2229136-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-06-27-osoboe-1708.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  8.3 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/2405/">мэр</a>, <a class="lite" href="/tags/1370/">собянин</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/oreh/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2816304.jpg" />
      </span>
      <span class="about">
	<strong class="name">Антон Орехъ</strong>
	<span class="post">обозреватель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/oreh/2229870-echo/" class="dark">
    <strong class="title type1">Был ли холокост?</strong>
  Я считаю, что подобных законов быть не должно! И если человек отрицает Холокост, он не может привлекаться к суду и наказываться тюрьмой…
</a>
</p>
<div class="meta">
    <a href="/blog/oreh/2229870-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">307</span>
  </a>
<a href="/blog/oreh/2229870-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">40415</span>
</a>

  <a rel="nofollow" href="/likes/e2229870/" class="share" data-url="https://echo.msk.ru/blog/oreh/2229870-echo/" data-title="Был ли холокост?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июня 2018, 17:45">27.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/414/">холокост</a>, <a class="lite" href="/tags/45/">польша</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/129/">законы</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/melman_a/2229252-echo/">
	<img width="100" height="30" alt="" title="" src="/files/1457008.jpg" />
      </a>
    </div>
    <p class="author type3">
    <a href="/blog/melman_a/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1353852.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Мельман</strong>
	<span class="post">телекритик, МК</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/melman_a/2229252-echo/" class="dark">
    <strong class="title type1">150 лет одиночества от Людмилы Улицкой</strong>
  Человек, так много сделавший для русской культуры, это Улицкая и есть. Прекрасный писатель, просто замечательный! Она пишет как бог. Но это не дает ей право… И начинают проклинать. А может просто поспорить?..
</a>
</p>
<div class="meta">
    <a href="/blog/melman_a/2229252-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">180</span>
  </a>
<a href="/blog/melman_a/2229252-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">25866</span>
</a>

  <a rel="nofollow" href="/likes/e2229252/" class="share" data-url="https://echo.msk.ru/blog/melman_a/2229252-echo/" data-title="150 лет одиночества от Людмилы Улицкой">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 июня 2018, 18:52">26.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/476/">улицкая</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/dgudkov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1588058.jpg" />
      </span>
      <span class="about">
	<strong class="name">Дмитрий Гудков</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/dgudkov/2230310-echo/" class="dark">
    <strong class="title type1">Сталинские преемники хорошо освоили тему</strong>
  Глупо напоминать, но ведь именно эти «сотрудники», все эти майоры и прочие, должны защищать нас от терактов и преступников. И как после этого верить любым их рассказам…
</a>
</p>
<div class="meta">
    <a href="/blog/dgudkov/2230310-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">152</span>
  </a>
<a href="/blog/dgudkov/2230310-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">21823</span>
</a>

  <a rel="nofollow" href="/likes/e2230310/" class="share" data-url="https://echo.msk.ru/blog/dgudkov/2230310-echo/" data-title="Сталинские преемники хорошо освоили тему">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="28 июня 2018, 10:51">10:51</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/292/">полиция</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rkadyrov_95/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2874966.jpg" />
      </span>
      <span class="about">
	<strong class="name">Рамзан Кадыров</strong>
	<span class="post">глава Чечни</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rkadyrov_95/2229800-echo/" class="dark">
    <strong class="title type1">Враги России распространяют лживую информацию</strong>
  После вбросов в некоторых СМИ о якобы пытках ... (мы не используем это слово, так как у нас таких людей нет) в Чечне, сфабрикован доклад, который не имеет ничего общего с реальным положением дел в России…
</a>
</p>
<div class="meta">
    <a href="/blog/rkadyrov_95/2229800-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">128</span>
  </a>
<a href="/blog/rkadyrov_95/2229800-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18676</span>
</a>

  <a rel="nofollow" href="/likes/e2229800/" class="share" data-url="https://echo.msk.ru/blog/rkadyrov_95/2229800-echo/" data-title="Враги России распространяют лживую информацию">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 июня 2018, 16:05">27.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/337/">чечня</a>, <a class="lite" href="/tags/649/">пасе</a>, <a class="lite" href="/tags/95/">государство</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2226824-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2945090.jpg" />
    </span>
    <strong class="title type1">Олег Сенцов: Не бояться — это оказывается так несложно, правда?</strong>
  Возможно, что и вам предстоит та же миссия и задача, чтобы разрушить еще более уродливую империю, которая сейчас выстроена и продолжает эволюционировать в вашей стране…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2226824-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">198</span>
  </a>
<a href="/blog/echomsk/2226824-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">28680</span>
</a>

  <a rel="nofollow" href="/likes/e2226824/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2226824-echo/" data-title="Олег Сенцов: Не бояться — это оказывается так несложно, правда?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июня 2018, 18:46">22.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3702/">сенцов</a>, <a class="lite" href="/tags/1167/">тюрьмы</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/openlist/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2602084.gif" />
      </span>
      <span class="about">
	<strong class="name">Открытый список</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/openlist/2225924-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2945928.jpg" />
    </span>
    <strong class="title type1">«Мы защищали себя от расстрела»: история Алексея Александрова</strong>
  Военный трибунал вынес Александрову приговор за «измену Родине» и «антисоветскую агитацию» — 10 лет лагерей…
</a>
</p>
<div class="meta">
    <a href="/blog/openlist/2225924-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">54</span>
  </a>
<a href="/blog/openlist/2225924-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8074</span>
</a>

  <a rel="nofollow" href="/likes/e2225924/" class="share" data-url="https://echo.msk.ru/blog/openlist/2225924-echo/" data-title="«Мы защищали себя от расстрела»: история Алексея Александрова">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 июня 2018, 06:53">25.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/489/">репрессии</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/statya/2226592-echo/">
	<img width="100" height="27" alt="" title="" src="/files/2182314.png" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/statya/2226592-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2944944.jpg" />
    </span>
    <strong class="title type1">Алтарь Победы</strong>
  Только в России та война является стратегическим ресурсом актуальной политической пропаганды; источником морального капитала, «легитимизирующего» право государства на внешнюю и внутреннюю агрессию…
</a>
</p>
<div class="meta">
    <a href="/blog/statya/2226592-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">59</span>
  </a>
<a href="/blog/statya/2226592-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8849</span>
</a>

  <a rel="nofollow" href="/likes/e2226592/" class="share" data-url="https://echo.msk.ru/blog/statya/2226592-echo/" data-title="Алтарь Победы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июня 2018, 13:19">22.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/43/">вторая мировая</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/echomsk/2227960-echo/">
	<img width="80" height="50" alt="" title="" src="/files/2901278.png" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/echomsk/2227960-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2945846.jpg"
      alt="Святослав Вакарчук: Вы как охотники против системы Украины должны попасть в нее и уничтожить"/>
    </span>
    <strong class="title type1">Святослав Вакарчук: Вы как охотники против системы Украины должны попасть в нее и уничтожить</strong>
  Украинский рок-музыкант призвал украинцев уничтожить действующую на данный момент систему власти. По его мнению, место чиновников должны занять представители народа…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2227960-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">435</span>
  </a>
<a href="/blog/echomsk/2227960-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">70702</span>
</a>

  <a rel="nofollow" href="/likes/e2227960/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2227960-echo/" data-title="Святослав Вакарчук: Вы как охотники против системы Украины должны попасть в нее и уничтожить">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="24 июня 2018, 20:01">24.06</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2227960-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2227960-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2230192-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2230192-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="/files/announce/2947344.jpg" />
      </span>
    <strong class="title type1">Общее состояние 25 богатейших семей мира превышает триллион долларов</strong>
    Это следует из соответствующего рейтинга…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2230192-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">1</span>
  </a>
<a href="/news/2230192-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12937</span>
</a>

  <a rel="nofollow" href="/likes/e2230192/" class="share" data-url="https://echo.msk.ru/news/2230192-echo.html" data-title="Общее состояние 25 богатейших семей мира превышает триллион долларов">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2226752-echo/" class="dark">
	Избиратель – это хорошо известно в Кремле – утрется. Пенсионер всегда утрется, потому что то, что нам социологи сказали, что на 5% упал рейтинг Путина из-за пенсионной реформы. Да это ерунда…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2226752-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">98</span>
  </a>
<a href="/programs/code/2226752-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">125409</span>
</a>

  <a rel="nofollow" href="/likes/e2226752/" class="share" data-url="https://echo.msk.ru/programs/code/2226752-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="23 июня 2018, 19:05">23.06</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2226752.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">45:07</span>
      </a>
      <a href="/programs/code/2226752-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2226752-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-06-23-code-1905.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  10.3 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2226638-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2226638-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Чувствуете ли вы себя ограбленным из-за решения повысить пенсионный возраст?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_169972"
	  value="169972" class="custom_radio" />
	  <label for="poll_a_169972">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_169974"
	  value="169974" class="custom_radio" />
	  <label for="poll_a_169974">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_169976"
	  value="169976" class="custom_radio" />
	  <label for="poll_a_169976">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2226638-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">57</span>
  </a>
<a href="/polls/2226638-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11154</span>
</a>

  <a rel="nofollow" href="/likes/e2226638/" class="share" data-url="https://echo.msk.ru/polls/2226638-echo.html" data-title="Чувствуете ли вы себя ограбленным из-за решения повысить пенсионный возраст?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="22 июня 2018, 14:25">22.06</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/serpompo2018/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2923350.jpg" />
      </span>
      <span class="about">
	<strong class="name">СерпомПо</strong>
	<span class="post">Telegram-канал</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/serpompo2018/2228624-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2946322.jpg" />
    </span>
    <strong class="title type1">Разгром путинского футбола</strong>
  Всё, Путин, пора от футбола возвращаться к пенсионному ограблению. Манёвр не удался. Народ ждёт ответа — что с его деньгами? Насколько вы хотите его обокрасть?..
</a>
</p>
<div class="meta">
    <a href="/blog/serpompo2018/2228624-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">393</span>
  </a>
<a href="/blog/serpompo2018/2228624-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">434560</span>
</a>

  <a rel="nofollow" href="/likes/e2228624/" class="share" data-url="https://echo.msk.ru/blog/serpompo2018/2228624-echo/" data-title="Разгром путинского футбола">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 июня 2018, 19:56">25.06</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/386/">футбол</a>, <a class="lite" href="/tags/2529/">чм-2018</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/985/">пенсии</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalnovash/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalnovash/" class="lite">
	  <span>Персонально ваш</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/495/" class="dark">
	<span class="photo">
	  <img alt="Андрей Макаревич" width="60" height="60" title="" src="/files/avatar_s2/1136546.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Андрей Макаревич</strong>
	  <span class="post">музыкант</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalnovash/2227148-echo/"  class="dark">
      Наш человек согласен любую лапшу себе на уши принять – что мы в кольце врагов, что «ура, Крым наш»… Но как только какие-то решения начинают касаться конкретно его кармана, у него тут же пелена с глаз и с ушей спадает…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalnovash/2227148-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">138</span>
  </a>
<a href="/programs/personalnovash/2227148-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">110756</span>
</a>

  <a rel="nofollow" href="/likes/e2227148/" class="share" data-url="https://echo.msk.ru/programs/personalnovash/2227148-echo/" data-title="Андрей Макаревич — Персонально ваш">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 июня 2018, 15:08">25.06</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2227148.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">43:11</span>
      </a>
      <a href="/programs/personalnovash/2227148-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalnovash/2227148-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-06-25-personalnovash-1508.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  9.9 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/985/">пенсии</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/76/">музыка</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7080571</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3548160</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1530195701 ;
var sched_current = [
  [1530209220, "Дилетанты"],
  [1530205500, "Блог-аут"],
  [1530205380, "Среда Дальнего Востока"],
  [1530205200, "Новости — 20:00; 20:30; 21:00. "],
  [1530204960, "Автомания"],
  [1530204660, "Эхономика"],
  [1530202080, "Особое мнение"],
  [1530201601, "Новости — 19:00;  19:30"],
  [1530201300, "Цифра"],
  [1530201060, "Свой дом"],
  [1530198000, "Большое «Эхо»"],
  [1530197880, "Метеоскоп"],
  [1530197700, "Мединфо"],
  [1530197460, "Во саду ли, в огороде"],
  [1530197220, "Люди и Деньги"],
  [1530194880, "Особое мнение"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1720">
	<span class="datetime">
	  17:20
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->




<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">

			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-bc03841caa724324c2f1a3e70156a192.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}</style>

<script> 
OA_show('bottom_scripts');
</script>

</body>
</html>

