<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  





  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>В ходе недавнего боестолкновения в Сирии пострадали десятки граждан России и стран СНГ, есть и погибшие — Новости — Эхо Москвы, 20.02.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://echo.msk.ru/att/cards/large/2151844.png" />
	<meta property="og:image" content="https://echo.msk.ru/att/cards/large/2151844.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2151844-echo.html" />
        <meta property="og:url" content="https://echo.msk.ru/news/2151844-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="В ходе недавнего боестолкновения в Сирии пострадали десятки граждан России и стран СНГ, есть и погибшие" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Об этом говорится в специальном заявлении российского МИДа…" />
	
	<meta name="description" content="Об этом говорится в специальном заявлении российского МИДа…">
	<meta name="author" content="">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-f1cec37fbfeb1e93040be8f11f1c6da8.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <script src="//2.cdn.echo.msk.ru/files/2783246.js?adriver"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script>
<link rel="stylesheet" href="/files/2833400.css?social-likes">

<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075786,}}]},

     {code: 'adfox_240_1',
          bids: [{bidder : 'criteo', params: {zoneid: 1075788,}}]}
    ];
    var userTimeout = 500;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>
        <script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/head-055eba50cd6430be0e4089d44af5a2aa.js"></script>

</head>
<body class="mainpage" data-main="e2151844">
  <!-- include virtual="/inner/ads/$PAGE_TYPE/headscripts.html" -->
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->
<div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
//'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':55,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//doc.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Перетяжка верхняя / Перетяжка верх (вторые страницы) new-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div>
<div id="adfox_top"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
            puid1: ''
        }
    });
}
</script>
</div>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="140" src="//2.cdn.echo.msk.ru/files/2369824.jpg" alt="2369824"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/status/2151156-echo/q.html"><strong class="name">Екатерина Шульман</strong> </a>
      <a href="https://echo.msk.ru/programs/status/2151156-echo/q.html"><span class="programme">«Статус»</span></a>
      <a href="https://echo.msk.ru/programs/status/2151156-echo/q.html" class="red"><span class="question">Задать вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
                                               <a href="https://telegram.me/echomskru" class="soc8" title="Telegram"><span class="wsico">&#99;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) {callAdblock(781474,240,400)};
</script>

<script type="text/javascript"> 
//OA_show('1_240_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / 240*400 на внутренних страницах  сайта-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_240_1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
</script>

</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>

</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>


<!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/32/">мнения</a>
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 27px" href="/tags/31/">события</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 24px" href="/tags/124/">видео</a>
    <a style="font-size: 22px" href="/tags/97/">рф</a>
    <a style="font-size: 19px" href="/tags/99/">власть</a>
    <a style="font-size: 19px" href="/tags/7/">передачи</a>
    <a style="font-size: 17px" href="/tags/42/">сша</a>
    <a style="font-size: 16px" href="/tags/62/">история</a>
    <a style="font-size: 16px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 15px" href="/tags/39/">спорт</a>
    <a style="font-size: 15px" href="/tags/3672/">олимпиада-2018</a>
    <a style="font-size: 14px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 13px" href="/tags/94/">бизнес</a>
    <a style="font-size: 13px" href="/tags/499/">праздники</a>
    <a style="font-size: 13px" href="/tags/41/">дети</a>
    <a style="font-size: 13px" href="/tags/84/">выборы</a>
    <a style="font-size: 13px" href="/tags/393/">допинг</a>
    <a style="font-size: 13px" href="/tags/371/">расследования</a>
    <a style="font-size: 11px" href="/tags/30/">фото</a>
    <a style="font-size: 11px" href="/tags/1485/">права</a>
    <a style="font-size: 11px" href="/tags/95/">государство</a>
    <a style="font-size: 11px" href="/tags/244/">скандалы</a>
    <a style="font-size: 11px" href="/tags/63/">путин</a>
    <a style="font-size: 11px" href="/tags/2249/">подмосковье</a>
    <a style="font-size: 11px" href="/tags/319/">природа</a>
    <a style="font-size: 10px" href="/tags/228/">оппозиция</a>
    <a style="font-size: 10px" href="/tags/129/">законы</a>
    <a style="font-size: 10px" href="/tags/2269/">день рождения</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2151844-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">31</span>
  </a>
<a href="/news/2151844-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4394</span>
</a>
</div>
  <div class="date">
      <span class="exclusive-label">Эксклюзив Эха</span>
    <strong class="red">18:11</strong>,
    <span>
      20 февраля 2018
    </span>
  </div>
  <h1>В ходе недавнего боестолкновения в Сирии пострадали десятки граждан России и стран СНГ, есть и погибшие</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Об этом говорится в специальном заявлении российского МИДа. Подчеркивается, что речь не идет о действующих военнослужащих. В МИДе подчеркивают, что раненым оказано содействие для возвращения в Россию. Они лечатся в различных медицинских учреждениях.   <br>
Напомним, ранее в МИДе не исключили, что жертвами могли стать около пяти граждан России. Во внешнеполитическом ведомстве подчеркивают, что речь идет о боестолкновении. В то время, как западные СМИ говорят об американском ударе.  </p>
 <p>
Власти постепенно дают информацию о раненных и погибших в Сирии россиянах, так как тема щепетильная, и каждый факт нуждается в проверке. Такое мнение «Эху Москвы» высказал первый заместитель председателя Комитета Госдумы по обороне Александр Шерин.   </p>
 <p>
По словам Шерина, неважно идёт речь о военнослужащих или нет, главное, что это граждане России.   </p>
 <p>
Власти России стараются обходить тему погибших  граждан страны  в результате атаки коалиции, возглавляемой американцами, в Сирии. Это необходимо для того, чтобы не усиливать противостояние с Западом, рассказал в эфире «Эха» главный редактор сайта Carnegie.ru Александр Баунов.   </p>
 <p>
Баунов подчеркнул, что Владимир Путин намеривается отходить от концепции противостояния с Западом. </p>
  </span>
</div>
<div class="actionBlock" id="e2151844">
  <div class="meta right">
    
    <a href="/news/2151844-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">31</span>
  </a>
<a href="/news/2151844-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">4394</span>
</a>

  <a rel="nofollow" href="/likes/e2151844/" class="share" data-url="https://echo.msk.ru/news/2151844-echo.html" data-title="В ходе недавнего боестолкновения в Сирии пострадали десятки граждан России и стран СНГ, есть и погибшие">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2151844/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>
<div style="display:flex; justify-content:space-around;">
<div id="crt-840888" style="float:left;width:300px;"></div>
<div id="crt-840889" style="float:right;width:300px;"></div>
<script>callAdblock(840888,300,250);callAdblock(840889,300,250);</script>

</div>

<div class="y-d a_c_ya">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script type="text/javascript"> 
//OA_show('under_article1');
</script>
<div id="grf_echomskru"></div>

<!--script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<script id="fYJ9pGSkvybc8ujo">if (window.relap) window.relap.ar("fYJ9pGSkvybc8ujo");</script-->

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2151844-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">31</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>

<hr/>
<div id="cmnt-56488652" class="commBlock">
  <div class="onecomm to-load "
    data-author="1923512"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ura_123/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2656896.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ura_123</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:14</span>
      </p>
      <p class="commtext">
      Теперь их там точно нет,ни в каком виде.
      </p>
      <div class="morelink" id="c56488652">
	  
	  <a data-title="Теперь их там точно нет,ни в каком виде."
	    data-url="#cmnt-56488652" href="#cmnt-56488652"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56488694" class="commBlock">
  <div class="onecomm to-load "
    data-author="2041688"
    data-mlevel="2">
      <p class="author">
	<a href="/users/matros__koshkin__12/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2889056.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">matros__koshkin__12</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:17</span>
      </p>
      <p class="commtext">
      Не, ну а чо, русскому человеку, если он тракторист, уже и в отпуск в Сирию съездить нельзя? Аскуяли?
      </p>
      <div class="morelink" id="c56488694">
	  
	  <a data-title="Не, ну а чо, русскому человеку, если он трактор..."
	    data-url="#cmnt-56488694" href="#cmnt-56488694"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56488766" class="commBlock">
  <div class="onecomm to-load "
    data-author="105573"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ajsenev/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">ajsenev</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:21</span>
      </p>
      <p class="commtext">
      Сейчас главное – морально поддержать нашу Псаки – Марию Захарову. Как человек потрясающей порядочности и неимоверной честности, она, несомненно, испытывает сейчас тяжкие моральные страдания. Доброе слово, и поддержка россиян помогут ей справиться с изнуряющим недугом.
      </p>
      <div class="morelink" id="c56488766">
	  
	  <a data-title="Сейчас главное – морально поддержать нашу Псаки..."
	    data-url="#cmnt-56488766" href="#cmnt-56488766"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56488792" class="commBlock">
  <div class="onecomm to-load "
    data-author="389478"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vvietham/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">vvietham</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:23</span>
      </p>
      <p class="commtext">
       общие безвозвратные потери 14 чел, из них 5 из РФ. <br>
<br>
США оккупировали часть Сирии и разжигают курдский сепаратизм, ответка прилетит в стране 404<br>
<br>
<i>В Германии поддержат снятие  санкций, введенных против России, если на востоке Украины будет реализовано соглашение о прекращении огня с помощью <b>российских</b> миротворцев ООН. Об этом заявил в субботу, 17 февраля, заявил министр иностранных дел Германии Зигмар Габриэль, сообщает Reuters.</i><br>
<br>
Опыт Вьетнама, Ирака, Афганистана показывает, что американские  ихтамнеты из бывшей  Блэк Вотер  рано или поздно будут в гробах выкинуты из Сирии^<br>
<br>
<b>общие потери Blackwater ТОЛЬКО в Ираке составили около 780 человек</b><br>
 (если вики не врет)<br>
<br>
 Сколько  вообще  погибло  американцев из ЧВК  в недавних конфликтах?<br>
<br>
 Точные потери никто не знает, их можно оценить только косвенно. Например,  осенью 2017г в Афганистане талибами был подбит американский военно-транспортный вертолет Boeing CH-47 Chinook, погибло 43 американца. Но оказалось, что из 43  американцев только ОДИН был военнослужащим армии США, все остальные были американскими наемниками. т.е. соотношение:<br>
<br>
 <b>на  ОДНОГО погибшего военнослужащего армии США приходится 40-50  убитых американских наемников </b><br>
<br>
 Т.е. если вам начнут говорить, что потери в Афганистане у США 5000 чел, то реально там убито <b>не менее 200000  американских ихтамнетов</b><br>

      </p>
      <div class="morelink" id="c56488792">
	  
	  <a data-title=" общие безвозвратные потери 14 чел, из них 5 из..."
	    data-url="#cmnt-56488792" href="#cmnt-56488792"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56488886" class="commBlock">
  <div class="onecomm to-load "
    data-author="1740522"
    data-mlevel="2">
      <p class="author">
	<a href="/users/seryj_wolk/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2406564.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">seryj_wolk</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:30</span>
      </p>
      <p class="commtext">
      Хорошо же прочистили американцы мозги лузеру рфской нации, что он решил "отходить от концепции противостояния с Западом."☺
      </p>
      <div class="morelink" id="c56488886">
	  
	  <a data-title="Хорошо же прочистили американцы мозги лузеру рф..."
	    data-url="#cmnt-56488886" href="#cmnt-56488886"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56488978" class="commBlock">
  <div class="onecomm to-load "
    data-author="389478"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vvietham/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">vvietham</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:36</span>
      </p>
      <p class="commtext">
      seryj_wolk:  //Хорошо же прочистили американцы мозги//<br>
<br>
ой и не говорите!<br>
<br>
В Изваринском "ихмамнете"  утилизировали до 8000 бандеровских карателей, <br>
в  Иловайском до 5000 ,  <br>
в Донецком Аэропорту  1500 карателей,<br>
в Дебальцевском  котле до 8000 , <br>
в Амвросиевском котле 6000,<br>
в Еленовский котле 2000 карателей,<br>
в котле  Луганского аэропорта до 2000 <b>бандеровких ихтамнетов</b>   с поездов дружбы, что грозились заслать в Крым
      </p>
      <div class="morelink" id="c56488978">
	  
	  <a data-title="seryj_wolk:  //Хорошо же прочистили американцы ..."
	    data-url="#cmnt-56488978" href="#cmnt-56488978"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-56489110" class="commBlock">
  <div class="onecomm to-load "
    data-author="1899196"
    data-mlevel="2">
      <p class="author">
	<a href="/users/tks/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2651346.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">tks</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:46</span>
      </p>
      <p class="commtext">
      vvietham: Слышь, дуролом, может кончай бредом своим тут брызгать?
      </p>
      <div class="morelink" id="c56489110">
	  
	  <a data-title="vvietham: Слышь, дуролом, может кончай бредом с..."
	    data-url="#cmnt-56489110" href="#cmnt-56489110"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-56488798" class="commBlock">
  <div class="onecomm to-load "
    data-author="551382"
    data-mlevel="2">
      <p class="author">
	<a href="/users/shicotus_live/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" alt="" title="" src="/files/avatar_s2/1171846.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">shicotus_live</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:23</span>
      </p>
      <p class="commtext">
       Это необходимо для того, чтобы не усиливать противостояние с Западом, рассказал в эфире «Эха» главный редактор сайта Carnegie.ru Александр Баунов.<br>
______________________________________<br>
Какое нах "противостояние с западом"?))<br>
Происходит банальность,<br>
 после того, как сирийские войска с нашими советниками и нашими ВВС, уничтожили ИГ, что не смогли сделать америкосы и их шестерки, начался передел собственности. Отряды некого сирийского олигарха получили от хозяина приказ отжать некие нефтяные поля у курдов. Защищать отбитое должны были бойцы ЧВК. На их беду, ц курдов сидела группа "ихтамнетов" американского спецназа, которой нехило прилетело. те обгадились и вызвали авиацию. Те связались ч нашими. а те были тупо не в курсе. Короче. пара десятков трупов и десятки раненых с обоих сторон. <br>
И о чем трындеж? Если что, ЧВК не российские и у них контракт с правительством Сирии. 
      </p>
      <div class="morelink" id="c56488798">
	  
	  <a data-title=" Это необходимо для того, чтобы не усиливать пр..."
	    data-url="#cmnt-56488798" href="#cmnt-56488798"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56488848" class="commBlock">
  <div class="onecomm to-load "
    data-author="317408"
    data-mlevel="2">
      <p class="author">
	<a href="/users/pro_hanov/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/894156.jpeg" />
	  </span>
	  <span class="about">
	    <strong class="name">pro_hanov</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:26</span>
      </p>
      <p class="commtext">
      shicotus_live: "Какое нах "противостояние с западом"<br>
<br>
Как! Вы не верите в козни окружающих Россию врагов? Почему же мы так плохо живём тогда? Почему экономика в заднице? Да Вы, батенька, прямо либераст и подпиндосник какой-то!
      </p>
      <div class="morelink" id="c56488848">
	  
	  <a data-title="shicotus_live: &quot;Какое нах &quot;противостояние с зап..."
	    data-url="#cmnt-56488848" href="#cmnt-56488848"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56488894" class="commBlock">
  <div class="onecomm to-load "
    data-author="389478"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vvietham/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">vvietham</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:30</span>
      </p>
      <p class="commtext">
      pro_hanov: //Почему экономика в заднице?//<br>
<br>
Потому, что в 90-ых дали страной порулить навальным и собчак<br>
<br>
Разве против этого кто-то осмелится, что-то возразить?<br>
<br>
 Посмотрите на Китай, там таким надавали люлей  на известной площади и теперь в Китае делают айфоны и хаоми, которые завоевали весь мир.
      </p>
      <div class="morelink" id="c56488894">
	  
	  <a data-title="pro_hanov: //Почему экономика в заднице?//

П..."
	    data-url="#cmnt-56488894" href="#cmnt-56488894"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56489060" class="commBlock">
  <div class="onecomm to-load "
    data-author="1491990"
    data-mlevel="2">
      <p class="author">
	<a href="/users/tarxan/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">tarxan</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:42</span>
      </p>
      <p class="commtext">
      vvietham: В Китае не орут, что Запад враг. Поэтому не имеют санкций. А берут у Запада технологии и развивают свою экономику.
      </p>
      <div class="morelink" id="c56489060">
	  
	  <a data-title="vvietham: В Китае не орут, что Запад враг. Поэт..."
	    data-url="#cmnt-56489060" href="#cmnt-56489060"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-56489024" class="commBlock">
  <div class="onecomm to-load "
    data-author="551382"
    data-mlevel="2">
      <p class="author">
	<a href="/users/shicotus_live/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" alt="" title="" src="/files/avatar_s2/1171846.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">shicotus_live</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:40</span>
      </p>
      <p class="commtext">
      pro_hanov: Как! Вы не верите в козни окружающих Россию врагов?...<br>
______________________________<br>
Нет. не верю. Я ЗНАЮ, что США теряют позицию мирового гегемона. Их теснят Китай и Россия. Европа. пока, как та проститутка на балконе ждет, кто придет и ей овладеет.))<br>
А насчет экономики. Сегодня Сатановский на другом радио хорошие цифры проводил. после шабаша 90-х, Россия еле еле доползла до показателей 90-го года.  Штаты во многом упали. а Китай совершил гигантский рывок. Наверно в этом виноваты американские санкции и площадь Тянь ань мынь. 
      </p>
      <div class="morelink" id="c56489024">
	  
	  <a data-title="pro_hanov: Как! Вы не верите в козни окружающих..."
	    data-url="#cmnt-56489024" href="#cmnt-56489024"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56489256" class="commBlock">
  <div class="onecomm to-load "
    data-author="1752240"
    data-mlevel="2">
      <p class="author">
	<a href="/users/kottigr1/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">kottigr1</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:56</span>
      </p>
      <p class="commtext">
      shicotus_live: Китай совершил гигантский рывок.<br>
----------------------------------------------------<br>
Китай теперь в этом рывке долго будет бежать за подвешенной американской морковкой.. Ведь Китай это место стока устаревших американских технологий.
      </p>
      <div class="morelink" id="c56489256">
	  
	  <a data-title="shicotus_live: Китай совершил гигантский рывок...."
	    data-url="#cmnt-56489256" href="#cmnt-56489256"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-56489086" class="commBlock">
  <div class="onecomm to-load "
    data-author="129088"
    data-mlevel="2">
      <p class="author">
	<a href="/users/sasha2011/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/998366.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">sasha2011</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:44</span>
      </p>
      <p class="commtext">
      shicotus_live: <br>
Молодец! Вот это "Кот в сапогах"!. Настоящий!<br>
Шарль Перро по сравнению с тобой - ребёнок!
      </p>
      <div class="morelink" id="c56489086">
	  
	  <a data-title="shicotus_live: 
Молодец! Вот это &quot;Кот в сапога..."
	    data-url="#cmnt-56489086" href="#cmnt-56489086"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56489198" class="commBlock">
  <div class="onecomm to-load "
    data-author="2042024"
    data-mlevel="2">
      <p class="author">
	<a href="/users/alehan00074/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2890332.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">alehan00074</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:52</span>
      </p>
      <p class="commtext">
      shicotus_live: nice try, скотус:))) в сухом остатке имеем, что с НАТО/США шутки плохи - отпендюрили они наемников в хлам и даже не извинились. ну, а то что путираша из себя потери выдавливает в час по чайнол ложке и лжет как шлюха, так это не привыкать. выдал же товарищ сралин 7 млн потерь во 2-й мировой войне и даже ж...па его дряблая не покраснела:((((
      </p>
      <div class="morelink" id="c56489198">
	  
	  <a data-title="shicotus_live: nice try, скотус:))) в сухом ост..."
	    data-url="#cmnt-56489198" href="#cmnt-56489198"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56489210" class="commBlock">
  <div class="onecomm to-load "
    data-author="30205"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ensebeo/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2619662.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ensebeo</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:52</span>
      </p>
      <p class="commtext">
      shicotus_live:  .."Вы слушаете РенТВ, продолжаем нашу программу".
      </p>
      <div class="morelink" id="c56489210">
	  
	  <a data-title="shicotus_live:  ..&quot;Вы слушаете РенТВ, продолжае..."
	    data-url="#cmnt-56489210" href="#cmnt-56489210"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-56488832" class="commBlock">
  <div class="onecomm to-load "
    data-author="1955738"
    data-mlevel="2">
      <p class="author">
	<a href="/users/kir_pich_101/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">kir_pich_101</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:25</span>
      </p>
      <p class="commtext">
      matros__koshkin__12: Не говори!<br>
Говорят это были лыжники, они под Омском заблудились, но слава богу вышли...
      </p>
      <div class="morelink" id="c56488832">
	  
	  <a data-title="matros__koshkin__12: Не говори!
Говорят это бы..."
	    data-url="#cmnt-56488832" href="#cmnt-56488832"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56488918" class="commBlock">
  <div class="onecomm to-load "
    data-author="1923512"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ura_123/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2656896.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ura_123</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:31</span>
      </p>
      <p class="commtext">
      matros__koshkin__12: Не,конечно можно! Только потом получается как в анекдоте "Ничего себе,за хлебушком сходили"...
      </p>
      <div class="morelink" id="c56488918">
	  
	  <a data-title="matros__koshkin__12: Не,конечно можно! Только п..."
	    data-url="#cmnt-56488918" href="#cmnt-56488918"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-56489284" class="commBlock">
  <div class="onecomm to-load "
    data-author="1708228"
    data-mlevel="2">
      <p class="author">
	<a href="/users/boooben/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2322694.gif" />
	  </span>
	  <span class="about">
	    <strong class="name">boooben</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:58</span>
      </p>
      <p class="commtext">
      "Владимир Путин намеривается..."<br>
Ах он старый мерин!
      </p>
      <div class="morelink" id="c56489284">
	  
	  <a data-title="&quot;Владимир Путин намеривается...&quot;
Ах он старый ..."
	    data-url="#cmnt-56489284" href="#cmnt-56489284"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-56489074" class="commBlock">
  <div class="onecomm to-load "
    data-author="199331"
    data-mlevel="2">
      <p class="author">
	<a href="/users/student61/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/1137200.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">student61</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:43</span>
      </p>
      <p class="commtext">
      ura_123: Да, но почему их лечат в больнице Минобороны, а не в Матросской тишине?
      </p>
      <div class="morelink" id="c56489074">
	  
	  <a data-title="ura_123: Да, но почему их лечат в больнице Мино..."
	    data-url="#cmnt-56489074" href="#cmnt-56489074"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-56488712" class="commBlock">
  <div class="onecomm to-load "
    data-author="1115936"
    data-mlevel="2">
      <p class="author">
	<a href="/users/kaputvsemu/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/1718298.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">kaputvsemu</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:18</span>
      </p>
      <p class="commtext">
      Как пелена с глаз! Как солнце из-за туч!<br>
А что, Захарову, которая натягивала на глобус 4 "возможных" трупа, уже уволили за несоответствие?
      </p>
      <div class="morelink" id="c56488712">
	  
	  <a data-title="Как пелена с глаз! Как солнце из-за туч!
А что..."
	    data-url="#cmnt-56488712" href="#cmnt-56488712"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56488714" class="commBlock">
  <div class="onecomm to-load "
    data-author="1761772"
    data-mlevel="2">
      <p class="author">
	<a href="/users/tag188/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2415988.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">tag188</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:18</span>
      </p>
      <p class="commtext">
      С криками: За яхту принцесса Ольга! За виолончели! За самолеты для корги!  За пацанов из питерской подворотни! герои-скрепоносцы пошли в атаку на ненавистных пиндосов, но что-то пошло не так. 
      </p>
      <div class="morelink" id="c56488714">
	  
	  <a data-title="С криками: За яхту принцесса Ольга! За виолонче..."
	    data-url="#cmnt-56488714" href="#cmnt-56488714"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56488754" class="commBlock">
  <div class="onecomm to-load "
    data-author="2024568"
    data-mlevel="2">
      <p class="author">
	<a href="/users/polsan/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">polsan</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:21</span>
      </p>
      <p class="commtext">
      Жаль, когда молодые гибнут или калечатся на войне, тем более, пусть даже и за деньги, но во имя чужих больших денег! 
      </p>
      <div class="morelink" id="c56488754">
	  
	  <a data-title="Жаль, когда молодые гибнут или калечатся на вой..."
	    data-url="#cmnt-56488754" href="#cmnt-56488754"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56488768" class="commBlock">
  <div class="onecomm to-load "
    data-author="206056"
    data-mlevel="2">
      <p class="author">
	<a href="/users/yozhovy_kvach/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">yozhovy_kvach</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:21</span>
      </p>
      <p class="commtext">
      Интересно, сколько лет еще кремлевские будут русских мордой в дерьмо, пока те, наконец, не то, что бы возмутятся, а хотя бы перестанут одобрять и поддерживать?
      </p>
      <div class="morelink" id="c56488768">
	  
	  <a data-title="Интересно, сколько лет еще кремлевские будут ру..."
	    data-url="#cmnt-56488768" href="#cmnt-56488768"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56488778" class="commBlock">
  <div class="onecomm to-load "
    data-author="1845476"
    data-mlevel="2">
      <p class="author">
	<a href="/users/sgvmajor_66/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2869388.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">sgvmajor_66</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:22</span>
      </p>
      <p class="commtext">
      Не отходить от концепции , а , банально , "драпать".
      </p>
      <div class="morelink" id="c56488778">
	  
	  <a data-title="Не отходить от концепции , а , банально , &quot;драп..."
	    data-url="#cmnt-56488778" href="#cmnt-56488778"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56488938" class="commBlock">
  <div class="onecomm to-load "
    data-author="1903060"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ostanovka/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2622626.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">ostanovka</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:32</span>
      </p>
      <p class="commtext">
      Молодцы.<br>
Семьям подохших рашистских карателей - шиш с маслом вместо страховых сумм.<br>
Я вас туда не посылал и денег не дам.<br>
Опять вспоминается бессмертный хит Астахова: ну что, заработали? <br>

      </p>
      <div class="morelink" id="c56488938">
	  
	  <a data-title="Молодцы.
Семьям подохших рашистских карателей ..."
	    data-url="#cmnt-56488938" href="#cmnt-56488938"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56488958" class="commBlock">
  <div class="onecomm to-load "
    data-author="1764566"
    data-mlevel="2">
      <p class="author">
	<a href="/users/snagging/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">snagging</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:35</span>
      </p>
      <p class="commtext">
      Его только и ценят ватники за противостояние с Западом, а так за что ценить, если даже настойку боярышника нормальную сделать не могут.
      </p>
      <div class="morelink" id="c56488958">
	  
	  <a data-title="Его только и ценят ватники за противостояние с ..."
	    data-url="#cmnt-56488958" href="#cmnt-56488958"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56489080" class="commBlock">
  <div class="onecomm to-load "
    data-author="1899196"
    data-mlevel="2">
      <p class="author">
	<a href="/users/tks/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2651346.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">tks</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:44</span>
      </p>
      <p class="commtext">
      Да ничего Пересидент не намеревается, кроме как в кресло свое намертво вцепиться! Это подчеркивает только то, что обделался он, со "стратегиями" своими, по-полной. <br>
<br>
И сейчас обтекает...
      </p>
      <div class="morelink" id="c56489080">
	  
	  <a data-title="Да ничего Пересидент не намеревается, кроме как..."
	    data-url="#cmnt-56489080" href="#cmnt-56489080"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56489096" class="commBlock">
  <div class="onecomm to-load "
    data-author="506562"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ansata/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/1360922.png" />
	  </span>
	  <span class="about">
	    <strong class="name">ansata</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:45</span>
      </p>
      <p class="commtext">
      "что Владимир Путин намеривается отходить от концепции противостояния с Западом. "<br>
++++++++++++++++++++++++++<br>
А кого он  в этом случае будет винить в своих неудачах? Марсиан?
      </p>
      <div class="morelink" id="c56489096">
	  
	  <a data-title="&quot;что Владимир Путин намеривается отходить от ко..."
	    data-url="#cmnt-56489096" href="#cmnt-56489096"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56489184" class="commBlock">
  <div class="onecomm to-load "
    data-author="1956410"
    data-mlevel="2">
      <p class="author">
	<a href="/users/michael_golubchik/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">michael_golubchik</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:50</span>
      </p>
      <p class="commtext">
      Баунов подчеркнул, что Владимир Путин намеривается отходить от концепции противостояния с Западом.<br>
-----------------<br>
Проблема в том, что Запад только вот совсем недавно наконец ответил взаимностью и проникся концепцией противостояния с Россией. Раскачать Запад на конфронтацию дело тяжелое, а остановить потом эту конфронтацию еще тяжелее. Напомню, что санкции введенные против СССР американцы окончательно сняли с России только лет через 20 после того как СССР не стало.
      </p>
      <div class="morelink" id="c56489184">
	  
	  <a data-title="Баунов подчеркнул, что Владимир Путин намеривае..."
	    data-url="#cmnt-56489184" href="#cmnt-56489184"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-56489302" class="commBlock">
  <div class="onecomm to-load "
    data-author="1785194"
    data-mlevel="2">
      <p class="author">
	<a href="/users/sagen/" class="dark">
	  <span class="photo">
	      <img width="57" height="60" src="/files/avatar_s2/2453714.png" />
	  </span>
	  <span class="about">
	    <strong class="name">sagen</strong>
	  </span>
	</a>
      <span class="datetime right">20 февраля 2018 <span>|</span> 18:59</span>
      </p>
      <p class="commtext">
      Это что же получается, товарищи, и товарищ Песков и товарищ Мария врали нам? Это наше с вами счастье, что мы им не верим уже давно. Иначе бы мы возмутились, как можно врать официальным лицам? Где у них заканчивается ложь и заканчивается ли она хоть где? 
      </p>
      <div class="morelink" id="c56489302">
	  
	  <a data-title="Это что же получается, товарищи, и товарищ Песк..."
	    data-url="#cmnt-56489302" href="#cmnt-56489302"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2151844-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2151844" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
OA_show('under_comments');
</script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2147160-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2888790.png" />
    </span>
    <strong class="title type1">Рождённые 14 февраля</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2147160-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">419</span>
  </a>
<a href="/blog/echomsk/2147160-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8592</span>
</a>

  <a rel="nofollow" href="/likes/e2147160/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2147160-echo/" data-title="Рождённые 14 февраля">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 февраля 2018, 00:00">14.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2147442-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2889012.jpg" />
    </span>
    <strong class="title type1">Рожденные 15 февраля</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2147442-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">328</span>
  </a>
<a href="/blog/echomsk/2147442-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8260</span>
</a>

  <a rel="nofollow" href="/likes/e2147442/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2147442-echo/" data-title="Рожденные 15 февраля">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 февраля 2018, 00:00">15.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2148436-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2889610.jpg" />
    </span>
    <strong class="title type1">Рожденные 16 февраля</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2148436-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">299</span>
  </a>
<a href="/blog/echomsk/2148436-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7777</span>
</a>

  <a rel="nofollow" href="/likes/e2148436/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2148436-echo/" data-title="Рожденные 16 февраля">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 февраля 2018, 00:00">16.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/boris_vis/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2837888.jpg" />
      </span>
      <span class="about">
	<strong class="name">Борис Вишневский</strong>
	<span class="post">депутат Законодательного Собрания Санкт-Петербурга (фракция «Яблоко»)</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/boris_vis/2147656-echo/" class="dark">
    <strong class="title type1">Стрельба по ложной цели </strong>
  Никаких жуликов «бойкотисты» не поймают, потому что в выборах  не участвуют.  И вообще: тот, кто не хочет отдать свой голос на выборах, никогда не сможет отстоять чужой…
</a>
</p>
<div class="meta">
    <a href="/blog/boris_vis/2147656-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">240</span>
  </a>
<a href="/blog/boris_vis/2147656-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12579</span>
</a>

  <a rel="nofollow" href="/likes/e2147656/" class="share" data-url="https://echo.msk.ru/blog/boris_vis/2147656-echo/" data-title="Стрельба по ложной цели ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 февраля 2018, 06:51">14.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/partofair/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2620794.jpg" />
      </span>
      <span class="about">
	<strong class="name">Кусок эфира</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/partofair/2151632-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2891796.jpg" />
    </span>
    <strong class="title type1">Максим Сурайкин: Я убежденный сталинист</strong>
  Сталин — это, прежде всего, государственник, который был нацелен на строительство советского государства в интересах общества, и он шаг за шагом эту программу реализовывал…
</a>
</p>
<div class="meta">
    <a href="/blog/partofair/2151632-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">110</span>
  </a>
<a href="/blog/partofair/2151632-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6531</span>
</a>

  <a rel="nofollow" href="/likes/e2151632/" class="share" data-url="https://echo.msk.ru/blog/partofair/2151632-echo/" data-title="Максим Сурайкин: Я убежденный сталинист">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="20 февраля 2018, 10:36">10:36</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/90/">сталин</a>, <a class="lite" href="/tags/661/">коммунизм</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/7/">передачи</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/odin/">
	  <strong>Один</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/guests/13449/" class="dark">
	<span class="photo">
	  <img alt="Дмитрий Быков" width="52" height="60" title="" src="/att/avatar_s2/element-11263-picture-byk.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Дмитрий Быков</strong>
	  <span class="post">писатель, журналист</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/odin/2147902-echo/" class="dark">
	Я допускаю, что после Путина придут люди, которые хуже Путина. Но это при одном условии произойдет: если сохранится политика запретов, половинчатости, лицемерия…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/odin/2147902-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">75</span>
  </a>
<a href="/programs/odin/2147902-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6137</span>
</a>

  <a rel="nofollow" href="/likes/e2147902/" class="share" data-url="https://echo.msk.ru/programs/odin/2147902-echo/" data-title="Дмитрий Быков — Один">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 февраля 2018, 00:05">16.02</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2147902.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">01:42:52</span>
      </a>
      <a href="/programs/odin/2147902-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-02-16-odin-0005.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  23.5 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2150898-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2891230.jpg" />
    </span>
    <strong class="title type1">Николай Полисский: Я не собирался никого оскорблять</strong>
  В моих помыслах никогда не было идеи создать и собственноручно сжечь христианский или другой храм. В моих произведениях люди часто находят то, что я в них не закладывал, это нормально…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2150898-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">159</span>
  </a>
<a href="/blog/echomsk/2150898-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13088</span>
</a>

  <a rel="nofollow" href="/likes/e2150898/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2150898-echo/" data-title="Николай Полисский: Я не собирался никого оскорблять">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 февраля 2018, 09:27">19.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/465/">искусство</a>, <a class="lite" href="/tags/377/">религия</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/currenttime/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2696886.png" />
      </span>
      <span class="about">
	<strong class="name">«Настоящее время» </strong>
	<span class="post">блог проекта</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/currenttime/2147446-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2889034.jpg"
      alt="Михаил Саакашвили: «Мы обязательно победим Порошенко, мы победим его сопротивлением украинского народа»"/>
    </span>
    <strong class="title type1">Михаил Саакашвили: «Мы обязательно победим Порошенко, мы победим его сопротивлением украинского народа»</strong>
  Когда меня депортировали — у меня не было даже денег. Куртку с меня сбросили, а в ней остались те гривны, которые у меня были. И документов у меня тоже никаких с собой не было…
</a>
</p>
<div class="meta">
    <a href="/blog/currenttime/2147446-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">69</span>
  </a>
<a href="/blog/currenttime/2147446-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11585</span>
</a>

  <a rel="nofollow" href="/likes/e2147446/" class="share" data-url="https://echo.msk.ru/blog/currenttime/2147446-echo/" data-title="Михаил Саакашвили: «Мы обязательно победим Порошенко, мы победим его сопротивлением украинского народа»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 февраля 2018, 19:12">13.02</span>
</div>

  <div class="mediamenu">
      <a href="/blog/currenttime/2147446-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/currenttime/2147446-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/108/">саакашвили</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/romantsymbaliuk/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2735218.jpg" />
      </span>
      <span class="about">
	<strong class="name">Роман Цимбалюк</strong>
	<span class="post">шеф-корреспондент агентства УНИАН</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/romantsymbaliuk/2147458-echo/" class="dark">
    <strong class="title type1">«Мыжебратья»</strong>
  Можно предположить, что это представитель Украины, а может Германии, Франции или США описывает действия России на Донбассе и Крыму. Но на самом деле это не так…
</a>
</p>
<div class="meta">
    <a href="/blog/romantsymbaliuk/2147458-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">201</span>
  </a>
<a href="/blog/romantsymbaliuk/2147458-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18382</span>
</a>

  <a rel="nofollow" href="/likes/e2147458/" class="share" data-url="https://echo.msk.ru/blog/romantsymbaliuk/2147458-echo/" data-title="«Мыжебратья»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 февраля 2018, 10:56">14.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/2774/">сирия</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_photo/2149314-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2890230.jpg" />
    </span>
    <strong class="title type1">На хоккейном матче российские болельщики вывесили флаг с портретом Сталина</strong>
  Фотография трёх улыбающихся мужчин на фоне флага появилась в соцсетях…
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/2149314-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">572</span>
  </a>
<a href="/blog/day_photo/2149314-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">54305</span>
</a>

  <a rel="nofollow" href="/likes/e2149314/" class="share" data-url="https://echo.msk.ru/blog/day_photo/2149314-echo/" data-title="На хоккейном матче российские болельщики вывесили флаг с портретом Сталина">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 февраля 2018, 13:45">16.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/rkadyrov_95/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2874966.jpg" />
      </span>
      <span class="about">
	<strong class="name">Рамзан Кадыров</strong>
	<span class="post">глава Чечни</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/rkadyrov_95/2150682-echo/" class="dark">
    <strong class="title type1">Я потрясён кровавым событием в Кизляре</strong>
  Преступник не является мусульманином или христианином! Он не имеет никакого отношения ни к какой религии. Верующий человек никогда не посягнёт на жизнь ни в чем не повинных людей…
</a>
</p>
<div class="meta">
    <a href="/blog/rkadyrov_95/2150682-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">118</span>
  </a>
<a href="/blog/rkadyrov_95/2150682-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12962</span>
</a>

  <a rel="nofollow" href="/likes/e2150682/" class="share" data-url="https://echo.msk.ru/blog/rkadyrov_95/2150682-echo/" data-title="Я потрясён кровавым событием в Кизляре">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 февраля 2018, 22:28">18.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/89/">происшествия</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/nitravkin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2819322.JPG" />
      </span>
      <span class="about">
	<strong class="name">Николай Травкин</strong>
	<span class="post">пенсионер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/nitravkin/2150364-echo/" class="dark">
    <strong class="title type1">Сила в мозгах, брат!</strong>
  Мозги — они пугливые. Вот и летят из России…
</a>
</p>
<div class="meta">
    <a href="/blog/nitravkin/2150364-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">52</span>
  </a>
<a href="/blog/nitravkin/2150364-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5718</span>
</a>

  <a rel="nofollow" href="/likes/e2150364/" class="share" data-url="https://echo.msk.ru/blog/nitravkin/2150364-echo/" data-title="Сила в мозгах, брат!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="18 февраля 2018, 11:07">18.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/95/">государство</a>, <a class="lite" href="/tags/161/">технологии</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/i_chub/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-103119-picture-1.jpg" />
      </span>
      <span class="about">
	<strong class="name">Игорь Чубайс</strong>
	<span class="post">автор книги «Чубайс против Путина», доктор философских наук</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/i_chub/2151358-echo/" class="dark">
    <strong class="title type1">
Русская история, беседы о смыслах: Иван III</strong>
  Другое важнейшее достижение нового царя, впрочем,  невозможное без первого, — освобождение  России от Ордынского ига и Ордынских поборов… 
</a>
</p>
<div class="meta">
    <a href="/blog/i_chub/2151358-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">44</span>
  </a>
<a href="/blog/i_chub/2151358-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5005</span>
</a>

  <a rel="nofollow" href="/likes/e2151358/" class="share" data-url="https://echo.msk.ru/blog/i_chub/2151358-echo/" data-title="
Русская история, беседы о смыслах: Иван III">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 февраля 2018, 22:04">19.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/95/">государство</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/alex_melnikov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1062426.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Мельников</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/alex_melnikov/2148954-echo/" class="dark">
    <strong class="title type1">Измельчавшие наследники</strong>
  За что? За нефтяное поле для друзей  начальства? Это рядом со Сталинградом? Защитой Родины? Борьбой с фашизмом? Великой Отечественной? Обмелели вы. Измельчали…
</a>
</p>
<div class="meta">
    <a href="/blog/alex_melnikov/2148954-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">99</span>
  </a>
<a href="/blog/alex_melnikov/2148954-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12061</span>
</a>

  <a rel="nofollow" href="/likes/e2148954/" class="share" data-url="https://echo.msk.ru/blog/alex_melnikov/2148954-echo/" data-title="Измельчавшие наследники">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 февраля 2018, 09:30">16.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/95/">государство</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2151810-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2891932.jpg" />
    </span>
    <strong class="title type1">Александр Крушельницкий: Я, как никто другой, заинтересован в проведении расследования</strong>
  Официальное заявление российского кёрлингиста, участника Олимпийских игр в Пхёнчхане…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2151810-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">82</span>
  </a>
<a href="/blog/echomsk/2151810-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10065</span>
</a>

  <a rel="nofollow" href="/likes/e2151810/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2151810-echo/" data-title="Александр Крушельницкий: Я, как никто другой, заинтересован в проведении расследования">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="20 февраля 2018, 16:23">16:23</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3672/">олимпиада-2018</a>, <a class="lite" href="/tags/1618/">соревнования</a>, <a class="lite" href="/tags/393/">допинг</a>, <a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/hemera/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="/files/avatar_s2/2886050.jpg" />
      </span>
      <span class="about">
	<strong class="name">Жанна Спитковская</strong>
	<span class="post">Предприниматель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/hemera/2150944-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2891302.jpg" />
    </span>
    <strong class="title type1">Возьмут ли женщины Берлин? Демонстрантки прорвались к Канцелярии Меркель. Это начало…?</strong>
  Женщины разделились на маленькие группы и дошли до Канцелярии, где состоялся митинг. Электричество для микрофона отключали, но у организаторов оказался генератор…

</a>
</p>
<div class="meta">
    <a href="/blog/hemera/2150944-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">42</span>
  </a>
<a href="/blog/hemera/2150944-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5251</span>
</a>

  <a rel="nofollow" href="/likes/e2150944/" class="share" data-url="https://echo.msk.ru/blog/hemera/2150944-echo/" data-title="Возьмут ли женщины Берлин? Демонстрантки прорвались к Канцелярии Меркель. Это начало…?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="19 февраля 2018, 10:43">19.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2050/">берлин</a>, <a class="lite" href="/tags/46/">германия</a>, <a class="lite" href="/tags/2298/">протесты</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2151638-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2151638-echo.html" class="dark">
    <strong class="title type1">Первый канал опубликовал видео посадки  пассажиров на самолет в Якутск, которым должен был лететь глава Якутии</strong>
    На кадрах видно,что посадочные талоны у Егора Борисова,  его жены  и помощника были…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2151638-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">21</span>
  </a>
<a href="/news/2151638-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">27117</span>
</a>

  <a rel="nofollow" href="/likes/e2151638/" class="share" data-url="https://echo.msk.ru/news/2151638-echo.html" data-title="Первый канал опубликовал видео посадки  пассажиров на самолет в Якутск, которым должен был лететь глава Якутии">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/nevsredy/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/nevsredy/" class="lite">
	  <span>Невзоровские среды</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/813104-echo/" class="dark">
	<span class="photo">
	  <img alt="Александр Невзоров" width="60" height="60" title="" src="/files/avatar_s2/2771274.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Александр Невзоров</strong>
	  <span class="post">публицист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/nevsredy/2147350-echo/"  class="dark">
      <img width="180" height="144" src="/files/2763672.jpg" alt="2763672"> <br>
Дерипаска же не мерзавец какой-то. Он купил услугу под называнием Настя. И он не ждал никакой подлости. Единственно, меня конечно потрясает безмыслие олигархов… Какое феноменальное дурачье!..
    </a>
    </p>
  <div class="meta">
    <a href="/programs/nevsredy/2147350-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">153</span>
  </a>
<a href="/programs/nevsredy/2147350-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">155934</span>
</a>

  <a rel="nofollow" href="/likes/e2147350/" class="share" data-url="https://echo.msk.ru/programs/nevsredy/2147350-echo/" data-title="Александр Невзоров — Невзоровские среды">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 февраля 2018, 21:07">14.02</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2147350.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:51</span>
      </a>
      <a href="/programs/nevsredy/2147350-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/nevsredy/2147350-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-02-14-nevsredy-2107.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.4 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/377/">религия</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/7/">передачи</a>, <a class="lite" href="/tags/2673/">сетевизор</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2148522-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2148522-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Вам жалко погибших в Сирии бойцов ЧВК «Вагнер»?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_164662"
	  value="164662" class="custom_radio" />
	  <label for="poll_a_164662">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_164664"
	  value="164664" class="custom_radio" />
	  <label for="poll_a_164664">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_164666"
	  value="164666" class="custom_radio" />
	  <label for="poll_a_164666">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2148522-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">70</span>
  </a>
<a href="/polls/2148522-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11211</span>
</a>

  <a rel="nofollow" href="/likes/e2148522/" class="share" data-url="https://echo.msk.ru/polls/2148522-echo.html" data-title="Вам жалко погибших в Сирии бойцов ЧВК «Вагнер»?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 февраля 2018, 10:45">15.02</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2148136-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2889494.jpg" />
    </span>
    <strong class="title type1">Сергей Ковалев: Обдумав согласие стать Вашим доверенным лицом, я понял, что совершил грубую ошибку</strong>
  Открытое письмо Ксении Собчак…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2148136-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">300</span>
  </a>
<a href="/blog/echomsk/2148136-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">205957</span>
</a>

  <a rel="nofollow" href="/likes/e2148136/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2148136-echo/" data-title="Сергей Ковалев: Обдумав согласие стать Вашим доверенным лицом, я понял, что совершил грубую ошибку">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 февраля 2018, 19:28">14.02</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/123/">собчак</a>, <a class="lite" href="/tags/3666/">выборы-2018</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/oreh/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2816304.jpg" />
      </span>
      <span class="about">
	<strong class="name">Антон Орехъ</strong>
	<span class="post">обозреватель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/oreh/2148782-echo/" class="dark">
    <strong class="title type1">Курс трупа 1:50</strong>
  Вот просто представьте заголовок: «Десятки российских военнослужащих погибли в результате авиаударов США!» Представили такой заголовок? И правильно сделали, что не представили!..
</a>
</p>
<div class="meta">
    <a href="/blog/oreh/2148782-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">344</span>
  </a>
<a href="/blog/oreh/2148782-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">155132</span>
</a>

  <a rel="nofollow" href="/likes/e2148782/" class="share" data-url="https://echo.msk.ru/blog/oreh/2148782-echo/" data-title="Курс трупа 1:50">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 февраля 2018, 17:57">15.02</span>
</div>

  <div class="mediamenu">
      <a href="/blog/oreh/2148782-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/oreh/2148782-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/50/">военные</a>, <a class="lite" href="/tags/255/">армия</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/2774/">сирия</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6710642</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3303381</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1519142675 ;
var sched_current = [
  [1519156800, "Новости"],
  [1519153740, "Выбор ясен"],
  [1519153500, "Честный дом"],
  [1519153200, "Информационная программа «Эхо». Новости — 22:30"],
  [1519151400, "Новости"],
  [1519149960, "Статус"],
  [1519146420, "В круге СВЕТА"],
  [1519146000, "Новости — 20:00; 20:30; 21:00"],
  [1519145700, "Автомания"],
  [1519145460, "Эхономика"],
  [1519142880, "Особое мнение"],
  [1519142401, "Новости — 19:00; 19:30"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1903">
	<span class="datetime">
	  19:03
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->




<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">

			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-49954b4d0404972bbec84019ebcf325a.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}</style>

<script> 
OA_show('bottom_scripts');
</script>

</body>
</html>

