<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  




  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Банк России отозвал лицензию у барнаульского «Алтайбизнес-банка» — Новости — Эхо Москвы, 19.01.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://echo.msk.ru/att/cards/large/2131850.png" />
	<meta property="og:image" content="https://echo.msk.ru/att/cards/large/2131850.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2131850-echo.html" />
        <meta property="og:url" content="https://echo.msk.ru/news/2131850-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Банк России отозвал лицензию у барнаульского «Алтайбизнес-банка»" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="Назначена временная администрация…" />
	
	<meta name="description" content="Назначена временная администрация…">
	<meta name="author" content="">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-4ff1365d531fe147efe13b5e3be10a54.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <script src="//2.cdn.echo.msk.ru/files/2783246.js?adriver"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script>
<link rel="stylesheet" href="/files/2833400.css?social-likes">

<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075786,}}]},

     {code: 'adfox_240_1',
          bids: [{bidder : 'criteo', params: {zoneid: 1075788,}}]}
    ];
    var userTimeout = 500;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
.unmuteInviter { display: none !important; }
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>

</head>
<body class="mainpage" data-main="e2131850">
  
  <span id="head-scripts"><!--script src="//2.cdn.echo.msk.ru/files/2842810.js?adap_ml"></script-->
<script src="//2.cdn.echo.msk.ru/files/2851876.js?adap_ml"></script>

</span>

  
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->
<div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
//'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':55,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//doc.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Перетяжка верхняя / Перетяжка верх (вторые страницы) new-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div>
<div id="adfox_top"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
            puid1: ''
        }
    });
}
</script>
</div>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>YouTube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="//2.cdn.echo.msk.ru/files/2688946.jpg" alt="2688946"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/sut/2131528-echo/q.html"><strong class="name">Сергей Пархоменко </strong> </a>
      <a href="https://echo.msk.ru/programs/sut/2131528-echo/q.html"><span class="programme">«Суть событий»</span></a>
      <a href="https://echo.msk.ru/programs/sut/2131528-echo/q.html" class="red"><span class="question">Задать вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) {callAdblock(781474,240,400)};
</script>

<script type="text/javascript"> 
//OA_show('1_240_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / 240*400 на внутренних страницах  сайта-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_240_1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
</script>

</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>

</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>


<!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 28px" href="/tags/32/">мнения</a>
    <a style="font-size: 27px" href="/tags/56/">политика</a>
    <a style="font-size: 27px" href="/tags/124/">видео</a>
    <a style="font-size: 23px" href="/tags/97/">рф</a>
    <a style="font-size: 23px" href="/tags/7/">передачи</a>
    <a style="font-size: 21px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 17px" href="/tags/3666/">выборы-2018</a>
    <a style="font-size: 16px" href="/tags/62/">история</a>
    <a style="font-size: 15px" href="/tags/336/">кино</a>
    <a style="font-size: 15px" href="/tags/30/">фото</a>
    <a style="font-size: 15px" href="/tags/377/">религия</a>
    <a style="font-size: 14px" href="/tags/1439/">суды</a>
    <a style="font-size: 14px" href="/tags/53/">экономика</a>
    <a style="font-size: 13px" href="/tags/63/">путин</a>
    <a style="font-size: 13px" href="/tags/96/">медицина</a>
    <a style="font-size: 11px" href="/tags/84/">выборы</a>
    <a style="font-size: 11px" href="/tags/42/">сша</a>
    <a style="font-size: 11px" href="/tags/55/">образование</a>
    <a style="font-size: 10px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 10px" href="/tags/77/">культура</a>
    <a style="font-size: 10px" href="/tags/644/">молодежь</a>
    <a style="font-size: 10px" href="/tags/499/">праздники</a>
    <a style="font-size: 10px" href="/tags/66/">украина</a>
    <a style="font-size: 10px" href="/tags/89/">происшествия</a>
    <a style="font-size: 10px" href="/tags/41/">дети</a>
    <a style="font-size: 10px" href="/tags/50/">военные</a>
    <a style="font-size: 10px" href="/tags/172/">чиновники</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2131850-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2131850-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>
</div>
  <div class="date">
    <strong class="red">07:51</strong>,
    <span>
      19 января 2018
    </span>
  </div>
  <h1>Банк России отозвал лицензию у барнаульского «Алтайбизнес-банка»</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Назначена временная администрация. Проблемы в деятельности банка, как отмечает регулятор, возникли в связи с использованием рискованной бизнес-модели, ориентированной на кредитование связанных с руководством банка компаний. В результате происходило формирование на балансе финансовой организации значительного объема активов низкого качества. «Алтайбизнес-банк» занимал 512-е место в стране по величине активов. Он является участником системы страхования вкладов. </p>
  </span>
</div>
<div class="actionBlock" id="e2131850">
  <div class="meta right">
    
    <a href="/news/2131850-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2131850-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">0</span>
</a>

  <a rel="nofollow" href="/likes/e2131850/" class="share" data-url="https://echo.msk.ru/news/2131850-echo.html" data-title="Банк России отозвал лицензию у барнаульского «Алтайбизнес-банка»">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2131850/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>
<div style="display:flex; justify-content:space-around;">
<div id="crt-840888" style="float:left;width:300px;"></div>
<div id="crt-840889" style="float:right;width:300px;"></div>
<script>callAdblock(840888,300,250);callAdblock(840889,300,250);</script>

</div>

<div class="y-d a_c_ya">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script type="text/javascript"> 
//OA_show('under_article1');
</script>
<div id="grf_echomskru"></div>

<!--script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<script id="fYJ9pGSkvybc8ujo">if (window.relap) window.relap.ar("fYJ9pGSkvybc8ujo");</script-->

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2131850-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">0</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>


<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2131850-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2131850" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
OA_show('under_comments');
</script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2129980-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2876990.jpg" />
    </span>
    <strong class="title type1">Рожденные 17 января</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2129980-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">400</span>
  </a>
<a href="/blog/echomsk/2129980-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6363</span>
</a>

  <a rel="nofollow" href="/likes/e2129980/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2129980-echo/" data-title="Рожденные 17 января">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 января 2018, 00:00">17.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2129346-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2876556.jpg" />
    </span>
    <strong class="title type1">Рожденные 16 января</strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2129346-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">260</span>
  </a>
<a href="/blog/echomsk/2129346-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7517</span>
</a>

  <a rel="nofollow" href="/likes/e2129346/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2129346-echo/" data-title="Рожденные 16 января">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 января 2018, 00:00">16.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/year2018/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/year2018/" class="lite">
	  <span>2018</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/202/" class="dark">
	<span class="photo">
	  <img alt="Григорий Явлинский" width="52" height="60" title="" src="/att/avatar_s2/element-165-picture-0.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Григорий Явлинский</strong>
	  <span class="post">лидер партии «Яблоко»</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/year2018/2126540-echo/"  class="dark">
      Если у меня будет высокий результат на выборах, то у таких, как Навальный будет перспектива, а, если будет нулевой результат, то такие, как он, будут в тюрьме…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/year2018/2126540-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">858</span>
  </a>
<a href="/programs/year2018/2126540-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">44870</span>
</a>

  <a rel="nofollow" href="/likes/e2126540/" class="share" data-url="https://echo.msk.ru/programs/year2018/2126540-echo/" data-title="Григорий Явлинский — 2018">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2018, 20:10">12.01</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2126540.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">50:45</span>
      </a>
      <a href="/programs/year2018/2126540-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/year2018/2126540-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-01-12-year2018-2010.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.6 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a></span></div>
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/gontmaher/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-60296-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Евгений Гонтмахер</strong>
	<span class="post">член экспертной группы «Европейский диалог»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/gontmaher/2127690-echo/" class="dark">
    <strong class="title type1">Вопрос кандидату в Президенты России В.В. Путину</strong>
  Вы вчера сказали о и том, что надо нормализовать «межгосударственные отношения» между Россией и Украиной. Это то, чего и мне бы хотелось. Но как с этим вяжутся разговоры об «одном народе»?..
</a>
</p>
<div class="meta">
    <a href="/blog/gontmaher/2127690-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">282</span>
  </a>
<a href="/blog/gontmaher/2127690-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">65723</span>
</a>

  <a rel="nofollow" href="/likes/e2127690/" class="share" data-url="https://echo.msk.ru/blog/gontmaher/2127690-echo/" data-title="Вопрос кандидату в Президенты России В.В. Путину">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2018, 11:10">12.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/455/">конфликты</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kokh/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-146322-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Альфред Кох</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kokh/2127818-echo/" class="dark">
    <strong class="title type1">Если Навальный победит… будет ли нам счастье?</strong>
  Это не демократический кандидат, а какой-то лидер секты. Он общается с нами с помощью роликов-разоблачений. Или монологов с трибуны митинга. А паства должна молча внимать. Но я говорю себе: это ерунда!..
</a>
</p>
<div class="meta">
    <a href="/blog/kokh/2127818-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">457</span>
  </a>
<a href="/blog/kokh/2127818-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">78967</span>
</a>

  <a rel="nofollow" href="/likes/e2127818/" class="share" data-url="https://echo.msk.ru/blog/kokh/2127818-echo/" data-title="Если Навальный победит… будет ли нам счастье?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2018, 15:00">12.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2128322-echo/" class="dark">
    <strong class="title type1">Крым — это люди</strong>
  Для Киева, как выясняется — «материальная ценность» из разряда «с баланса на баланс». А для нас в России — самая большая ценность в этой сложнейшей ситуации. Не земли, а человеческие судьбы и человеческие жизни…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2128322-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">265</span>
  </a>
<a href="/blog/kosachev/2128322-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16051</span>
</a>

  <a rel="nofollow" href="/likes/e2128322/" class="share" data-url="https://echo.msk.ru/blog/kosachev/2128322-echo/" data-title="Крым — это люди">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 января 2018, 12:19">13.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/172/">чиновники</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2130252-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2877402.jpg" />
    </span>
    <strong class="title type1">Наталья Поклонская: Невозможно продолжать делать вид, что не было сгоревших заживо людей в Одессе</strong>
  Надеюсь, Генпрокурор Украины сможет показать людям, что у него хватит мужества соблюсти требование закона, за исполнением которого надзирает…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2130252-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">454</span>
  </a>
<a href="/blog/echomsk/2130252-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">27631</span>
</a>

  <a rel="nofollow" href="/likes/e2130252/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2130252-echo/" data-title="Наталья Поклонская: Невозможно продолжать делать вид, что не было сгоревших заживо людей в Одессе">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 января 2018, 18:45">16.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/501/">прокуратура</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_vedrussov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2524660.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Ведруссов</strong>
	<span class="post">политолог, директор аналитического центра «Стратег-PRO»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_vedrussov/2129660-echo/" class="dark">
    <strong class="title type1">США и Россия: почему мы обречены на конфронтацию?</strong>
  США ведут себя как престарелый мировой жандарм: сил для того, чтобы подкрепить свои угрозы, все меньше, но диктаторские замашки никуда не делись. Но голос России на международной арене все громче…
</a>
</p>
<div class="meta">
    <a href="/blog/a_vedrussov/2129660-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">250</span>
  </a>
<a href="/blog/a_vedrussov/2129660-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16073</span>
</a>

  <a rel="nofollow" href="/likes/e2129660/" class="share" data-url="https://echo.msk.ru/blog/a_vedrussov/2129660-echo/" data-title="США и Россия: почему мы обречены на конфронтацию?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 января 2018, 20:15">15.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2128048-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2875656.jpg" />
    </span>
    <strong class="title type1">Эдгар Запашный: Выйдут с гордой надписью СССР и разорвут там всех нафиг</strong>
   Меня, как и многих вас, раздражает, что сборная России сейчас поедет под нейтральным флагом. И  непонятно, что будет на форме написано. А мое предложение заключается вот в чем: давайте напишем «СССР»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2128048-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">362</span>
  </a>
<a href="/blog/echomsk/2128048-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">34211</span>
</a>

  <a rel="nofollow" href="/likes/e2128048/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2128048-echo/" data-title="Эдгар Запашный: Выйдут с гордой надписью СССР и разорвут там всех нафиг">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2018, 21:26">12.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3672/">олимпиада-2018</a>, <a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/44/">ссср</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/alex_melnikov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1062426.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Мельников</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/alex_melnikov/2130268-echo/" class="dark">
    <strong class="title type1">На смерть товарища Анпилова</strong>
  Теперь нет и его – яркого трубача ушедшего мира, с красным флагом за спиной, плывущего на трибуне в окружении жадно ему
внимающих постаревших лиц
</a>
</p>
<div class="meta">
    <a href="/blog/alex_melnikov/2130268-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">143</span>
  </a>
<a href="/blog/alex_melnikov/2130268-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9960</span>
</a>

  <a rel="nofollow" href="/likes/e2130268/" class="share" data-url="https://echo.msk.ru/blog/alex_melnikov/2130268-echo/" data-title="На смерть товарища Анпилова">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 января 2018, 19:30">16.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/1927/">память</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mlechin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/703163.jpg" />
      </span>
      <span class="about">
	<strong class="name">Леонид Млечин</strong>
	<span class="post">историк, писатель</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mlechin/2127710-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2875418.jpg"
      alt="Почему арабские властители так плохо встретили создание еврейского государства"/>
    </span>
    <strong class="title type1">Почему арабские властители так плохо встретили создание еврейского государства</strong>
  В тот момент британцы были заинтересованы в евреях. Потом война закончилась и интерес исчез…
</a>
</p>
<div class="meta">
    <a href="/blog/mlechin/2127710-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">146</span>
  </a>
<a href="/blog/mlechin/2127710-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">36268</span>
</a>

  <a rel="nofollow" href="/likes/e2127710/" class="share" data-url="https://echo.msk.ru/blog/mlechin/2127710-echo/" data-title="Почему арабские властители так плохо встретили создание еврейского государства">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2018, 11:50">12.01</span>
</div>

  <div class="mediamenu">
      <a href="/blog/mlechin/2127710-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/mlechin/2127710-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/nitravkin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2819322.JPG" />
      </span>
      <span class="about">
	<strong class="name">Николай Травкин</strong>
	<span class="post">пенсионер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/nitravkin/2130000-echo/" class="dark">
    <strong class="title type1">Пусть сделают нам красиво</strong>
  Все утверждения, типа, что не пришедшие голосовать 40 или даже 49% это избиратели Алексея Навального будут от лукавого. А значит и на выборах в Думу 2021 года демократическая оппозиция может поставить крест…
</a>
</p>
<div class="meta">
    <a href="/blog/nitravkin/2130000-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">74</span>
  </a>
<a href="/blog/nitravkin/2130000-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6901</span>
</a>

  <a rel="nofollow" href="/likes/e2130000/" class="share" data-url="https://echo.msk.ru/blog/nitravkin/2130000-echo/" data-title="Пусть сделают нам красиво">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 января 2018, 13:17">16.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3666/">выборы-2018</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/dubnov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/729213.jpg" />
      </span>
      <span class="about">
	<strong class="name">Аркадий Дубнов</strong>
	<span class="post">журналист-международник</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/dubnov/2127608-echo/" class="dark">
    <strong class="title type1">Дожили: Путин против США, как бывший президент Киргизии против Казахстана</strong>
  Путин, говоря о Навальном, но, избегая называть его по имени, нападает на поддержавших его США, чуть ли не цитируя при этом теперь уже экс-президента Киргизии…
</a>
</p>
<div class="meta">
    <a href="/blog/dubnov/2127608-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">158</span>
  </a>
<a href="/blog/dubnov/2127608-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">74021</span>
</a>

  <a rel="nofollow" href="/likes/e2127608/" class="share" data-url="https://echo.msk.ru/blog/dubnov/2127608-echo/" data-title="Дожили: Путин против США, как бывший президент Киргизии против Казахстана">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 января 2018, 08:54">12.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2129240-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2876462.jpg" />
    </span>
    <strong class="title type1">Александр Бастрыкин призвал блокировать экстремистские сайты без суда</strong>
  «Если обладатели подобной информации не считают ее экстремистской, пусть обжалуют действия уполномоченных госорганов в суде»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2129240-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">114</span>
  </a>
<a href="/blog/echomsk/2129240-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10773</span>
</a>

  <a rel="nofollow" href="/likes/e2129240/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2129240-echo/" data-title="Александр Бастрыкин призвал блокировать экстремистские сайты без суда">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 января 2018, 08:14">15.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/816/">бастрыкин</a>, <a class="lite" href="/tags/1439/">суды</a>, <a class="lite" href="/tags/126/">интернет</a>, <a class="lite" href="/tags/219/">сми</a>, <a class="lite" href="/tags/480/">экстремизм</a>, <a class="lite" href="/tags/3500/">роскомнадзор</a>, <a class="lite" href="/tags/129/">законы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/ssobyanin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2876546.jpg" />
      </span>
      <span class="about">
	<strong class="name">Сергей Собянин</strong>
	<span class="post">мэр Москвы</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/ssobyanin/2129344-echo/" class="dark">
    <strong class="title type1">Платные парковки: спасти город от пробок</strong>
  Платные парковки снижают или сдерживают число перемещающихся машин, улучшая движение не только в центре города, но и на других магистралях, включая МКАД…
</a>
</p>
<div class="meta">
    <a href="/blog/ssobyanin/2129344-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">58</span>
  </a>
<a href="/blog/ssobyanin/2129344-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5684</span>
</a>

  <a rel="nofollow" href="/likes/e2129344/" class="share" data-url="https://echo.msk.ru/blog/ssobyanin/2129344-echo/" data-title="Платные парковки: спасти город от пробок">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 января 2018, 10:59">15.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/286/">парковки</a>, <a class="lite" href="/tags/136/">москва</a>, <a class="lite" href="/tags/518/">транспорт</a>, <a class="lite" href="/tags/174/">дороги</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/boris_vis/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2837888.jpg" />
      </span>
      <span class="about">
	<strong class="name">Борис Вишневский</strong>
	<span class="post">депутат Законодательного Собрания Санкт-Петербурга (фракция «Яблоко»)</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/boris_vis/2129488-echo/" class="dark">
    <strong class="title type1">Алексей Анатольевич, а кроме хамства, аргументы есть? </strong>
  Не надо перенимать у Путина лексику подворотни, применение которой (как и у Путина) обычно свидетельствует об отсутствии аргументов…

</a>
</p>
<div class="meta">
    <a href="/blog/boris_vis/2129488-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">301</span>
  </a>
<a href="/blog/boris_vis/2129488-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30135</span>
</a>

  <a rel="nofollow" href="/likes/e2129488/" class="share" data-url="https://echo.msk.ru/blog/boris_vis/2129488-echo/" data-title="Алексей Анатольевич, а кроме хамства, аргументы есть? ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 января 2018, 15:00">15.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2131760-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2131760-echo.html" class="dark">
    <strong class="title type1">Крымский завод «Залив» в обход санкций получил генераторы немецкого концерна MAN</strong>
    Ранее продать оборудование отказалась финская компания Wärtsilä
  </a>
  </p>
  <div class="meta">
    <a href="/news/2131760-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">16</span>
  </a>
<a href="/news/2131760-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5108</span>
</a>

  <a rel="nofollow" href="/likes/e2131760/" class="share" data-url="https://echo.msk.ru/news/2131760-echo.html" data-title="Крымский завод «Залив» в обход санкций получил генераторы немецкого концерна MAN">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/albac/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/albac/" class="lite">
	  <span>Полный Альбац</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/10367/" class="dark">
	<span class="photo">
	  <img alt="Ксения Собчак" width="60" height="60" title="" src="/files/avatar_s2/2854416.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Ксения Собчак</strong>
	  <span class="post">политик, журналист, общественный деятель</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/albac/2127996-echo/"  class="dark">
      С момента старта официальной кампании у меня нет никакой корпоративной работы. И все, что распространяли позже мои недоброжелатели, это вранье…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/albac/2127996-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">401</span>
  </a>
<a href="/programs/albac/2127996-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">134893</span>
</a>

  <a rel="nofollow" href="/likes/e2127996/" class="share" data-url="https://echo.msk.ru/programs/albac/2127996-echo/" data-title="Ксения Собчак — Полный Альбац">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="15 января 2018, 20:07">15.01</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2127996.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:07</span>
      </a>
      <a href="/programs/albac/2127996-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/albac/2127996-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2018-01-15-albac-2007.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.2 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2129936-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2129936-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Кто из кандидатов в президенты РФ хуже?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_163274"
	  value="163274" class="custom_radio" />
	  <label for="poll_a_163274">
	    <span>Ксения Собчак</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_163276"
	  value="163276" class="custom_radio" />
	  <label for="poll_a_163276">
	    <span>Алексей Навальный</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2129936-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">102</span>
  </a>
<a href="/polls/2129936-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">18186</span>
</a>

  <a rel="nofollow" href="/likes/e2129936/" class="share" data-url="https://echo.msk.ru/polls/2129936-echo.html" data-title="Кто из кандидатов в президенты РФ хуже?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 января 2018, 10:16">16.01</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/amountain/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1253126.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Горный</strong>
	<span class="post">блогер, Крым</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/amountain/2128310-echo/" class="dark">
    <strong class="title type1">В каком космосе живет Владимир Путин?</strong>
  Я не буду голосовать за Путина, пусть он сто раз хороший и  вернул Крым, но я устал от него, точнее от того, что и кто его окружает и  формирует его картину мира, и его бюджет…
</a>
</p>
<div class="meta">
    <a href="/blog/amountain/2128310-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">458</span>
  </a>
<a href="/blog/amountain/2128310-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">244109</span>
</a>

  <a rel="nofollow" href="/likes/e2128310/" class="share" data-url="https://echo.msk.ru/blog/amountain/2128310-echo/" data-title="В каком космосе живет Владимир Путин?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 января 2018, 12:26">13.01</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3666/">выборы-2018</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/824/">крым</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/alex_solomin/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-106584-picture-0.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Соломин</strong>
	<span class="post">глава редакции соцсетей «Эха Москвы»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/alex_solomin/2129870-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2876882.jpg"
      alt="Встреча Ксении Собчак и Леонида Волкова. Провокация, которой не было"/>
    </span>
    <strong class="title type1">Встреча Ксении Собчак и Леонида Волкова. Провокация, которой не было</strong>
  Вся наша служба безопасности не справилась бы в этот момент с Ксенией Собчак, — наш новостник Александр Климов крикнул: «Молчать! Новости!» и стал читать выпуск новостей…
</a>
</p>
<div class="meta">
    <a href="/blog/alex_solomin/2129870-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">668</span>
  </a>
<a href="/blog/alex_solomin/2129870-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">241194</span>
</a>

  <a rel="nofollow" href="/likes/e2129870/" class="share" data-url="https://echo.msk.ru/blog/alex_solomin/2129870-echo/" data-title="Встреча Ксении Собчак и Леонида Волкова. Провокация, которой не было">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 января 2018, 08:10">16.01</span>
</div>

  <div class="mediamenu">
      <a href="/blog/alex_solomin/2129870-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/alex_solomin/2129870-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/455/">конфликты</a>, <a class="lite" href="/tags/123/">собчак</a>, <a class="lite" href="/tags/7/">передачи</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6617874</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3243267</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1516338304 ;
var sched_current = [
  [1516352401, "Информационная программа «Эхо». "],
  [1516352280, "Книжечки"],
  [1516350900, "Утренний обход"],
  [1516349280, "Отцы"],
  [1516349220, "Эхономика"],
  [1516348800, "Информационная программа «Эхо». "],
  [1516348680, "Метеоскоп"],
  [1516345680, "Бомбардиры"],
  [1516345201, "Информационная программа «Эхо». "],
  [1516345080, "Метеоскоп"],
  [1516344420, "о спорте"],
  [1516343700, "о прессе"],
  [1516341601, "Информационная программа «Эхо». Новости — 9:30"],
  [1516341600, "Бомбардиры"],
  [1516341480, "Метеоскоп"],
  [1516341300, "Автомания"],
  [1516341060, "Эхономика"],
  [1516340700, "Новости"],
  [1516340520, ""],
  [1516340460, "Мединфо"],
  [1516340100, "Обзор прессы"],
  [1516339800, "Новости"],
  [1516339680, "Метеоскоп"],
  [1516339380, "О связи все и сразу"],
  [1516339200, "Эхономика"],
  [1516339080, ""],
  [1516338900, "Новости"],
  [1516338720, "Спорт-курьер"],
  [1516338540, "Обзор прессы"],
  [1516338300, "Бомбардиры"],
  [1516338000, "Информационная программа «Эхо»"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0803">
	<span class="datetime">
	  08:03
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Новости
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->




<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">

			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-c0a87f3e5a3de476490c0b337e4cf422.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}</style>

<script> 
OA_show('bottom_scripts');
</script>

</body>
</html>

