<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  




  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Злоумышленник, открывший огонь по полицейским в Денвере, ранее уже попадал в поле зрения властей. — Новости — Эхо Москвы, 01.01.2018</title>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="https://echo.msk.ru/att/cards/large/2121150.png" />
	<meta property="og:image" content="https://echo.msk.ru/att/cards/large/2121150.png" />
	
        
        
        
        <link rel="canonical" href="https://echo.msk.ru/news/2121150-echo.html" />
        <meta property="og:url" content="https://echo.msk.ru/news/2121150-echo.html">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Злоумышленник,   открывший  огонь по полицейским  в Денвере, ранее уже попадал в поле зрения властей." />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content=" Как  заявил  шериф округа Дуглас Тони Спурлок,   не исключено, что засада была преднамеренной." />
	
	<meta name="description" content=" Как  заявил  шериф округа Дуглас Тони Спурлок,   не исключено, что засада была преднамеренной.">
	<meta name="author" content="">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-4ff1365d531fe147efe13b5e3be10a54.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <script src="//2.cdn.echo.msk.ru/files/2783246.js?adriver"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c94fe9d388c849"></script>
<link rel="stylesheet" href="/files/2833400.css?social-likes">

<script>window.is_adaptive = false;</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/header-bidding.js" crossorigin="anonymous"></script>
<script>
const adfoxBiddersMap = {'criteo': '749796'};
  var adUnits =
    [{code: 'adfox_top', sizes: [[970, 250], [728, 90]],
          bids: [{bidder : 'criteo', params: {zoneid: 1075786,}}]},

     {code: 'adfox_240_1',
          bids: [{bidder : 'criteo', params: {zoneid: 1075788,}}]}
    ];
    var userTimeout = 500;
    window.Ya.headerBidding.setSettings({
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    });
</script>

<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>

</head>
<body class="mainpage" data-main="e2121150">
  
  <span id="head-scripts"><!--script src="//2.cdn.echo.msk.ru/files/2842810.js?adap_ml"></script-->
<script src="//2.cdn.echo.msk.ru/files/2851876.js?adap_ml"></script>

</span>

  
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <script>var RK=1</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->
<div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
//'second_topline':48,
'bottom_scripts':55,
'in_article_1':71,
'in_article_2':73,
'in_article_3':74,
'in_article_4':75,
'in_article_5':76,
'in_article_6':77,
//'under_article1':83,
'under_article2':59,
}

if (is_adaptive) {
var OA_zones = {
//'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
//'second_topline':48,
'in_article_1':72,
'in_article_2':84,
'in_article_3':85,
'in_article_4':86,
'in_article_5':87,
'in_article_6':88,
'bottom_scripts':55,
'under_article2':66,  //
};
}
</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->
<script> if (Math.random()<RK)
document.write('<script type="text/javascript" src="//doc.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"><\/script>');
</script>

<script type="text/javascript"> 
//OA_show('top_zone_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Перетяжка верхняя / Перетяжка верх (вторые страницы) new-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div>
<div id="adfox_top"></div>
<script>
if (!is_adaptive) {
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_top',
        params: {
            p1: 'bymdl',
            p2: 'y',
            puid1: ''
        }
    });
}
</script>
</div>
<div style="padding: 0px 0px 0px 0px; background-color: #ED1C24;"></div>
<div style="padding: 10px 0px 0px 0px;"></div>


<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="https://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/">
          <span>Youtube</span>
</a>        <span class="submenu">
            <a href="/doc/2119778-echo.html">Сетка</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="//2.cdn.echo.msk.ru/files/2337658.jpg" alt="2337658"></div>
  <div class="about">
    <div class="valignw_">
      <a href="https://echo.msk.ru/programs/personalnovash/2120958-echo/q.html"><strong class="name">Олег Кашин</strong> </a>
      <a href="https://echo.msk.ru/programs/personalnovash/2120958-echo/q.html"><span class="programme">«Персонально ваш»</span></a>
      <a href="https://echo.msk.ru/programs/personalnovash/2120958-echo/q.html" class="red"><span class="question">Задайте вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/tags/2673/">
	<span>Сетевизор</span>
</a>      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<div id="crt-781474"></div>
<script type="text/javascript">
if ( $(window).width() > 768) {callAdblock(781474,240,400)};
</script>

<script type="text/javascript"> 
//OA_show('1_240_inside');
</script>

<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / 240*400 на внутренних страницах  сайта-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_240_1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_240_1',
        params: {
            p1: 'brjbe',
            p2: 'fbbb',
	    puid1: ''
        }
    });
</script>

</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>

</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
//OA_show('4_240_inside');
</script>
<!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / Банер 240x400 / второй 240*400 на внутренних(безразмерный)-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400 js-->
<div id="adfox_150876588400711464"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_150876588400711464',
        params: {
            p1: 'brjbg',
            p2: 'fbbb',
            puid1: ''
        }
    });
</script>

</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//cdn.echo.msk.ru/files/2406014.jpg"></a></div>


<!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 25px" href="/tags/124/">видео</a>
    <a style="font-size: 25px" href="/tags/32/">мнения</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 22px" href="/tags/7/">передачи</a>
    <a style="font-size: 20px" href="/tags/499/">праздники</a>
    <a style="font-size: 19px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 18px" href="/tags/99/">власть</a>
    <a style="font-size: 15px" href="/tags/61/">эхо москвы</a>
    <a style="font-size: 14px" href="/tags/283/">экология</a>
    <a style="font-size: 14px" href="/tags/3666/">выборы-2018</a>
    <a style="font-size: 14px" href="/tags/62/">история</a>
    <a style="font-size: 13px" href="/tags/53/">экономика</a>
    <a style="font-size: 13px" href="/tags/63/">путин</a>
    <a style="font-size: 13px" href="/tags/89/">происшествия</a>
    <a style="font-size: 13px" href="/tags/150/">финансы</a>
    <a style="font-size: 11px" href="/tags/97/">рф</a>
    <a style="font-size: 11px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 11px" href="/tags/560/">животные</a>
    <a style="font-size: 11px" href="/tags/30/">фото</a>
    <a style="font-size: 11px" href="/tags/41/">дети</a>
    <a style="font-size: 10px" href="/tags/162/">наука</a>
    <a style="font-size: 10px" href="/tags/555/">тв</a>
    <a style="font-size: 10px" href="/tags/96/">медицина</a>
    <a style="font-size: 10px" href="/tags/84/">выборы</a>
    <a style="font-size: 10px" href="/tags/161/">технологии</a>
    <a style="font-size: 10px" href="/tags/238/">благотворительность</a>
    <a style="font-size: 10px" href="/tags/431/">юмор</a>
    <a style="font-size: 10px" href="/tags/2428/">навальный</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
    <div class="conthead news">
  <div class="title">
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
    <a href="/news/" class="all right"><span>Архив новостей</span></a>
    <a href="/news/" class="name_prog"><strong>новости</strong></a>
  </div>
  <div class="meta right">  <a href="/news/2121150-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2121150-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">274</span>
</a>
</div>
  <div class="date">
    <strong class="red">01:08</strong>,
    <span>
      01 января 2018
    </span>
  </div>
  <h1>Злоумышленник,   открывший  огонь по полицейским  в Денвере, ранее уже попадал в поле зрения властей.</h1>
</div>

<div class="typical">
  <span class="_ga1_on_ include-relap-widget contextualizable">
      <p>
Как  заявил  шериф округа Дуглас Тони Спурлок,   не исключено, что засада была преднамеренной.      Он уточнил, что мужчина,  личность которого не раскрывается,  ранее к уголовной ответственности   не привлекался.   Полицейский наряд  прибыл  в жилой дом жалобе на шум.   Огонь был открыт в квартире, куда зашли полицейские.  Подозреваемый выстрелил из винтовки не менее 100 раз, он ранил пятерых стражей порядка, один из них скончался. Злоумышленник был убит ответным огнем. </p>
  </span>
</div>
<div class="actionBlock" id="e2121150">
  <div class="meta right">
    
    <a href="/news/2121150-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">0</span>
  </a>
<a href="/news/2121150-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">274</span>
</a>

  <a rel="nofollow" href="/likes/e2121150/" class="share" data-url="https://echo.msk.ru/news/2121150-echo.html" data-title="Злоумышленник,   открывший  огонь по полицейским  в Денвере, ранее уже попадал в поле зрения властей.">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks addthis_toolbox">
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_vk"></a>
    <a class="addthis_button_odnoklassniki_ru"></a>
    <a class="addthis_button_telegram"></a>
    <a class="addthis_button_compact"></a>
  </span>
  <a rel="nofollow" href="/likes/e2121150/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>
<div style="display:flex; justify-content:space-around;">
<div id="crt-840888" style="float:left;width:300px;"></div>
<div id="crt-840889" style="float:right;width:300px;"></div>
<script>callAdblock(840888,300,250);callAdblock(840889,300,250);</script>

</div>

<div class="y-d a_c_ya">
<!-- Yandex.RTB R-A-134625-36 -->
<div id="yandex_rtb_R-A-134625-36"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134625-36",
                renderTo: "yandex_rtb_R-A-134625-36",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script type="text/javascript"> 
//OA_show('under_article1');
</script>
<div id="grf_echomskru"></div>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<script id="fYJ9pGSkvybc8ujo">if (window.relap) window.relap.ar("fYJ9pGSkvybc8ujo");</script>

<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
if (! is_adaptive) {

    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
}
</script> 


<script type="text/javascript"> 
OA_show('under_article2');
</script>


<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/news/2121150-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">0</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<input type="hidden" name="user[aup_level]" value="2"/>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="https://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="https://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="https://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>


<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/news/2121150-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2121150" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="2" checked="checked" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
OA_show('under_comments');
</script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2117698-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2868334.jpg" />
    </span>
    <strong class="title type1">Рожденные 27 декабря</strong>
   <b>Поздравить…</b> <p></p>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2117698-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">386</span>
  </a>
<a href="/blog/echomsk/2117698-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6162</span>
</a>

  <a rel="nofollow" href="/likes/e2117698/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2117698-echo/" data-title="Рожденные 27 декабря">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2017, 00:00">27.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2118504-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2869030.jpg" />
    </span>
    <strong class="title type1">Рожденные 28 декабря</strong>
   <b>Поздравить…</b> <p></p>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2118504-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">272</span>
  </a>
<a href="/blog/echomsk/2118504-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5504</span>
</a>

  <a rel="nofollow" href="/likes/e2118504/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2118504-echo/" data-title="Рожденные 28 декабря">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="28 декабря 2017, 00:00">28.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2117076-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2867896.jpg" />
    </span>
    <strong class="title type1">Рожденные 26 декабря </strong>
  <b>Поздравить…</b>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2117076-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">388</span>
  </a>
<a href="/blog/echomsk/2117076-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7996</span>
</a>

  <a rel="nofollow" href="/likes/e2117076/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2117076-echo/" data-title="Рожденные 26 декабря ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2017, 00:00">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2120746-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2870532.jpg"
      alt="В Крыму маленькая девочка получила в подарок лабрадора от президента России"/>
    </span>
    <strong class="title type1">В Крыму маленькая девочка получила в подарок лабрадора от президента России</strong>
  Ранее мама ребёнка написала Владимиру Путину просьбу подарить собаку, потому что у семьи нет денег её купить…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2120746-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">192</span>
  </a>
<a href="/blog/echomsk/2120746-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9878</span>
</a>

  <a rel="nofollow" href="/likes/e2120746/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2120746-echo/" data-title="В Крыму маленькая девочка получила в подарок лабрадора от президента России">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 декабря 2017, 09:13">31.12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2120746-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2120746-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/824/">крым</a>, <a class="lite" href="/tags/41/">дети</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/560/">животные</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/m_naumova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1305740.jpg" />
      </span>
      <span class="about">
	<strong class="name">Марьяна Наумова</strong>
	<span class="post">четырежды чемпионка Мира, абсолютная рекордсменка в жиме штанги лежа среди девушек-подростков</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/m_naumova/2120518-echo/" class="dark">
    <strong class="title type1">С Днем рождения, Советский Союз!</strong>
  Несмотря на все те гадости, которые мы слышим про Советский союз с экранов, из СМИ и из поганых ртов нашей элитки, только возрождение нашей великой Родины является гарантией мира в наших домах — мира и счастья для всех…
</a>
</p>
<div class="meta">
    <a href="/blog/m_naumova/2120518-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">619</span>
  </a>
<a href="/blog/m_naumova/2120518-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">34925</span>
</a>

  <a rel="nofollow" href="/likes/e2120518/" class="share" data-url="https://echo.msk.ru/blog/m_naumova/2120518-echo/" data-title="С Днем рождения, Советский Союз!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="30 декабря 2017, 18:43">30.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2117072-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2117072-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      О чём вы больше сожалеете?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162146"
	  value="162146" class="custom_radio" />
	  <label for="poll_a_162146">
	    <span>о распаде СССР</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162148"
	  value="162148" class="custom_radio" />
	  <label for="poll_a_162148">
	    <span>о падении Российской Империи</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162150"
	  value="162150" class="custom_radio" />
	  <label for="poll_a_162150">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2117072-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">192</span>
  </a>
<a href="/polls/2117072-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14461</span>
</a>

  <a rel="nofollow" href="/likes/e2117072/" class="share" data-url="https://echo.msk.ru/polls/2117072-echo.html" data-title="О чём вы больше сожалеете?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 декабря 2017, 09:06">25.12</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/gmelamedov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/715570.jpg" />
      </span>
      <span class="about">
	<strong class="name">Григорий Меламедов</strong>
	<span class="post">политолог</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/gmelamedov/2119482-echo/" class="dark">
    <strong class="title type1">Вред от бойкота: только цифры</strong>
  Именно там у Навального больше всего шансов уменьшить явку, —  за счет неприхода тех, кто был за Прохорова. Кто будет в выигрыше?..
</a>
</p>
<div class="meta">
    <a href="/blog/gmelamedov/2119482-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">111</span>
  </a>
<a href="/blog/gmelamedov/2119482-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8775</span>
</a>

  <a rel="nofollow" href="/likes/e2119482/" class="share" data-url="https://echo.msk.ru/blog/gmelamedov/2119482-echo/" data-title="Вред от бойкота: только цифры">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 декабря 2017, 06:37">29.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/varlamov_i/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2330554.jpg" />
      </span>
      <span class="about">
	<strong class="name">Илья Варламов</strong>
	<span class="post">блогер</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/varlamov_i/2117866-echo/" class="dark">
    <strong class="title type1">Ах, как хочется в Советский Союз!</strong>
  Нельзя жить прошлым, нельзя жить старыми победами. У России есть вполне понятный путь развития…
</a>
</p>
<div class="meta">
    <a href="/blog/varlamov_i/2117866-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">456</span>
  </a>
<a href="/blog/varlamov_i/2117866-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">36062</span>
</a>

  <a rel="nofollow" href="/likes/e2117866/" class="share" data-url="https://echo.msk.ru/blog/varlamov_i/2117866-echo/" data-title="Ах, как хочется в Советский Союз!">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2017, 20:33">27.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/schlosberg_lev/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="/files/avatar_s2/2663436.jpg" />
      </span>
      <span class="about">
	<strong class="name">Лев Шлосберг</strong>
	<span class="post">депутат Псковского областного Собрания, член Федерального политкомитета партии «Яблоко»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/schlosberg_lev/2119748-echo/" class="dark">
    <strong class="title type1">Выборы без Навального – это выборы?</strong>
  Когда борьба политиков за демократию превращается в борьбу демократов за себя и против других демократов одновременно, это означает, что политиков поразил вирус политического эгоизма…
</a>
</p>
<div class="meta">
    <a href="/blog/schlosberg_lev/2119748-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">422</span>
  </a>
<a href="/blog/schlosberg_lev/2119748-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">33955</span>
</a>

  <a rel="nofollow" href="/likes/e2119748/" class="share" data-url="https://echo.msk.ru/blog/schlosberg_lev/2119748-echo/" data-title="Выборы без Навального – это выборы?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 декабря 2017, 13:06">29.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2118382-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2118382-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Заявление Госдепа США о недопуске Алексея Навального на выборы — это вмешательство во внутренние дела России?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162258"
	  value="162258" class="custom_radio" />
	  <label for="poll_a_162258">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162260"
	  value="162260" class="custom_radio" />
	  <label for="poll_a_162260">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162262"
	  value="162262" class="custom_radio" />
	  <label for="poll_a_162262">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2118382-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">114</span>
  </a>
<a href="/polls/2118382-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">10409</span>
</a>

  <a rel="nofollow" href="/likes/e2118382/" class="share" data-url="https://echo.msk.ru/polls/2118382-echo.html" data-title="Заявление Госдепа США о недопуске Алексея Навального на выборы — это вмешательство во внутренние дела России?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2017, 10:12">27.12</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/mzakharova/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1161458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Мария Захарова</strong>
	<span class="post">директор Департамента информации и печати МИД России</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/mzakharova/2118386-echo/" class="dark">
    <strong class="title type1">Заявление Госдепа — прямое вмешательство в процесс выборов</strong>
  Я правильно поняла Госдеп: все, к кому «российское Правительство» не «применяет строгие меры» независимыми голосами не являются? Или это очень сложный вопрос?..
</a>
</p>
<div class="meta">
    <a href="/blog/mzakharova/2118386-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">357</span>
  </a>
<a href="/blog/mzakharova/2118386-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">35223</span>
</a>

  <a rel="nofollow" href="/likes/e2118386/" class="share" data-url="https://echo.msk.ru/blog/mzakharova/2118386-echo/" data-title="Заявление Госдепа — прямое вмешательство в процесс выборов">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2017, 10:22">27.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/84/">выборы</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_vedrussov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2524660.jpg" />
      </span>
      <span class="about">
	<strong class="name">Александр Ведруссов</strong>
	<span class="post">политолог, директор аналитического центра «Стратег-PRO»</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_vedrussov/2119280-echo/" class="dark">
    <strong class="title type1">Ассиметричный экспорт: Россия положит конец терроризму и «цветным переворотам» в мире
</strong>
  По большому счету ничего не мешает России экспортировать не только вооружения, но и, например, те же механизмы предотвращения насильственных госпереворотов, осуществляемых извне…
</a>
</p>
<div class="meta">
    <a href="/blog/a_vedrussov/2119280-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">55</span>
  </a>
<a href="/blog/a_vedrussov/2119280-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5553</span>
</a>

  <a rel="nofollow" href="/likes/e2119280/" class="share" data-url="https://echo.msk.ru/blog/a_vedrussov/2119280-echo/" data-title="Ассиметричный экспорт: Россия положит конец терроризму и «цветным переворотам» в мире
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="28 декабря 2017, 17:44">28.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/2581/">революции</a>, <a class="lite" href="/tags/35/">терроризм</a>, <a class="lite" href="/tags/2425/">наркомания</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2118012-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2868624.jpg" />
    </span>
    <strong class="title type1">Заявление ЕС по поводу недопуска Алексея Навального на выборы</strong>
  «Решение ЦИК РФ ставит под серьезное сомнение наличие политического плюрализма в России и демократичность выборов»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2118012-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">356</span>
  </a>
<a href="/blog/echomsk/2118012-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">37046</span>
</a>

  <a rel="nofollow" href="/likes/e2118012/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2118012-echo/" data-title="Заявление ЕС по поводу недопуска Алексея Навального на выборы">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2017, 17:41">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/618/">ес</a>, <a class="lite" href="/tags/228/">оппозиция</a>, <a class="lite" href="/tags/31/">события</a>, <a class="lite" href="/tags/2428/">навальный</a>, <a class="lite" href="/tags/84/">выборы</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2120922-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2870652.jpg"
      alt="Новогоднее обращение Владимира Путина"/>
    </span>
    <strong class="title type1">Новогоднее обращение Владимира Путина</strong>
  Поздравление президента прозвучало в самом восточном часовом поясе России…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2120922-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">292</span>
  </a>
<a href="/blog/echomsk/2120922-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30674</span>
</a>

  <a rel="nofollow" href="/likes/e2120922/" class="share" data-url="https://echo.msk.ru/blog/echomsk/2120922-echo/" data-title="Новогоднее обращение Владимира Путина">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 декабря 2017, 15:35">31.12</span>
</div>

  <div class="mediamenu">
      <a href="/blog/echomsk/2120922-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/echomsk/2120922-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/venoru/" class="dark">
      <span class="photo">
	<img width="60" height="60" src="/files/avatar_s2/2840594.jpg" />
      </span>
      <span class="about">
	<strong class="name">Михаил Ронкаинен</strong>
	<span class="post">путешественник, журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/venoru/2120938-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2870688.jpg" />
    </span>
    <strong class="title type1">Путешествие в Крым. Что изменилось в Артеке</strong>
  Настоящая рождественская история приключилась со мной под конец года. Нас с Настей позвали читать лекцию о блогинге в Артек в Крым!..
</a>
</p>
<div class="meta">
    <a href="/blog/venoru/2120938-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">45</span>
  </a>
<a href="/blog/venoru/2120938-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5119</span>
</a>

  <a rel="nofollow" href="/likes/e2120938/" class="share" data-url="https://echo.msk.ru/blog/venoru/2120938-echo/" data-title="Путешествие в Крым. Что изменилось в Артеке">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 декабря 2017, 18:07">31.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/824/">крым</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/289/">путешествия</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/shtein_l/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2857458.jpg" />
      </span>
      <span class="about">
	<strong class="name">Люся Штейн</strong>
	<span class="post">муниципальный депутат</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/shtein_l/2118904-echo/" class="dark">
    <strong class="title type1">Либеральный террор, или Комитет по этике</strong>
  Вы не чувствуете, сколько ханжества в популярном слове ПОЗОРИЩЕ? И что употреблять его и есть позорище? Что полезного вы сделали в своей жизни, чтобы критиковать других, которые хотя бы пытаются?..
</a>
</p>
<div class="meta">
    <a href="/blog/shtein_l/2118904-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">104</span>
  </a>
<a href="/blog/shtein_l/2118904-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12443</span>
</a>

  <a rel="nofollow" href="/likes/e2118904/" class="share" data-url="https://echo.msk.ru/blog/shtein_l/2118904-echo/" data-title="Либеральный террор, или Комитет по этике">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="28 декабря 2017, 06:36">28.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/587/">депутаты</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2120720-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2120720-echo.html" class="dark">
    <strong class="title type1">Алексей Навальный обжалует отказ регистрировать его кандидатом в президенты</strong>
    Отказ Навальному не столь юридический, сколько политический, сказал в эфире «Эха Москвы» главный редактор радиостанции Алексей Венедиктов…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2120720-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">33</span>
  </a>
<a href="/news/2120720-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">20324</span>
</a>

  <a rel="nofollow" href="/likes/e2120720/" class="share" data-url="https://echo.msk.ru/news/2120720-echo.html" data-title="Алексей Навальный обжалует отказ регистрировать его кандидатом в президенты">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalno/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalno/" class="lite">
	  <span>Особое мнение</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/7788/" class="dark">
	<span class="photo">
	  <img alt="Алексей Навальный" width="60" height="60" title="" src="/files/avatar_s2/1022564.jpg" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Алексей Навальный</strong>
	  <span class="post">политик</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalno/2117864-echo/"  class="dark">
      Мне — и в моем лице сотням тысяч людей, миллионам людей — сказали: «Извините, вы мордой не вышли для того, чтобы участвовать в наших выборах»...
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalno/2117864-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">354</span>
  </a>
<a href="/programs/personalno/2117864-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">132710</span>
</a>

  <a rel="nofollow" href="/likes/e2117864/" class="share" data-url="https://echo.msk.ru/programs/personalno/2117864-echo/" data-title="Алексей Навальный — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2017, 19:07">27.12</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2117864.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">36:33</span>
      </a>
      <a href="/programs/personalno/2117864-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalno/2117864-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="https://cdn.echo.msk.ru/snd/2017-12-27-osoboe-1907.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  8.4 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2117072-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2117072-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      О чём вы больше сожалеете?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162146"
	  value="162146" class="custom_radio" />
	  <label for="poll_a_162146">
	    <span>о распаде СССР</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162148"
	  value="162148" class="custom_radio" />
	  <label for="poll_a_162148">
	    <span>о падении Российской Империи</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_162150"
	  value="162150" class="custom_radio" />
	  <label for="poll_a_162150">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2117072-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">192</span>
  </a>
<a href="/polls/2117072-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14461</span>
</a>

  <a rel="nofollow" href="/likes/e2117072/" class="share" data-url="https://echo.msk.ru/polls/2117072-echo.html" data-title="О чём вы больше сожалеете?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="25 декабря 2017, 09:06">25.12</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/latinina/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/2793626.jpg" />
      </span>
      <span class="about">
	<strong class="name">Юлия Латынина</strong>
	<span class="post">журналист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/latinina/2118558-echo/" class="dark">
    <strong class="title type1">Стрельба на фабрике «Меньшевик»</strong>
  Если вы схватились за оружие – члены банды звонят крыше, и вас расстреливает ОМОН. Как террориста. И опасного психа. При задержании… 

</a>
</p>
<div class="meta">
    <a href="/blog/latinina/2118558-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">368</span>
  </a>
<a href="/blog/latinina/2118558-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">204330</span>
</a>

  <a rel="nofollow" href="/likes/e2118558/" class="share" data-url="https://echo.msk.ru/blog/latinina/2118558-echo/" data-title="Стрельба на фабрике «Меньшевик»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="27 декабря 2017, 15:50">27.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/89/">происшествия</a>, <a class="lite" href="/tags/2992/">силовики</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/roizmangbn/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-145846-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Евгений Ройзман</strong>
	<span class="post">мэр Екатеринбурга</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/roizmangbn/2118082-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2868686.jpg"
      alt="Памфилова и Навальный. Трагедия в Москве. Бюджет Екатеринбурга"/>
    </span>
    <strong class="title type1">Памфилова и Навальный. Трагедия в Москве. Бюджет Екатеринбурга</strong>
  По ситуации Памфилова напоминает вахтёршу советских времён, а что касается Навального, то вся история только начинается…
</a>
</p>
<div class="meta">
    <a href="/blog/roizmangbn/2118082-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">143</span>
  </a>
<a href="/blog/roizmangbn/2118082-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">137695</span>
</a>

  <a rel="nofollow" href="/likes/e2118082/" class="share" data-url="https://echo.msk.ru/blog/roizmangbn/2118082-echo/" data-title="Памфилова и Навальный. Трагедия в Москве. Бюджет Екатеринбурга">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="26 декабря 2017, 19:42">26.12</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6575953</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="https://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3207407</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="https://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1514766230 ;
var sched_current = [
  [1514779920, "Спорт-курьер"],
  [1514779620, "Обзор прессы"],
  [1514779500, "От Чайника до Начальника"],
  [1514779200, "Информационная программа «Эхо»"],
  [1514779080, "Метеоскоп"],
  [1514778900, "Автомания"],
  [1514778720, "Кто куда?"],
  [1514778660, "Комментарий"],
  [1514778480, "Эхономика"],
  [1514778300, "Новости"],
  [1514778120, "Гранит науки"],
  [1514778000, "Московские старости"],
  [1514777700, "Обзор прессы"],
  [1514777400, "Новости"],
  [1514777280, "Метеоскоп"],
  [1514776680, "Радиодетали"],
  [1514776500, "Новости"],
  [1514776260, "Спорт-курьер"],
  [1514775960, "Обзор прессы"],
  [1514775601, "Информационная программа «Эхо»"],
  [1514775480, "Метеоскоп"],
  [1514775300, "Автомания"],
  [1514774940, "Ну и денек"],
  [1514772240, "Родительское собрание"],
  [1514768880, "Ганапольское. Итоги без Евгения Киселева"],
  [1514764980, "Код доступа"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0312">
	<span class="datetime">
	  03:12
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2018 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a>. <a href="/about/politikaconf.html">Политика конфиденциальности</a>. <a href="/about/soglashenie.html">Пользовательское соглашение</a>.</p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit;Gazprom-Media?t57.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->




<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script type="text/javascript" src="//code.giraff.io/data/widget-echomskru.js" async></script>
<img src="https://bael5.variti.net/yoo5I" width="1" height="1">

			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-c0a87f3e5a3de476490c0b337e4cf422.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>.adv_inside > div, .video_adv_1 > div {float:left;margin: 0 50px 20px 30px;}</style>

<script> 
OA_show('bottom_scripts');
</script>

</body>
</html>

