<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  




  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>Андрей Кураев — Особое мнение — Эхо Москвы, 04.08.2017</title>
	
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://echo.msk.ru/files/2796236.png" />
	<meta property="og:image" content="http://echo.msk.ru/files/2796236.png" />
	
        
        
        
        <link rel="canonical" href="http://echo.msk.ru/programs/personalno/2029888-echo/" />
        <meta property="og:url" content="http://echo.msk.ru/programs/personalno/2029888-echo/">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Интервью / Андрей Кураев" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="<img width='180' height='135' src='/files/1382148.jpg' alt='1382148'>" />
	
	<meta name="description" content="<img width='180' height='135' src='/files/1382148.jpg' alt='1382148'>">
	<meta name="author" content="Кураев Андрей">

        <meta name="viewport" content="width=device-width">
        <meta name="google-site-verification" content="hJIctgam1WgtrIziPoFj_C1CvPbduUyNygYrqe2vTlo" />

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-fcfa78e66fc543962b4504b699a5fd81.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <script src="//2.cdn.echo.msk.ru/files/2783246.js"></script>
<script>window.is_adaptive = false;</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
</style>

<link rel="stylesheet" href="//cdn.echo.msk.ru/files/2775938.css?fixes">


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>

</head>
<body class="mainpage" data-main="e2029888">
  
  <span id="head-scripts"><!--script src="//2.cdn.echo.msk.ru/files/2775946.js"></script-->
<script src="//2.cdn.echo.msk.ru/files/2786688.js"></script>
</span>

  
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->
<div id="adfox_1479488195"></div>
<script>
if (typeof(window.Ya.adfoxCode) !='undefined')
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
'second_topline':48,
'bottom_scripts':55,
'under_article1':59,
'in_article_1':71,
'in_article_2':73,

//'descent_1':25,
//'descent_2':26,
//'descent_3':27,
//'descent_4':28,
//'descent_5':29,
}

if (is_adaptive) {
var OA_zones = {
'top_zone_inside' : 63, //
//'1_240_inside' : 64, //
'adv_0' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
//'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
'second_topline':48,
'bottom_scripts':55,
'under_article1':66,  //
'in_article_1':72, //
};
}

</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->

<script type="text/javascript" src="//doc.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"></script>
<script type="text/javascript"> 
OA_show('top_zone_inside');
</script>

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<div id="crt-841295" style="margin:0 auto;"></div>
<style>#crt-841295 iframe {margin-bottom:10px;}</style>
<script type="text/javascript">
function callAdblock(zoneid,width,height){
	var el = document.getElementById('crt-'+zoneid);
	el.style.width=width+"px";el.style.height=height+"px";
	Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid, 'overrideZoneFloor': false});
	window.addEventListener("message", function (e){
		if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
		else return;
	}, false);
} 
if ( $(window).width() > 768) {callAdblock(841295,970,90);}
</script>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="http://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="http://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="http://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a role="menuitem" href="/sound.html">
        <span>Эфир </span>
</a>      <a role="menuitem" href="/tags/2673/">
        <span>Сетевизор</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/interview/">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a role="menuitem" href="/schedule/">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a role="menuitem" href="/programs/">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/guests/">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/specialprojects/">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/adv/">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a role="menuitem" href="/about/">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacancy.html">Вакансии</a>
        </span>
      </span>
      <a role="menuitem" href="http://www.forum-tvs.ru/">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img width="140" height="150" src="//2.cdn.echo.msk.ru/files/1361522.jpg" alt="1361522"></div>
  <div class="about">
    <div class="valignw_">
      <a href="http://echo.msk.ru/programs/sut/2030688-echo/q.html"><strong class="name"> Сергей Пархоменко</strong> </a>
      <a href="http://echo.msk.ru/programs/sut/2030688-echo/q.html"><span class="programme">«Суть событий»</span></a>
      <a href="http://echo.msk.ru/programs/sut/2030688-echo/q.html" class="red"><span class="question">Задать вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/news/">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="https://twitter.com/EchoMskNews">Твиттер новостей Эха</a>
	    <a role="menuitem" href="/news/own/">Новости Эха</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/blog/">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/blog/bloggers.html">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/top/">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://www.echo.msk.ru/blog/echotop7/">Топ-7 событий</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 передач</a>
	    <a role="menuitem" href="/top/guests.html">Топ-7 гостей</a>
	    <a role="menuitem" href="/top/video.html">ТОП-7 видео</a>
	    <a role="menuitem" href="/top/contributors.html">Топ-7 сотрудников</a>
	    <a role="menuitem" href="/top/news.html">Топ-7 новостей</a>
	    <a role="menuitem" href="/top/blogs.html">Топ-7 блогов</a>
	    <a role="menuitem" href="/top/programs.html">Топ-7 интервью</a>
	    <a role="menuitem" href="/top/polls.html">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a role="menuitem" class="menulink" href="/polls/">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a role="menuitem" href="http://echo.msk.ru/top/polls.html">Топ-7 голосований</a>
	    <a role="menuitem" href="http://www.echo.msk.ru/polls/">Все голосования</a>
	</span>
      </span>
      <a role="menuitem" class="menulink" href="/ranks/">
	<span>Рейтинги</span>
</a>      <a role="menuitem" class="menulink" href="/doc/">
	<span>Doc</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				 <!-- -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>
</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>
</div>

<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>
</div></div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">

<div id="crt-781474"></div>
<script type="text/javascript">
callAdblock(781474,240,400);
</script>

<script type="text/javascript"> 
OA_show('1_240_inside');
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
OA_show('4_240_inside');
</script>
</div>
<br>
<div class="ad iblock a240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" height="192" src="//2.cdn.echo.msk.ru/files/2406014.jpg"></a></div>


<!-- -->
 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"><img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>

 <!-- -->

<div class="ad tags iblock">
    <a style="font-size: 28px" href="/tags/31/">события</a>
    <a style="font-size: 28px" href="/tags/49/">общество</a>
    <a style="font-size: 24px" href="/tags/56/">политика</a>
    <a style="font-size: 24px" href="/tags/124/">видео</a>
    <a style="font-size: 21px" href="/tags/7/">передачи</a>
    <a style="font-size: 21px" href="/tags/32/">мнения</a>
    <a style="font-size: 21px" href="/tags/2673/">сетевизор</a>
    <a style="font-size: 20px" href="/tags/97/">рф</a>
    <a style="font-size: 20px" href="/tags/99/">власть</a>
    <a style="font-size: 16px" href="/tags/42/">сша</a>
    <a style="font-size: 16px" href="/tags/62/">история</a>
    <a style="font-size: 15px" href="/tags/533/">авто</a>
    <a style="font-size: 14px" href="/tags/3540/">эхомск-спб</a>
    <a style="font-size: 14px" href="/tags/63/">путин</a>
    <a style="font-size: 14px" href="/tags/3448/">санкции</a>
    <a style="font-size: 14px" href="/tags/89/">происшествия</a>
    <a style="font-size: 14px" href="/tags/219/">сми</a>
    <a style="font-size: 14px" href="/tags/30/">фото</a>
    <a style="font-size: 13px" href="/tags/1439/">суды</a>
    <a style="font-size: 11px" href="/tags/499/">праздники</a>
    <a style="font-size: 11px" href="/tags/3614/">трамп</a>
    <a style="font-size: 11px" href="/tags/560/">животные</a>
    <a style="font-size: 11px" href="/tags/2428/">навальный</a>
    <a style="font-size: 11px" href="/tags/77/">культура</a>
    <a style="font-size: 10px" href="/tags/84/">выборы</a>
    <a style="font-size: 10px" href="/tags/148/">регионы</a>
    <a style="font-size: 10px" href="/tags/53/">экономика</a>
    <a style="font-size: 10px" href="/tags/39/">спорт</a>
    <a style="font-size: 10px" href="/tags/94/">бизнес</a>
    <a style="font-size: 10px" href="/tags/150/">финансы</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
      <a href="/programs/personalno/2029888-echo/q.html" class="linktop red">
    <span class="wsico lite">&#x27;</span><span>Вопросы к интервью</span>
  </a>
<div class="conthead discuss">
  <div class="title">
    <div class="date left">
      <strong>04 августа 2017</strong>
    </div>
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
      <a href="/programs/personalno/" class="name_prog red">
	<strong>Особое мнение</strong>
      </a>
      <a href="/programs/personalno/" class="all right">
	<span>Все выпуски</span>
      </a>
  </div>
  <hr/>
  <div class="titlebroadcastinfo clearfix">
    <div class="meta right">  <a href="/programs/personalno/2029888-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">12</span>
  </a>
<a href="/programs/personalno/2029888-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">2091</span>
</a>
</div>
    <div class="date left">
      <span>Время выхода в эфир:</span>
      <strong class="red">04 августа 2017, 19:08</strong>
    </div>
  </div>
  <hr/>
    <div class="person pr1">
	<div class="author iblock">
	  <strong class="tguests lite">в гостях:</strong>
	  <a href="/guests/6365/">
    <span class="photo">
      <img alt="Андрей Кураев" width="120" height="120" title="" src="/files/avatar2/819974.jpg" />
    </span>
  <span class="about">
    <strong class="name">Андрей Кураев</strong>
      <span class="post">дьякон</span>
  </span>
</a>

	</div>
	<div class="lead
	  iblock">
	  <strong class="lite">
	    Ведущий:
	  </strong>
	  <a href="/contributors/8104/"><b>Оксана Пашина</b></a>
	</div>
    </div>
</div>

  <div class="multimedia mmtabs">
    <div class="mediamenu">
        <a href="#mmread" class="current read iblock clicked">
	  <span class="wsico">&#x38;</span><span class="text">читать</span>
	</a>
        <a href="#mmvideo" class=" watch iblock clicked">
	  <span class="wsico">&#x3b;</span><span class="text">смотреть</span>
	</a>
    </div>
    <div class="mmcontainer">
	<div class="current mmread" id="mmread">
	  <div class="mmplayer">
            <div class="typical  _ga1_on_ contextualizable include-relap-widget">
               <p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/bMdgUNtfjlE" frameborder="0" allowfullscreen></iframe></p>
            </div>
	  </div>
	</div>
	<div class=" mmvideo" id="mmvideo">
          <div class="mmplayer">
	      <iframe height="560" width="800"
		src="/programs/personalno/2029888-echo/live">
	      </iframe>
	      <div class="adContainer bottomBanner" style="text-align: left;  margin-top: 9px; margin-left: 28px;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
	<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3193748449217906" data-ad-slot="7940441879"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
	<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3193748449217906" data-ad-slot="9417175078"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</div>


          </div>
	</div>
    </div>
  </div>
<div class="actionBlock" id="e2029888">
  <div class="meta right">
    
    <a href="/programs/personalno/2029888-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">12</span>
  </a>
<a href="/programs/personalno/2029888-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">2091</span>
</a>

  <a rel="nofollow" href="/likes/e2029888/" class="share" data-url="http://echo.msk.ru/programs/personalno/2029888-echo/" data-title="Андрей Кураев — Особое мнение">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks">
    <span id="social_block" class="social_block">
  <span class="iblock tw_sharer">
    <a class="ico tw tw_btn"
       href="http://twitter.com/share?text=%D0%9E%D1%81%D0%BE%D0%B1%D0%BE%D0%B5%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%20%D0%9A%D1%83%D1%80%D0%B0%D0%B5%D0%B2%20%E2%80%94%20%40echomskru&amp;url=http%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F2029888-echo%2F"
       target="_blank" title="Retweet"><img src="/i/twitter_gray.png" width="74" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
  <span class="iblock fb_sharer">
    <a class="ico fb fb_btn" href="http://www.facebook.com/sharer.php?src=sp&amp;t=%D0%9E%D1%81%D0%BE%D0%B1%D0%BE%D0%B5+%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%3A+%D0%90%D0%BD%D0%B4%D1%80%D0%B5%D0%B9+%D0%9A%D1%83%D1%80%D0%B0%D0%B5%D0%B2&amp;u=http%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F2029888-echo%2F" target="_blank" title="Мне нравится"><img src="/i/facebook_gray.png" width="100" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
  <span class="iblock vk_sharer">
    <a class="ico vk vk_btn" href="https://vk.com/share.php?url=http%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F2029888-echo%2F" target="_blank" title="Сохранить Вконтакте"><img src="/i/vkontakte_gray.png" width="40" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
</span>

  </span>
  <a rel="nofollow" href="/likes/e2029888/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<script>
 window._ya_vid_div = ".video_adv_1";
 window._vn_vid_div = ".video_adv_1";
 window._nr_vid_div = "empty_span";
$(function(){
 markup();
});
</script>
<div style="display:flex; justify-content:space-around;">
<div id="crt-840888" style="float:left;width:300px;"></div>
<div id="crt-840889" style="float:right;width:300px;"></div>
<script>callAdblock(840888,300,250);callAdblock(840889,300,250);</script>

</div>

<div class="y-d a_c_ya">
<!-- R-151575-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-151575-1" class="y-d"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        if (typeof(rtb_id)==="undefined") {loc_rtb_id=1} else (loc_rtb_id=rtb_id);
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-151575-"+loc_rtb_id,
                renderTo: "yandex_ad_R-151575-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<script id="oVJS40CBO8E7Ozs7">if (window.relap) window.relap.ar('oVJS40CBO8E7Ozs7');</script>


<!--adsmart-->
<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Категория: AdSmart Megapolis-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script> 


<script type="text/javascript"> 
OA_show('under_article1');
</script>

<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/programs/personalno/2029888-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">12</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="http://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="http://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="http://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>

<hr/>
<div id="cmnt-53485444" class="commBlock">
  <div class="onecomm to-load "
    data-author="1946368"
    data-mlevel="2">
      <p class="author">
	<a href="/users/i_snova_on/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" alt="" title="" src="/files/avatar_s2/2693286.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">i_snova_on</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:08</span>
      </p>
      <p class="commtext">
      Общеизвестно, что любая идеология рядится в красивые одежки человеколюбия и заботы о всеобщем благе, на самом деле являясь гробами повапленными, так как все они являются инструментом нагнетания розни между людьми и инструментом для того, чтобы одной группе людей доказывать преимущество своей идеологии не считаясь ни с какими средствами. <br>
Неисчислимые людские жертвы повлекли за собой идеологии фашистские, нацистские, коммунистические и все прочие. Но, к счастью, они не существовали подолгу, а вот жертв религиозных идеологий, если взять все время их существования, попросту невозможно исчислить – тут и межрелигиозные войны, и крестовые походы, и инквизиция и охота на ведь в разных видах.<br>
Не настала ли пора признать и религиозные идеологии преступными, а лиц, исповедующих их, а через них сеющие рознь и ненависть – преступниками? <br>
Ну, для начала, хотя бы запретить их?<br>
Я очень на это надеюсь.<br>
<br>
<br>

      </p>
      <div class="morelink" id="c53485444">
	  
	  <a data-title="Общеизвестно, что любая идеология рядится в кра..."
	    data-url="#cmnt-53485444" href="#cmnt-53485444"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-53485458" class="commBlock">
  <div class="onecomm to-load "
    data-author="1896672"
    data-mlevel="2">
      <p class="author">
	<a href="/users/topotuschkin/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">topotuschkin</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:09</span>
      </p>
      <p class="commtext">
      i_snova_on: Новая духовная скрепа: в отличие от всего цивилизованного мира, предпочитающего все-все делать с головой, Россия ваяет все только в божьей помощью...
      </p>
      <div class="morelink" id="c53485458">
	  
	  <a data-title="i_snova_on: Новая духовная скрепа: в отличие от..."
	    data-url="#cmnt-53485458" href="#cmnt-53485458"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-53485530" class="commBlock">
  <div class="onecomm to-load "
    data-author="1633568"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vezdehod/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2237366.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">vezdehod</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:15</span>
      </p>
      <p class="commtext">
      Когда меня спрашивают - "Верю я в Господа" ...Я посылаю их к Гундяеву и они от меня отваливают.
      </p>
      <div class="morelink" id="c53485530">
	  
	  <a data-title="Когда меня спрашивают - &quot;Верю я в Господа&quot; ...Я..."
	    data-url="#cmnt-53485530" href="#cmnt-53485530"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-53485970" class="commBlock">
  <div class="onecomm to-load "
    data-author="1797348"
    data-mlevel="2">
      <p class="author">
	<a href="/users/nalix/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">nalix</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:49</span>
      </p>
      <p class="commtext">
      vezdehod: Мои длительные религиозные поиски закончились после месячного посещения Воскресной Православной школы. Невежественные мошенники --священники--избавили меня от иллюзий.
      </p>
      <div class="morelink" id="c53485970">
	  
	  <a data-title="vezdehod: Мои длительные религиозные поиски зак..."
	    data-url="#cmnt-53485970" href="#cmnt-53485970"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-53485680" class="commBlock">
  <div class="onecomm to-load "
    data-author="1946368"
    data-mlevel="2">
      <p class="author">
	<a href="/users/i_snova_on/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" alt="" title="" src="/files/avatar_s2/2693286.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">i_snova_on</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:26</span>
      </p>
      <p class="commtext">
      topotuschkin: "Россия ваяет все только в божьей помощью..."<br>
<br>
Да уж, да уж.. И что самое интересное - ворует тоже с этой самой божьей помощью. Такой вот у нее интересный и разносторонний бог.
      </p>
      <div class="morelink" id="c53485680">
	  
	  <a data-title="topotuschkin: &quot;Россия ваяет все только в божьей..."
	    data-url="#cmnt-53485680" href="#cmnt-53485680"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-53485486" class="commBlock">
  <div class="onecomm to-load "
    data-author="1633568"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vezdehod/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2237366.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">vezdehod</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:11</span>
      </p>
      <p class="commtext">
      Вот это Андрей Кураев...Успел посмотреть фильм "Матильда" - вот это настоящий священник.
      </p>
      <div class="morelink" id="c53485486">
	  
	  <a data-title="Вот это Андрей Кураев...Успел посмотреть фильм ..."
	    data-url="#cmnt-53485486" href="#cmnt-53485486"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-53485730" class="commBlock">
  <div class="onecomm to-load "
    data-author="1946368"
    data-mlevel="2">
      <p class="author">
	<a href="/users/i_snova_on/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" alt="" title="" src="/files/avatar_s2/2693286.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">i_snova_on</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:30</span>
      </p>
      <p class="commtext">
      vezdehod: Феномен Кураева меня, честно сказать, премного удивляет. Вроде - далеко не глупый человек, образован разносторонне, развит, независим, а напялил на себя поповскую рясу. Видно, он не читал Гоголя, который утверждал, что самый неверующий - это поп. А, может, именно читал? Тогда зачем ряса?<br>
Противоречив человече...
      </p>
      <div class="morelink" id="c53485730">
	  
	  <a data-title="vezdehod: Феномен Кураева меня, честно сказать,..."
	    data-url="#cmnt-53485730" href="#cmnt-53485730"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-53485990" class="commBlock">
  <div class="onecomm to-load "
    data-author="1896672"
    data-mlevel="2">
      <p class="author">
	<a href="/users/topotuschkin/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">topotuschkin</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:50</span>
      </p>
      <p class="commtext">
      i_snova_on: Нет, он читал, вообще много читал.<br>
Вроде бы даже универ закончил МГУ...
      </p>
      <div class="morelink" id="c53485990">
	  
	  <a data-title="i_snova_on: Нет, он читал, вообще много читал...."
	    data-url="#cmnt-53485990" href="#cmnt-53485990"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>

</div>
<hr/>
<div id="cmnt-53485524" class="commBlock">
  <div class="onecomm to-load "
    data-author="1964106"
    data-mlevel="2">
      <p class="author">
	<a href="/users/buch5/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2724400.gif" />
	  </span>
	  <span class="about">
	    <strong class="name">buch5</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:14</span>
      </p>
      <p class="commtext">
      А РПЦ не хочет забрать Али в монастырь и не отдавать этого гея Узбекистану? Он же полезный послушник будет, окрестится сразу! Если надо и по арабски почитает, ведь в РПЦ все образованные, и если надо батюшке попу подставит. 
      </p>
      <div class="morelink" id="c53485524">
	  
	  <a data-title="А РПЦ не хочет забрать Али в монастырь и не отд..."
	    data-url="#cmnt-53485524" href="#cmnt-53485524"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-53485650" class="commBlock">
  <div class="onecomm to-load "
    data-author="1946368"
    data-mlevel="2">
      <p class="author">
	<a href="/users/i_snova_on/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" alt="" title="" src="/files/avatar_s2/2693286.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">i_snova_on</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:23</span>
      </p>
      <p class="commtext">
      buch5: Легко дураку живется, все у него свершается по манию его волшебной палочки и в полном соответствии с его желаниями. Я желаю дуракам сбычи их дурацких мечт. И не болейте - кроме как головой.
      </p>
      <div class="morelink" id="c53485650">
	  
	  <a data-title="buch5: Легко дураку живется, все у него свершае..."
	    data-url="#cmnt-53485650" href="#cmnt-53485650"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-53485928" class="commBlock">
  <div class="onecomm to-load "
    data-author="1633568"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vezdehod/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2237366.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">vezdehod</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:45</span>
      </p>
      <p class="commtext">
      Российские Бараны давно не были "Пушечным мясом" ,  так не жили в 1041-1945 году - сколько его ещё ТУХНЕТ по российским полям и лесам. 
      </p>
      <div class="morelink" id="c53485928">
	  
	  <a data-title="Российские Бараны давно не были &quot;Пушечным мясом..."
	    data-url="#cmnt-53485928" href="#cmnt-53485928"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-53485734" class="commBlock">
  <div class="onecomm to-load "
    data-author="24840"
    data-mlevel="2">
      <p class="author">
	<a href="/users/satt/" class="dark">
	  <span class="photo">
	      <img width="60" height="60" src="/files/avatar_s2/2297632.jpg" />
	  </span>
	  <span class="about">
	    <strong class="name">satt</strong>
	  </span>
	</a>
      <span class="datetime right">04 августа 2017 <span>|</span> 19:30</span>
      </p>
      <p class="commtext">
      Отовсюду роль её видна, <br>
И на радость всеx людей Планеты <br>
Есть Россия - Главная страна!<br>
Царство Правды, Совести и Света!<br>

      </p>
      <div class="morelink" id="c53485734">
	  
	  <a data-title="Отовсюду роль её видна, 
И на радость всеx люд..."
	    data-url="#cmnt-53485734" href="#cmnt-53485734"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form data-type="html" class="new_comment" id="new_comment" action="/programs/personalno/2029888-echo/comments.html" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
    <input type="hidden" value="2029888" name="comment[element_id]" id="comment_element_id" />
    <input type="hidden" name="comment[parent_id]" id="comment_parent_id" />
    <div class="field">
      <textarea placeholder="Напишите текст комментария" name="comment[body]" id="comment_body">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input type="checkbox" value="1" name="comment[aup]" id="comment_aup" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
OA_show('under_comments');
</script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2029124-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2029124-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="/files/announce/2794128.jpg" />
      </span>
    <strong class="title type1">В США обсуждают поставки оружия на Украину</strong>
    Пентагон и Госдепартамент разработали план и добиваются от Белого дома его одобрения…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2029124-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">415</span>
  </a>
<a href="/news/2029124-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30113</span>
</a>

  <a rel="nofollow" href="/likes/e2029124/" class="share" data-url="http://echo.msk.ru/news/2029124-echo.html" data-title="В США обсуждают поставки оружия на Украину">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2029176-echo/" class="dark">
    <strong class="title type1">В Вашингтоне уже вошли в санкционный вкус</strong>
  Минфин США превратился в некий глобальный карательный орган, который по своему усмотрению решает, где демократия, а где — нет, кого наказывать, а кого поощрять…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2029176-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">181</span>
  </a>
<a href="/blog/kosachev/2029176-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">13257</span>
</a>

  <a rel="nofollow" href="/likes/e2029176/" class="share" data-url="http://echo.msk.ru/blog/kosachev/2029176-echo/" data-title="В Вашингтоне уже вошли в санкционный вкус">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="01 августа 2017, 10:32">01.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2029234-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2029234-echo.html" class="dark">
    <strong class="title type1">Вице-президент США Майк Пенс: Дональд Трамп скоро подпишет закон о санкциях против России</strong>
    Об этом он сообщил, выступая на совместной пресс-конференции с премьер-министром Грузии…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2029234-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">119</span>
  </a>
<a href="/news/2029234-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">8717</span>
</a>

  <a rel="nofollow" href="/likes/e2029234/" class="share" data-url="http://echo.msk.ru/news/2029234-echo.html" data-title="Вице-президент США Майк Пенс: Дональд Трамп скоро подпишет закон о санкциях против России">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2030418-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2795280.jpg" />
    </span>
    <strong class="title type1">«Американским любителям санкций, ввергнувшим США в русофобскую истерику»...</strong>
  Комментарий Департамента информации и печати МИД России в связи с антироссийским законом США…
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2030418-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">151</span>
  </a>
<a href="/blog/echomsk/2030418-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11202</span>
</a>

  <a rel="nofollow" href="/likes/e2030418/" class="share" data-url="http://echo.msk.ru/blog/echomsk/2030418-echo/" data-title="«Американским любителям санкций, ввергнувшим США в русофобскую истерику»...">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="03 августа 2017, 08:18">03.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/2878/">мид</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2031108-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2031108-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="/files/announce/2795918.jpg" />
      </span>
    <strong class="title type1">Владимир Путин заявил, что подумает над тем, баллотироваться ли на пост главы государства в 2018 году</strong>
    «Хорошо, я подумаю, спасибо», — ответил Путин…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2031108-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">150</span>
  </a>
<a href="/news/2031108-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11177</span>
</a>

  <a rel="nofollow" href="/likes/e2031108/" class="share" data-url="http://echo.msk.ru/news/2031108-echo.html" data-title="Владимир Путин заявил, что подумает над тем, баллотироваться ли на пост главы государства в 2018 году">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2030398-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2030398-echo.html" class="dark">
    <strong class="title type1">Конгресс США выступил за возобновление производства ракет средней дальности</strong>
     Этот тип вооружений был запрещен в соответствии с договором между СССР и США от 1987 года, и нарушение соглашения может еще больше обострить отношения Москвы и Вашингтона…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2030398-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">100</span>
  </a>
<a href="/news/2030398-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">7643</span>
</a>

  <a rel="nofollow" href="/likes/e2030398/" class="share" data-url="http://echo.msk.ru/news/2030398-echo.html" data-title="Конгресс США выступил за возобновление производства ракет средней дальности">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/2028680-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2793688.jpg" />
    </span>
    <strong class="title type1">Наталья Поклонская: Верующие будут молиться за вразумление создателей такого «кино»</strong>
  Приглашаю Алексея Учителя пообщаться с людьми, обратившимися ко мне с заявлениями об осквернении святынь и оскорблении религиозных чувств фильмом «Матильда»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/2028680-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">342</span>
  </a>
<a href="/blog/echomsk/2028680-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26501</span>
</a>

  <a rel="nofollow" href="/likes/e2028680/" class="share" data-url="http://echo.msk.ru/blog/echomsk/2028680-echo/" data-title="Наталья Поклонская: Верующие будут молиться за вразумление создателей такого «кино»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 июля 2017, 15:37">31.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/336/">кино</a>, <a class="lite" href="/tags/377/">религия</a>, <a class="lite" href="/tags/62/">история</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2028294-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2028294-echo.html" class="dark">
      <span class="photo">
	<img width="180" height="119" alt="" title="" src="/files/announce/2793420.jpg" />
      </span>
    <strong class="title type1">Майкл Макфол: Сокращение числа работников посольства США в РФ может ударить по россиянам, планирующим поездку в США</strong>
    Как предупредил бывший американский посол в Москве Майкл Макфол, в результате сильно увеличится время ожидания американских виз…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2028294-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">163</span>
  </a>
<a href="/news/2028294-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12816</span>
</a>

  <a rel="nofollow" href="/likes/e2028294/" class="share" data-url="http://echo.msk.ru/news/2028294-echo.html" data-title="Майкл Макфол: Сокращение числа работников посольства США в РФ может ударить по россиянам, планирующим поездку в США">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2030142-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2030142-echo.html" class="dark">
    <strong class="title type1">Россия запрещает поставки живых свиней и свиноводческой продукции из Румынии</strong>
    В Россельхознадзоре объясняют это вспышкой африканской чумы свиней в этой стране…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2030142-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">122</span>
  </a>
<a href="/news/2030142-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9769</span>
</a>

  <a rel="nofollow" href="/likes/e2030142/" class="share" data-url="http://echo.msk.ru/news/2030142-echo.html" data-title="Россия запрещает поставки живых свиней и свиноводческой продукции из Румынии">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2030088-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2030088-echo.html" class="dark">
    <strong class="title type1">Президент США Дональд Трамп подписал закон о санкциях в отношении РФ</strong>
    Об этом сообщил представитель Белого дома…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2030088-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">138</span>
  </a>
<a href="/news/2030088-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">11623</span>
</a>

  <a rel="nofollow" href="/likes/e2030088/" class="share" data-url="http://echo.msk.ru/news/2030088-echo.html" data-title="Президент США Дональд Трамп подписал закон о санкциях в отношении РФ">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/att/avatar_s2/poster-76420-picture-70.gif" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/2030144-echo/" class="dark">
    <strong class="title type1">Трамп сдался</strong>
  Из трёх вариантов — пойти на конфронтацию с Конгрессом (вето на закон), отказаться от его подписания («я не согласен, но ничего не могу сделать») и подписать — президент выбрал третий…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/2030144-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">189</span>
  </a>
<a href="/blog/kosachev/2030144-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">16235</span>
</a>

  <a rel="nofollow" href="/likes/e2030144/" class="share" data-url="http://echo.msk.ru/blog/kosachev/2030144-echo/" data-title="Трамп сдался">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="02 августа 2017, 19:07">02.08</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/3614/">трамп</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2028492-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2028492-echo.html" class="dark">
    <strong class="title type1">США сожалеют о решении России выслать 755 американских дипломатов</strong>
    В Госдепартаменте не исключают принятие ответных мер…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2028492-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">106</span>
  </a>
<a href="/news/2028492-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9204</span>
</a>

  <a rel="nofollow" href="/likes/e2028492/" class="share" data-url="http://echo.msk.ru/news/2028492-echo.html" data-title="США сожалеют о решении России выслать 755 американских дипломатов">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2028502-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2028502-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      В вашей семье есть репрессированные в 1937-1938 гг.?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_155380"
	  value="155380" class="custom_radio" />
	  <label for="poll_a_155380">
	    <span>да</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_155382"
	  value="155382" class="custom_radio" />
	  <label for="poll_a_155382">
	    <span>нет</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_155384"
	  value="155384" class="custom_radio" />
	  <label for="poll_a_155384">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2028502-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">64</span>
  </a>
<a href="/polls/2028502-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5650</span>
</a>

  <a rel="nofollow" href="/likes/e2028502/" class="share" data-url="http://echo.msk.ru/polls/2028502-echo.html" data-title="В вашей семье есть репрессированные в 1937-1938 гг.?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 июля 2017, 10:25">31.07</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/alex_melnikov/" class="dark">
      <span class="photo">
	<img width="60" height="60" alt="" title="" src="/files/avatar_s2/1062426.jpg" />
      </span>
      <span class="about">
	<strong class="name">Алексей Мельников</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/alex_melnikov/2028278-echo/" class="dark">
    <strong class="title type1">Ответ обиженного майора</strong>
  Решение В.В. Путина выслать из России 755 американских дипломатов можно оценивать с разных точек зрения. Прежде всего – это демонстрация слабости России, невозможности дать экономически мощным Соединённым Штатам адекватный экономический ответ…
</a>
</p>
<div class="meta">
    <a href="/blog/alex_melnikov/2028278-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">111</span>
  </a>
<a href="/blog/alex_melnikov/2028278-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">9868</span>
</a>

  <a rel="nofollow" href="/likes/e2028278/" class="share" data-url="http://echo.msk.ru/blog/alex_melnikov/2028278-echo/" data-title="Ответ обиженного майора">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="30 июля 2017, 23:29">30.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/42/">сша</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/3448/">санкции</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2027914-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2027914-echo.html" class="dark">
    <strong class="title type1">Центр по противодействию экстремизму МВД Чечни начал проверку видеозаписи с участием чеченок и полицейских в Воронеже</strong>
    В центре «Э» пояснили, что одна из женщин, которая стала очевидцем происходящего позволила высказывания, унижающие достоинство…
  </a>
  </p>
  <div class="meta">
    <a href="/news/2027914-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">76</span>
  </a>
<a href="/news/2027914-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6979</span>
</a>

  <a rel="nofollow" href="/likes/e2027914/" class="share" data-url="http://echo.msk.ru/news/2027914-echo.html" data-title="Центр по противодействию экстремизму МВД Чечни начал проверку видеозаписи с участием чеченок и полицейских в Воронеже">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2028652-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2028652-echo.html" class="dark">
    <strong class="title type1">Президент  Литвы  выступила в поддержку новых американских санкций против России</strong>
    Даля  Грибаускайте  надеется, что  власти США дойдут в этом вопросе до конца… 
  </a>
  </p>
  <div class="meta">
    <a href="/news/2028652-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">155</span>
  </a>
<a href="/news/2028652-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14355</span>
</a>

  <a rel="nofollow" href="/likes/e2028652/" class="share" data-url="http://echo.msk.ru/news/2028652-echo.html" data-title="Президент  Литвы  выступила в поддержку новых американских санкций против России">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/2027164-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/2027164-echo.html" class="dark">
    <strong class="title type1">Михаил Лесин, бывший советник Путина, был избит до полусмерти накануне своей встречи с чиновниками Минюста США</strong>
    «Ни один человек в бюро не верит, что он напился, упал и умер. Все считают, что он был забит и что стоит за этим Путин или Кремль»...
  </a>
  </p>
  <div class="meta">
    <a href="/news/2027164-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">274</span>
  </a>
<a href="/news/2027164-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">163207</span>
</a>

  <a rel="nofollow" href="/likes/e2027164/" class="share" data-url="http://echo.msk.ru/news/2027164-echo.html" data-title="Михаил Лесин, бывший советник Путина, был избит до полусмерти накануне своей встречи с чиновниками Минюста США">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
	<a href="/programs/code/">
	  <strong>Код доступа</strong>
	</a>
    </div>
      <p class="author type1 iblock">
          <a href="/contributors/324/" class="dark">
	<span class="photo">
	  <img alt="Юлия Латынина" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
	</span>
	<span class="about">
	  <span class="post">ведущий:</span>
	  <strong class="name">Юлия Латынина</strong>
	  <span class="post">обозреватель «Эха Москвы»</span>
	</span>
    </a>

      </p>
      <p class="txt">
      <a href="/programs/code/2027052-echo/" class="dark">
	Вся история не очень удивительна, что массажист Путина, тренер Путина, любимый борец Путина, друг детства Путина, охранник Путина и так далее, все они становятся очень значимыми людьми…
      </a>
      </p>
  <div class="meta">
    <a href="/programs/code/2027052-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">166</span>
  </a>
<a href="/programs/code/2027052-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">174718</span>
</a>

  <a rel="nofollow" href="/likes/e2027052/" class="share" data-url="http://echo.msk.ru/programs/code/2027052-echo/" data-title="Юлия Латынина — Код доступа">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 июля 2017, 19:05">29.07</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/2027052.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">49:09</span>
      </a>
      <a href="/programs/code/2027052-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/code/2027052-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="http://cdn.echo.msk.ru/snd/2017-07-29-code-1905.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.3 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/2028206-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/2028206-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Кто подверг пассажиров опасности?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_155336"
	  value="155336" class="custom_radio" />
	  <label for="poll_a_155336">
	    <span>румыны, развернувшие самолёт</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_155338"
	  value="155338" class="custom_radio" />
	  <label for="poll_a_155338">
	    <span>Рогозин, воспользовавшийся пассажирским рейсом</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_155340"
	  value="155340" class="custom_radio" />
	  <label for="poll_a_155340">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/2028206-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">152</span>
  </a>
<a href="/polls/2028206-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">23714</span>
</a>

  <a rel="nofollow" href="/likes/e2028206/" class="share" data-url="http://echo.msk.ru/polls/2028206-echo.html" data-title="Кто подверг пассажиров опасности?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="30 июля 2017, 19:19">30.07</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <div class="company-logo">
      <a href="/blog/pressa_echo/2028430-echo/">
	<img width="80" height="40" alt="" title="" src="/files/1368968.jpg" />
      </a>
    </div>
  <p class="txt">
<a href="/blog/pressa_echo/2028430-echo/" class="dark">
    <span class="photo">
      <img alt="" title="" src="/files/2793440.jpg" />
    </span>
    <strong class="title type1">Алексей Венедиктов: Элиты очень нервничают</strong>
  Венедиктов рассказал, кто может стать преемником Путина…
</a>
</p>
<div class="meta">
    <a href="/blog/pressa_echo/2028430-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">188</span>
  </a>
<a href="/blog/pressa_echo/2028430-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">284864</span>
</a>

  <a rel="nofollow" href="/likes/e2028430/" class="share" data-url="http://echo.msk.ru/blog/pressa_echo/2028430-echo/" data-title="Алексей Венедиктов: Элиты очень нервничают">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="31 июля 2017, 08:23">31.07</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/219/">сми</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/2027524-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2792616.jpg"
      alt="Инцидент с задержанием чеченок в Воронеже"/>
    </span>
    <strong class="title type1">Инцидент с задержанием чеченок в Воронеже</strong>
  Молодые люди в гражданской повседневной одежде и сотрудники полиции потребовали предъявить паспорта у местных девушек в традиционных мусульманских платках…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/2027524-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">570</span>
  </a>
<a href="/blog/day_video/2027524-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">178634</span>
</a>

  <a rel="nofollow" href="/likes/e2027524/" class="share" data-url="http://echo.msk.ru/blog/day_video/2027524-echo/" data-title="Инцидент с задержанием чеченок в Воронеже">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="29 июля 2017, 13:22">29.07</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/2027524-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/2027524-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/1702/">воронеж</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/447/">кадыров</a>, <a class="lite" href="/tags/337/">чечня</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" width="60" height="60" title="" src="/files/avatar_s2/783858.jpg" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6137524</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="http://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/13449/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/13449/" class="dark iblock">
    <span class="photo">
      <img alt="Дмитрий Быков" default="default" width="52" height="60" title="" src="/att/avatar_s2/element-11263-picture-byk.jpg" />
    </span>
    <span class="about">
      <strong class="name">Дмитрий Быков</strong>
      <span class="post">писатель, журналист</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/13449/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">2892261</span>
</a>

  <a rel="nofollow" href="/likes/p11263/" class="share" data-url="http://echo.msk.ru/guests/13449/" data-title="Дмитрий Быков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1501865892 ;
var sched_current = [
  [1501877520, "Доехали"],
  [1501877040, "Эхонет"],
  [1501876800, "Новости "],
  [1501873920, "Сканер "],
  [1501873200, "Информационная программа «Эхо». Новости — 22:30"],
  [1501870200, "Суть событий"],
  [1501869780, "Программное обеспечение"],
  [1501869600, "Новости — 21:00; 21:30"],
  [1501866420, "2017"],
  [1501865760, "Автомания"],
  [1501865580, "Зверсовет"],
  [1501865101, "Эхономика"],
  [1501862880, "Особое мнение"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-1943">
	<span class="datetime">
	  19:43
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Новости
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Информационная программа «Эхо».
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2017 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a></p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<a href="https://www.liveinternet.ru/click" '+
'target=_blank><img src="https://counter.yadro.ru/hit?t26.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" title="LiveInternet: показано число посетителей за сегодн\я" '+
'border=0 width=88 height=15></a>')//--></script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->





<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nxo9z');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->


			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-c0a87f3e5a3de476490c0b337e4cf422.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <style>
.adv_inside > div, .video_adv_1 > div {
    float:left;
    margin: 0 50px 20px 30px;
}
</style>


<script type="text/javascript"> 
OA_show('bottom_scripts');
</script>

</body>
</html>

