<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head>
  
  




  
  
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
	<title>
	  Эхо Москвы
	  
	  :: Особое мнение: Николай Усков
	  
	</title>
        <link rel="alternate" href="/interview/detail.php?ID=1982040" id="mobile-link">
	
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@echomskru" />
	
	
	<meta name="twitter:image" content="http://echo.msk.ru/files/2742016.jpg" />
	
	
	<meta property="og:image" content="http://echo.msk.ru/i/big_logo.png" />
	
        <meta property="og:url" content="http://echo.msk.ru/programs/personalno/1982040-echo/">
        
        <meta property="og:site_name" content="Эхо Москвы">
        
	
	<meta property="og:title" content="Интервью / Николай Усков" />
	
	<meta property="og:type" content="website" />
	
	<meta property="og:description" content="
А.Нарышкин― Всем здравствуйте! В эфире радиостанции «Эхо Москвы» и телеканала RTVi программа «Особое мнение», со своим особым мнением сегодня Николай Усков, главный редактор журнала Forbes. Я вас приветствую.
Н.Усков― Здравствуйте.
А.Нарышкин― Меня зовут Алексей Нарышкин. Сразу хочу вас спросить про новость цеховую. Претендент на покупку холдинга РБК не исключает, что произойдет объединение как раз РБК с «Комсомольской правдой» и газетой «Метро»" />
	
	<meta name="description" content="">
	<meta name="author" content="Усков Николай">

        <meta name="viewport" content="width=device-width">

        <script src="//2.cdn.echo.msk.ru/assets/modernizr.js"></script>

        <link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/application-20e51044a5ce5733294e1d64d8ae21c7.css">
	<link rel="stylesheet" href="//2.cdn.echo.msk.ru/assets/print.css" id="css-print" media="print">
	
        
	
	
        <link rel="icon" href="/favicon.ico?echo" type="image/x-icon" />
	
        <script>window.is_adaptive = false;</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLLWWBZ');</script>
<!-- End Google Tag Manager -->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<style>
body, .header_top, .header_body, .footer {
    min-width: 61.25em;
}

.wrapper {
  width: 60em;
}
.widescreen .wrapper {
  width: 75em;
}

.sidebar .iblock {
    display: block;
}

.banner-top {height: auto !important;} 
</style>


	<script src="//yandex.st/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
	<script>document.write('<sc'+'ript src="/assets/jquery-migrate.js"><\/sc'+'ript>');</script>
	<script src="//yandex.st/jquery-ui/1.10.3/jquery-ui.min.js"></script>
	<script>window.jQuery.ui || document.write('<sc'+'ript src="/assets/jquery-ui.js"><\/sc'+'ript>');</script>

</head>
<body class="mainpage" data-main="e1982040">
  
  <span id="head-scripts"><!--script src="//2.cdn.echo.msk.ru/files/2740986.js"></script-->
<script src="//2.cdn.echo.msk.ru/files/2741900.js"></script>


</span>

  
<div data-role="page" data-title="Эхо Москвы" class="pagecontent">
    <div class="banner-top"><!--AdFox START-->
<!--echo.msk-->
<!--Площадка: "Эхо Москвы" / FullScreen / FullScreen вторые-->
<!--Категория: <не задана>-->
<!--Тип баннера: FullScreen-->
<div id="adfox_1479488195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 173362,
        containerId: 'adfox_1479488195',
        params: {
            p1: 'bvaxb',
            p2: 'fjqa'
        }
    });
</script>


<script>
if (typeof is_adaptive === "undefined") {is_adaptive = false};
var OA_zones = {
'top_zone_inside' : 32,
'1_ear_inside' : 7,
'2_ear_inside' : 6,
'3_ear_inside' : 8,
'4_ear_inside' : 9,
'5_ear_inside' : 10,

'1_240_inside' : 34,
'2_240_inside' : 60,
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
'8_240__inside': 40,
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,

'under_comments':41,
'second_topline':48,
'bottom_scripts':55,
'under_article1':59,
//'descent_1':25,
//'descent_2':26,
//'descent_3':27,
//'descent_4':28,
//'descent_5':29,
}

if (is_adaptive) {
var OA_zones = {
'top_zone_inside' : 63, //
'1_240_inside' : 64, //
// '2_240_inside' : 60, //
'3_240_inside' : 36,
'4_240_inside' : 50,
'5_240_inside' : 61,
'6_240_inside' : 39,
'7_240_inside' : 51,
//'8_240__inside': 40, //
'9_240_inside' : 49,
'10_240_inside': 52,
'11_240_inside': 57,
'under_comments':41,
'second_topline':48,
'bottom_scripts':55,
'under_article1':66,  //
};
}

</script>

<script>
function OA_show(zone_name){
document.write('<ins data-revive-zoneid="'+OA_zones[zone_name]+'"  data-revive-block="1" data-revive-id="e1baade06e012e8bf97c40dc0c6ca035"></ins>');
}
</script>
<!--script async src="//echoban.ru/delivery/asyncjs.php"></script-->

<script type="text/javascript" src="//doc.echoban.ru/delivery/spcjs.php?id=1&amp;block=1&amp;charset=UTF-8"></script>
<script type="text/javascript"> 
OA_show('top_zone_inside');
</script>
</div>

	<!-- .pagecontent - непосредственная детка body, все, что за ее пределами остается без изменений  -->
	<!-- для pagecontent window.resize() добавляет класс-флажок ширины экрана для выстраивания 4-5 колонок: widescreen для 5 колонок -->
	<div data-role="header" class="header">
		<div class="header_top">
			<div class="wrapper">
				<div class="userblock">
                                  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="http://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="http://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="http://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


				</div><!-- /.userblock -->
				<!-- основное меню -->
				<nav class="mainmenu iblock">
                                  <div role="menubar" class="menubar">
      <a href="/sound.html" role="menuitem">
        <span>Эфир </span>
</a>      <a href="/tags/2673/" role="menuitem">
        <span>Сетевизор</span>
</a>      <span class="iblock menusection">
        <a href="/interview/" role="menuitem">
          <span>Интервью</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 интервью</a>
        </span>
      </span>
      <a href="/schedule/" role="menuitem">
        <span>Сетка</span>
</a>      <span class="iblock menusection">
        <a href="/programs/" role="menuitem">
          <span>Передачи</span>
</a>        <span class="submenu">
            <a href="/top/programs.html">Топ-7 передач</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a href="/guests/" role="menuitem">
          <span>Гости</span>
</a>        <span class="submenu">
            <a href="/guests/voices/">Вики-голоса</a>
            <a href="/top/guests.html">Топ-7 гостей</a>
            <a href="/contributors/">Сотрудники</a>
            <a href="/top/contributors.html">Топ-7 сотрудников</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a href="specialprojects/" role="menuitem">
          <span>Спецпроекты</span>
</a>        <span class="submenu">
            <a href="/tags/3540/">&quot;Эхо Москвы в СПб&quot;</a>
            <a href="/blog/echo_rating/1505384-echo/">&quot;100 женщин&quot;</a>
            <a href="/blog/polittest/1413140-echo/">Политтест</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a href="/about/adv/" role="menuitem">
          <span>Реклама</span>
</a>        <span class="submenu">
            <a href="/advecho.html">Реклама в эфире</a>
            <a href="/advecho.html#advban">Реклама на сайте</a>
        </span>
      </span>
      <span class="iblock menusection">
        <a href="/about/" role="menuitem">
          <span>О нас</span>
</a>        <span class="submenu">
            <a href="http://echo.msk.ru/about/regions/index.html">Регионы</a>
            <a href="http://echo.msk.ru/about/vacance.html">Вакансии</a>
        </span>
      </span>
      <a href="http://www.forum-tvs.ru/" role="menuitem">
        <span>Форум</span>
</a></div>


				</nav>
				<div class="mmsearch iblock">
                                  <a href="#" class="icsearch"><span class="wsico white"></span></a>
					<form class="searchform form" action="/search/" method="get">
						<fieldset>
							<a href="#" class="icmenu"><span class="wsico lite">&#x3d;</span></a>
							<input type="search" value="" id="searchq" name="search_cond[query]" placeholder="Поиск по сайту">
							<button value="1" type="submit"><span class="wsico lite"></span></button>
						</fieldset>
					</form>
				</div><!-- /.mmsearch -->
                                <div class="mmperson">
  <div class="photo"><img alt="1799428" height="150" src="//2.cdn.echo.msk.ru/files/1799428.jpg" width="140"></div>
  <div class="about">
    <div class="valignw_">
      <a href="http://echo.msk.ru/programs/odin/1982662-echo/q.html"><strong class="name">Дмитрий Быков</strong> </a>
      <a href="http://echo.msk.ru/programs/odin/1982662-echo/q.html"><span class="programme">«Один»</span></a>
      <a href="http://echo.msk.ru/programs/odin/1982662-echo/q.html" class="red"><span class="question">Задать вопрос!</span></a>
      <span class="ieonly"><!-- iefix --></span>
    </div>
  </div>
</div><!-- /.mmperson -->

				<div class="mmage"><span class="lite">12+</span></div><!-- /.mmage -->
			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->
		<div class="header_body">
			<div class="wrapper">
			        <!-- <div class="logo iblock"><img src="./i/echo_logo.png" width="167" height="68" alt="" /></div>/.logo -->
			        <div class="logo iblock"><a href="/"><img src="/i/Echo_of_Moscow_Radio.svg" width="167" height="68" alt="" /></a></div><!-- /.logo -->
				<div class="waves">
				  <span>91,2 FM Москва</span>
				  <a href="/about/regions/index.html" class="lite">регионы</a>
				</div>
				<nav class="secondmenu iblock">
                                  <div role="menubar" class="menubar nowrap">
      <span class="iblock rel secondmenusection">
	<a class="menulink" href="/news/" role="menuitem">
	  <span>Новости</span>
</a>	<span class="secondsubmenu submenu">
	    <a href="https://twitter.com/EchoMskNews" role="menuitem">Твиттер новостей Эха</a>
	    <a href="/news/own/" role="menuitem">Новости Эха</a>
	    <a href="/top/news.html" role="menuitem">Топ-7 новостей</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a class="menulink" href="/blog/" role="menuitem">
	  <span>Блоги</span>
</a>	<span class="secondsubmenu submenu">
	    <a href="/top/blogs.html" role="menuitem">Топ-7 блогов</a>
	    <a href="/blog/bloggers.html" role="menuitem">Наши блогеры</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a class="menulink" href="/top/" role="menuitem">
	  <span>Топы</span>
</a>	<span class="secondsubmenu submenu">
	    <a href="http://www.echo.msk.ru/blog/echotop7/" role="menuitem">Топ-7 событий</a>
	    <a href="/top/programs.html" role="menuitem">Топ-7 передач</a>
	    <a href="/top/guests.html" role="menuitem">Топ-7 гостей</a>
	    <a href="/top/video.html" role="menuitem">ТОП-7 видео</a>
	    <a href="/top/contributors.html" role="menuitem">Топ-7 сотрудников</a>
	    <a href="/top/news.html" role="menuitem">Топ-7 новостей</a>
	    <a href="/top/blogs.html" role="menuitem">Топ-7 блогов</a>
	    <a href="/top/programs.html" role="menuitem">Топ-7 интервью</a>
	    <a href="/top/polls.html" role="menuitem">Топ-7 голосований</a>
	</span>
      </span>
      <span class="iblock rel secondmenusection">
	<a class="menulink" href="/polls/" role="menuitem">
	  <span>Опросы</span>
</a>	<span class="secondsubmenu submenu">
	    <a href="http://echo.msk.ru/top/polls.html" role="menuitem">Топ-7 голосований</a>
	    <a href="http://www.echo.msk.ru/polls/" role="menuitem">Все голосования</a>
	</span>
      </span>
      <a class="menulink" href="/ranks/" role="menuitem">
	<span>Рейтинги</span>
</a>      <a class="menulink" href="/doc/" role="menuitem">
	<span>Doc</span>
</a></div>


					<div class="nowrap">
					<div class="broadcastmenu iblock">
						<div class="liveaudioplayer iblock rel">
							<a href="/sounds/stream.html" class="lite jp-play playerbutton">
								<span class="wsico"><!-- кнопка воспроизведения/паузы --></span>
								<span class="aboutlive">
									<span class="now">Сейчас в эфире</span>
								<span class="programme red"><span class="liveprogtitle">Новости</span></span>
								</span>
							</a>
						</div>

						<div class="entire iblock">
							<a href="#onair" class="toair lite"><span class="wsico">&#x2d;</span><span>Весь<br />эфир</span></a>
						</div>
					</div>
					<div class="socmenu iblock">
						<a href="http://twitter.com/echomskru" title="Твиттер @EchoMskRu" class="soc1"><span class="wsico">&#x51;</span></a>
						<a href="http://twitter.com/aavst" title="Твиттер @aavst" class="soc2"><span class="wsico">&#x51;</span><sup class="red">ААВ</sup></a>
						<a href="http://www.facebook.com/echomsk.ru" title="Фейсбук" class="soc3"><span class="wsico">&#x2f;</span></a>
						<a href="https://vk.com/echomsk" title="Вконтакте" class="soc4"><span class="wsico">&#x30;</span></a>
						<a href="http://www.odnoklassniki.ru/group/54629871452190" title="Одноклассники" class="soc6"><span class="wsico">&#x59;</span></a>
                                                <a href="https://www.instagram.com/echomsk/" title="Instagram" class="soc5"><span class="wsico">&#xe900;</span></a>
                                                <a href="http://www.youtube.com/channel/UCo4GExFphiUnNiMMExvFWdg/" title="Youtube" class="soc7"><span class="wsico">&#xe901;</span></a>
					</div><!-- /.socmenu -->
					</div><!-- /.nowrap -->
				</nav>
					
				<div class="mobile iblock" style="max-height:79px;"><span class="iblock image"><img src="//2.cdn.echo.msk.ru/i/mob.png" alt=""></span>
<span class="iblock">
<strong class="title">Эхо Москвы<br>в вашем телефоне</strong><br>
<ul class="descr red">
<li><a href="/blog/echomsk/905697-echo/" class="red">iPhone-приложение</a></li>
<li><a href="http://m.echo.msk.ru/" class="red">мобильная версия сайта</a></li>
</ul>
</span></div>

			</div><!-- /.wrapper -->
		</div><!-- /.header_top -->

<div class="bannerBlock"><div class="wrapper"><div class="iblock first">
<!--div id="OA_show_7"></div-->
<script type="text/javascript"> 
OA_show('1_ear_inside');
</script>
</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('2_ear_inside');
</script>

</div>


<div class="iblock">
<script type="text/javascript"> 
OA_show('3_ear_inside');
</script>

</div>

<div class="iblock">
<script type="text/javascript"> 
OA_show('4_ear_inside');
</script>

</div>
<div class="iblock show_on_wide">
<script type="text/javascript"> 
OA_show('5_ear_inside');
</script>

</div>
</div></div>

	</div>

 <!-- -->

 	<div data-role="content" class="main" role="main"><!-- id="" только для идентификаци страницы ""  -->
		<div class="wrapper">
			<aside id="mainsidebar" class="sidebar narrow right">

<div class="ad iblock" style="overflow: visible"><div class="ad iblock a240_1">
<script type="text/javascript"> 
OA_show('1_240_inside');
</script>
</div>
<br></div>

<div class="ad iblock a240_2"> 
<script type="text/javascript"> 
OA_show('2_240_inside');
</script>
</div>
<br>

 <!-- -->
<div class="ad iblock a240_3">
<script type="text/javascript"> 
OA_show('3_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_4">
<script type="text/javascript"> 
OA_show('4_240_inside');
</script>
</div>
<br>
<div class="ad iblock abb240_5">
<script type="text/javascript"> 
OA_show('5_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_6">
<script type="text/javascript"> 
OA_show('6_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_7">
<script type="text/javascript"> 
OA_show('7_240_inside');
</script>
</div>
<br>

<div class="ad iblock a240_8"> 
<script type="text/javascript"> 
OA_show('8_240__inside');
</script>
</div>
<br>

<div class="ad iblock a240_9">
<script type="text/javascript"> 
OA_show('9_240_inside');
</script>
</div>
<br>


<div class="ad iblock a240_10">
<script type="text/javascript"> 
OA_show('10_240_inside');
</script>
</div>
<br>

<div class="ad iblock"><a href="/blog/echomsk/1649466-echo/"><img alt="2406014" width="240" src="//2.cdn.echo.msk.ru/files/2406014.jpg"></a></div>

<div class="ad iblock"> 
<!--script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/echo_msk_ru'> </script-->
</div>


 <!-- -->
<div class="ad iblock"> 
<a href="http://echo.msk.ru/programs/dobroradio/"> <img alt="2402042" src="//2.cdn.echo.msk.ru/files/2402042.jpg" width="240" height="120/"></a>
</div>

<div class="ad iblock">
<script type="text/javascript">
OA_show('11_240_inside');
</script>
</div>


 <!-- -->

<div class="ad tags iblock">
    <a href="/tags/31/" style="font-size: 28px">события</a>
    <a href="/tags/49/" style="font-size: 27px">общество</a>
    <a href="/tags/32/" style="font-size: 24px">мнения</a>
    <a href="/tags/56/" style="font-size: 23px">политика</a>
    <a href="/tags/124/" style="font-size: 22px">видео</a>
    <a href="/tags/97/" style="font-size: 21px">рф</a>
    <a href="/tags/7/" style="font-size: 19px">передачи</a>
    <a href="/tags/3634/" style="font-size: 19px">реновация</a>
    <a href="/tags/99/" style="font-size: 18px">власть</a>
    <a href="/tags/2673/" style="font-size: 17px">сетевизор</a>
    <a href="/tags/42/" style="font-size: 16px">сша</a>
    <a href="/tags/3540/" style="font-size: 16px">эхомск-спб</a>
    <a href="/tags/62/" style="font-size: 15px">история</a>
    <a href="/tags/136/" style="font-size: 14px">москва</a>
    <a href="/tags/448/" style="font-size: 14px">митинги</a>
    <a href="/tags/126/" style="font-size: 14px">интернет</a>
    <a href="/tags/377/" style="font-size: 14px">религия</a>
    <a href="/tags/1568/" style="font-size: 13px">жилье</a>
    <a href="/tags/129/" style="font-size: 13px">законы</a>
    <a href="/tags/94/" style="font-size: 11px">бизнес</a>
    <a href="/tags/30/" style="font-size: 11px">фото</a>
    <a href="/tags/76/" style="font-size: 11px">музыка</a>
    <a href="/tags/219/" style="font-size: 11px">сми</a>
    <a href="/tags/66/" style="font-size: 11px">украина</a>
    <a href="/tags/1439/" style="font-size: 11px">суды</a>
    <a href="/tags/148/" style="font-size: 11px">регионы</a>
    <a href="/tags/499/" style="font-size: 11px">праздники</a>
    <a href="/tags/61/" style="font-size: 10px">эхо москвы</a>
    <a href="/tags/2269/" style="font-size: 10px">день рождения</a>
    <a href="/tags/1286/" style="font-size: 10px">опросы</a>
</div>


			</aside>

<section class="content">  
  <div class="column">
      <a href="/programs/personalno/1982040-echo/q.html" class="linktop red">
    <span class="wsico lite">&#x27;</span><span>Вопросы к интервью</span>
  </a>
<div class="conthead discuss">
  <div class="title">
    <div class="date left">
      <strong>17 мая 2017</strong>
    </div>
    <a href="#" class="print right"><span class="wsico">&#x5a;</span></a>
      <a href="/programs/personalno/" class="name_prog red">
	<strong>Особое мнение</strong>
      </a>
      <a href="/programs/personalno/" class="all right">
	<span>Все выпуски</span>
      </a>
  </div>
  <hr/>
  <div class="titlebroadcastinfo clearfix">
    <div class="meta right">  <a href="/programs/personalno/1982040-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">129</span>
  </a>
<a href="/programs/personalno/1982040-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15616</span>
</a>
</div>
    <div class="date left">
      <span>Время выхода в эфир:</span>
      <strong class="red">17 мая 2017, 17:08</strong>
    </div>
  </div>
  <hr/>
    <div class="person pr1">
	<div class="author iblock">
	  <strong class="tguests lite">в гостях:</strong>
	  <a href="/guests/11309/">
    <span class="photo">
      <img alt="Николай Усков" height="120" src="/files/avatar2/922006.jpg" title="" width="120" />
    </span>
  <span class="about">
    <strong class="name">Николай Усков</strong>
      <span class="post">главный редактор журнала «Форбс»</span>
  </span>
</a>

	</div>
	<div class="lead
	  iblock">
	  <strong class="lite">
	    Ведущий:
	  </strong>
	  <a href="/contributors/717722-echo/"><b>Алексей Нарышкин</b></a>
	</div>
    </div>
</div>

  <div class="multimedia mmtabs">
    <div class="mediamenu">
        <a href="#mmread" class="current read iblock clicked">
	  <span class="wsico">&#x38;</span><span class="text">читать</span>
	</a>
	<a href="/sounds/1982040.html" target="_blank"
	  class="load iblock">
	  <span class="wsico">&#x23;</span><span class="text">слушать</span>
	  <span class="size">
	    35:16
	  </span>
	</a>
	  <a href="http://cdn.echo.msk.ru/snd/2017-05-17-osoboe-1708.mp3" class="load iblock">
	    <span class="wsico">&#x24;</span>
	    <span class="text">
	      Cкачать
	    </span>
	    <span class="size">
	      8.1 МБ
	    </span>
	  </a>
        <a href="#mmvideo" class=" watch iblock clicked">
	  <span class="wsico">&#x3b;</span><span class="text">смотреть</span>
	</a>
    </div>
    <div class="mmcontainer">
	<div class="current mmread" id="mmread">
	  <div class="mmplayer">
            <div class="typical dialog _ga1_on_ contextualizable include-relap-widget">
               <p>
<b>А.Нарышкин</b><span>―</span> Всем здравствуйте! В эфире радиостанции «Эхо Москвы» и телеканала RTVi программа «Особое мнение», со своим особым мнением сегодня Николай Усков, главный редактор журнала Forbes. Я вас приветствую. </p>
<p>
<b>Н.Усков</b><span>―</span> Здравствуйте. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Меня зовут Алексей Нарышкин. Сразу хочу вас спросить про новость цеховую. Претендент на покупку холдинга РБК не исключает, что произойдет объединение как раз РБК с «Комсомольской правдой» и газетой «Метро». У вас вот это сообщение какие вызывает эмоции? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, было бы естественно, если у человека существует уже достаточно большой медийный актив, просто чтобы сэкономить на управлении, на логистике, объединить его с новым медийным активом. Поэтому в этом нет ничего неожиданного. </p>
<p>
<b>А.Нарышкин</b><span>―</span> В этой связи господин Березкин говорит о некоей синергии. Это логично. А с точки зрения контента? Все-таки, это, по-моему, совсем разные направления. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, я согласен, да, что «Комсомольская правда» — это, конечно, газета… Я не буду про «Метро» говорить, но «Комсомольская» — это вообще ни о чем. «Комсомольская правда» — это, конечно, газета массовая и, я бы сказал, политически мэйнстримовская. И, конечно, я думаю, что там работают совсем другие журналисты, чем в РБК, и тут возможны какие-то конфликтные ситуации. Но мне кажется, ребята как-нибудь разберутся, если это всё, конечно, состоится. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А РБК не потеряем мы в связи с этой историей? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, посмотрим. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Вообще как вам видится? Вот, почему вот этот холдинг выставляется на продажу? Политика здесь имеет значение? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, очевидно, что политика играет первостепенное значение и одновременно я думаю, что, все-таки, самое важное – это глубокое разочарование Михаила Прохорова в перспективах политической карьеры в России. Хотя, он об этом никогда не говорит, возможно и в перспективах бизнеса в России, поскольку он продает все имеющиеся у него активы в России и, по-видимому, для того, чтобы сосредоточиться на каких-то других проектах или просто на собственной жизни (пока это не очень понятно). </p>
<p>
Но я думаю, что за этим шагом стоит, конечно, разочарование в перспективах. Потому что зачем медиа богатому человеку? Медиа – это, в общем, очень затратный, низкомаржинальный, а в случае РБК убыточный проект. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А РБК, получается, конкретно Прохорову нужен был для пиара? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, не пиара, а в рамках собственной политической карьеры иметь большое медиа, которое, собственно, транслирует взгляды, близкие к взглядам владельца, это важно, это нужно, это основа успеха любого политика в мире. Мы знаем Берлускони, мы знаем очень много политиков, которые активно использовали медиа для продвижения собственной повестки дня. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну, в США СМИ же тоже делятся: кто-то там поддерживает республиканцев, кто-то демократов. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, да-да-да. Безусловно. Это важно, да. Но поскольку перспектив таких у Михаила Прохорова не стало, соответственно, он, я думаю, утратил интерес. Плюс мы видим, что РБК не может существовать просто так в портфеле. Это не газета «Метро». Соответственно, возникают политические риски, да? И безопасней, если у тебя нет будущего как у политика, безопасней, естественно, расстаться с РБК, иначе придет ОМОН снова в твой офис (это понятно). </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну так сначала расстается с РБК, потом еще с чем-то расстается. Потом расстается и со свободой. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, будем надеяться, что этого не произойдет, и пожелаем ему, все-таки, остаться на свободе. Я полагаю, что он ничего не совершил такого, за что… Он как раз очень системный политик. Но система наша столь герметична, что она, все-таки, рассматривает даже столь системного политика как чужака и опасается его впускать. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А вы сейчас дважды оговорились, назвав Прохорова политиком системным? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, он был системным политиком, да. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Но сейчас-то ни разу не политик. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, сейчас он уже не политик, но тогда он был политиком. И если помните, он… Я как раз тогда у него работал. Если помните, он как раз говорил, что он избегает слово «оппозиция» применительно к своей партии и к своей политической платформе. Скорее он рассматривал себя как некое дополнение. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Кошелек? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, не кошелек, нет. Ну, слушайте. Ну, государственный бюджет Российской Федерации гораздо богаче, чем любой член списка Forbes. Дело не в этом. Какой он кошелек для Путина? Нет, ну что вы! </p>
<p>
Я думаю, что здесь дело не в кошельке, а дело в балансе точек зрения на самом верху, да? То есть он хотел представлять внятную либеральную платформу, устремленную в будущее, прогрессистскую, технократическую, которая ориентирована на быстрые реформы, на рост предпринимательского класса и так далее, и так далее. Всё это, в общем, как выяснилось, не очень интересно Кремлю. А если и интересно, то с другими персоналиями. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Если я вас правильно понял, Прохоров 5 лет с президентских выборов в 2012 году жил в надеждах на то, чтобы как раз некую политическую структуру возглавить. </p>
<p>
<b>Н.Усков</b><span>―</span> Думаю, что надежды достаточно быстро умерли, но какое-то время они, видимо, сохранялись, я думаю. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А чего ждал Прохоров 5 лет? Разрешения Кремля? <br>
</p>
<blockquote class="tw">Н.Усков: Это шанс для бескровного, спокойного перехода к новой реальности</blockquote> <br>
<b>Н.Усков</b><span>―</span> Да нет. Просто что… <p>
<b>А.Нарышкин</b><span>―</span> А чего не хватало? Появилась собственная партия. </p>
<p>
<b>Н.Усков</b><span>―</span> ...они смогут найти какую-то нишу, в которой он сможет жить, играть, развиваться как человек и как политик. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Партия Роста Титова – пожалуйста, присоединяйся. Про бизнес, вроде как. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, она, по-моему, даже процента не набрала. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну, какая разница? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну как «какая разница»? </p>
<p>
<b>А.Нарышкин</b><span>―</span> Она недавно начала. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну как «какая разница»? Это огромная разница. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Она на старте. </p>
<p>
<b>Н.Усков</b><span>―</span> Это огромная разница, понимаете? Для Прохорова, который стал за предвыборную кампанию 2012 года, в общем, политиком узнаваемым в федеральном масштабе и набрал, в общем, по-моему, по Москве вообще второй результат, по стране третий (я, может быть, сейчас уже ошибаюсь) – это, в общем, очень серьезно, да? Партия Роста – это где вообще? </p>
<p>
<b>А.Нарышкин</b><span>―</span> Журнал Forbes случайно ни к кому не собирается присоединяться? Какая-то сила та же самая, синергия? У вас на этот счет опасения есть? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, я не владелец журнала Forbes, не знаю, честно говоря, о чем думает владелец. Но насколько я знаю, нет. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Хорошо. В свое время Прохоров поддерживал Евгения Ройзмана активно, и теперь Евгений Ройзман, будучи мэром, собирается стать губернатором Свердловской области. Правильно ли поступает? </p>
<p>
<b>Н.Усков</b><span>―</span> Думаю, правильно. Он один из самых популярных политиков в… Не хочу говорить «Свердловской». ...в Екатеринбургской области. Вообще странная, конечно, вещь: Ленинградская область, Свердловская область, какие-то у нас непонятные реликты прошлого. </p>
<p>
Я думаю, что у него очень хорошие шансы стать губернатором. Это, наверное, самый популярный политик, человек очень харизматичный, очень яркий. Кстати говоря, мне кажется, абсолютно тоже системный человек, который думает не о политической демагогии хлесткой, а о конкретных результатах. И это очень важно, потому что таких людей среди политиков крайне мало, как правило. Ну, он из реальной жизни. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А его союз предвыборный с «Яблоком» — это правильная история? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, всегда надо опираться на какую-то политическую структуру. Просто тебе нужны люди элементарно, которые будут раздавать листовки, организовывать какие-то там сходы избирателей и так далее. Партийная структура у «Яблока» одна из лучших. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну а разве «Яблоко» — это не та же история из прошлого, о которой вы сказали? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, мы все сейчас обречены на истории из прошлого, потому что истории из настоящего не получаются, да? Мы не видим ни одной партии, которая смогла бы сегодня в отсутствии доступа к телевидению, к финансированию часто, смогла бы создать устойчивую сеть. Для этого нужны и ресурсы, и нужна медийная поддержка. Это не просто, да? </p>
<p>
И я полагаю, что вообще нас ждет трансформация в будущем, в очень неопределенном будущем трансформация этого режима не через улицу, не через появление каких-то народных движений новых, а через трансформацию существующих системных партий. То есть, возможно, там человек, который будет создавать новый режим в России или реформировать существующий, будет из партии коммунистов или ЛДПР, из любой существующей сегодня партии, которая представлена в парламенте, потому что это сила, это опора на реальную государственную власть, на медиа. И это шанс для бескровного, спокойного перехода к новой реальности. <br>
</p>
<blockquote class="tw">Н.Усков: Партийная структура у «Яблока» одна из лучших</blockquote> <br>
<b>А.Нарышкин</b><span>―</span> Главный редактор журнала Forbes Николай Усков со своим особым мнением. Мы скоро продолжим. <p>
РЕКЛАМА </p>
<p>
<b>А.Нарышкин</b><span>―</span> Продолжается эфир радиостанции «Эхо Москвы» и телекомпании RTVi. Меня зовут Алексей Нарышкин, напротив меня главный редактор журнала Forbes Николай Усков. Вы в первой части сказали про политических демагогов. Про кого вы? Вот, Ройзман не такой. А политические демагоги – это кто? Покажите нам пальцем. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, боюсь… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Не бойтесь. </p>
<p>
<b>Н.Усков</b><span>―</span> ...Алексей Навальный на меня обидится. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну? Что Навальный плохого сделал? Почему демагог? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, честно, я, во-первых, не люблю, когда, собственно, платформа политическая основана только на разжигании социальной розни, на выявлении какого-то имущества, якобы спертого у кого-то. Мне кажется, что это не политическая программа, а это дешевый трюк, с помощью которого очень многие политики пришли к власти. Меня как человека ответственного и, как принято говорить, налогоплательщика интересует не кто сколько украл, а чего ты, парень, мне предлагаешь, да? Вот, каково твое видение будущего? </p>
<p>
<b>А.Нарышкин</b><span>―</span> Так это же его программа у Навального – коррупция. Он говорит о коррупции. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, коррупция – это не главная проблема в Российской Федерации, честно, с моей точки зрения. У нас очень много других проблем. Коррупция – важная проблема, безусловно. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Для вас Навальный однобок? </p>
<p>
<b>Н.Усков</b><span>―</span> Я бы сказал, что у меня вообще нет никакого бока Навального, потому что я хотел бы видеть будущее – что меня ждет, что ждет моего сына в этой стране – мне вот это интересно, да? </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну, какие?.. Объясните, какие темы у Навального могли бы появиться, чтобы он вас хотя бы заставил посмотреть в его сторону? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, мне было бы важно, например, чтобы он мне объяснил, как вообще он собирается прийти к власти? Он собирается прийти к власти, штурмуя Белый дом и Кремль? </p>
<p>
<b>А.Нарышкин</b><span>―</span> По-моему, он об этом не говорил. </p>
<p>
<b>Н.Усков</b><span>―</span> Нет, ну просто, вот, каков механизм прихода к власти его политического движения? </p>
<p>
<b>А.Нарышкин</b><span>―</span> В связи с вот этими его судимостями. <br>
</p>
<blockquote class="tw">Н.Усков: Меня интересует не кто сколько украл, а чего ты, парень, мне предлагаешь</blockquote> <br>
<b>Н.Усков</b><span>―</span> Ну, судимости, что угодно. Не важно. Судимости можно отменить (всё случалось). Нельсон Мандела тоже сидел, да? Но у Нельсона Манделы была внятная программа: он хотел этнического мира, достичь этнического мира, достичь справедливости для всех в Южной Африке. Чего хочет Алексей Навальный, я не очень понимаю. <p>
<b>А.Нарышкин</b><span>―</span> По-моему, Алексей Навальный тоже хочет мира всем россиянам, только он считает, что в основе всех вот этих проблем коррупция. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, то есть он считает, что единственная проблема – это… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Основная. </p>
<p>
<b>Н.Усков</b><span>―</span> Да. Это то, что… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Я не толкователь Навального. </p>
<p>
<b>Н.Усков</b><span>―</span> Да. Но послушайте, коррупция в России существует с незапамятных времен. Судя по всему… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Не надо с ней бороться? </p>
<p>
<b>Н.Усков</b><span>―</span> Да. Судя по всему, это некий способ существования этой системы в целом, да? То есть эту систему каким-то образом надо менять. Вот, я хочу узнать, как он ее будет менять? Или он просто своих друзей расставит на эти финансовые потоки, как делали очень многие, да?  Что, вы думаете, что Ельцин не хотел бороться с коррупцией? Путин не хотел бороться с коррупцией? Все хотели, все начинали с того, что они собирались бороться с коррупцией, да? А заканчивалось одним и тем же – друзьями на финансовых потоках. </p>
<p>
Более того, и Ленин, я думаю, приходил примерно с теми же лозунгами. Ну, там были некоторые нюансы (у Российской Империи было много других еще проблем помимо коррупции), но тоже царское правительство в невероятной коррупции обвиняли. И заканчивалось всё одним и тем же – на всех финансовых потоках сидело по 10-15 человек, да? И эти 10-15 человек жили прекраснейшим образом, все остальные жили плохо или, там, не очень хорошо. </p>
<p>
Я хочу узнать, чего мы, собственно, собираемся делать с этой системой? Она существует, по меньшей мере… Вот, я, собственно, историк по образованию, по моим подсчетам она существует примерно с XV века. Появляются парики, кружева, там, ленты, звезды, потом пятиконечные звезды, кожанки, потом костюмы Бриони, а воз и ныне там: как в XV веке, так и сейчас, да? </p>
<p>
Вот, я хочу узнать, что Алексей Навальный предлагает для того, чтобы в Российской Федерации с коррупцией… Посадить? Это прекрасный способ. Русские императоры и коммунистические вожди часто сажали, некоторым рубили головы. И что? Что, с отправкой Меншикова в Березов коррупция исчезла в России? Нет, не исчезла. Да? Потому что это системная проблема, и нужны системные шаги. </p>
<p>
Так вот все, кто оказывались во главе России, понимали: вот, когда ты снизу, «Ой, коррупция». А когда ты оказываешься наверху, ты понимаешь, что эта система… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Без коррупции никуда. </p>
<p>
<b>Н.Усков</b><span>―</span> ...она не будет работать. То есть либо ее нужно ломать полностью и менять, да? А это долго, трудно, это опасно и прочее. И начинаются всякие вот эти вот моменты. Это ослабление своей власти. </p>
<p>
Ведь, единственный способ победить коррупцию как систему в России – это, на самом деле, демонополизация российской экономики, политики и так далее. А что такое демонополизация? Это добровольно на чистом глазу выпустить из своих рук все финансовые потоки, всю власть экономическую, раздать ее другим. <br>
</p>
<blockquote class="tw">Н.Усков: Появляются парики, кружева, пятиконечные звезды, кожанки, Бриони, а воз и ныне там</blockquote> <br>
<b>А.Нарышкин</b><span>―</span> Всё развалится тогда. <p>
<b>Н.Усков</b><span>―</span> Вот. Вот, Алексей Навальный… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Вот к чему мы пришли. </p>
<p>
<b>Н.Усков</b><span>―</span> Да. Ну так?.. Пока что, вот, я вижу, что Алексей Навальный хочет что? Одних коррупционеров посадить в тюрьму, а других на их место назначить. И через какое-то время эти пламенные борцы с коррупцией сами станут такими же, потому что нужно… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Об этом Дмитрий Медведев, уйдя в оппозицию, сам будет снимать ролики. </p>
<p>
<b>Н.Усков</b><span>―</span> Да, а потом Дмитрий Медведев будет снимать ролики про Алексея Навального и уточек. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А мне очень понравилась ваша формулировка «Разжигает социальную рознь Алексей Навальный» — это прям какая-то готовая фраза из уже решения суда. </p>
<p>
<b>Н.Усков</b><span>―</span> Не, ну это элементарно, да. Но когда ты начинаешь считать деньги богатых в стране не очень богатой, наверное, это разжигание социальной розни. Я вообще человек очень либеральных взглядов, но я люблю деньги, я люблю тех, кто их зарабатывает, и считаю, что их должно быть больше, да? Потому что они создают рабочие места, потому что они платят большие налоги и так далее. И часто это люди очень не глупые и нужные для экономики и для будущего страны. </p>
<p>
А, вот, все эти разговоры о том, что «Ой, посмотрите, у него яхта. Ой, посмотрите, у него дворец», они ни к чему хорошему никогда не приводили. В России они уже один раз звучали и привели нас к дикой нищете, да? </p>
<p>
<b>А.Нарышкин</b><span>―</span> Почему? И сейчас вот это может привести. Ну, вот эти вот лозунги «Посмотрите туда, сюда». </p>
<p>
<b>Н.Усков</b><span>―</span> Ну как? В бедной стране это может привести к войне бедных против богатых. При этом будут бить всех. Всех, у кого, понимаете, чистые ботинки. Это уже было однажды, просто я не хочу этого пережить еще раз даже в mild form. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну, если вы не хотите это пережить, получается, вы косвенно поддерживаете те меры, которые принимаются против Алексея Навального. Какие-то вот эти вот на него нападения, ролики в интернете которые снимаются. </p>
<p>
<b>Н.Усков</b><span>―</span> Нет, это я, конечно, не поддерживаю, считаю всё это возмутительным и близоруким. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Но вы же сами не хотите допустить приход Навального к власти? Песни про него поют уже. </p>
<p>
<b>Н.Усков</b><span>―</span> Нет, мы начали с вами… Во-первых, я не могу допустить или не допустить Алексея Навального к власти: это его личное желание. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну, вы говорите в прямом эфире, вы можете влиять на умы людей. </p>
<p>
<b>Н.Усков</b><span>―</span> Я просто считаю, что… Мы начали, все-таки, разговор с того, чего мне не хватает в программе Алексея Навального. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Да. </p>
<p>
<b>Н.Усков</b><span>―</span> Я, собственно, вот это постарался объяснить. Собственно, придет ли он к власти или нет? Возможно, придет, да? Я не исключаю, что при какой-то трансформации существующего политического режима у него есть определенные шансы, да? Но они есть и у многих других его, там, оппонентов или людей, которые, может быть, не оппоненты, но они просто имеют более четкую и ясную программу или инфраструктуру, о важности которой я говорил до этого, да? То есть системные политические партии, их лидеры – возможно, они еще себя не проявили. Но у них больше пока шансов. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Если бы выборы президентские были в это воскресенье и в бюллетени было бы 2 фамилии Путин и Навальный, вы бы напротив чьей фамилии поставили галочку? </p>
<p>
<b>Н.Усков</b><span>―</span> Это очень интимный вопрос. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну, слушайте, ладно. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, мне трудно сказать точно. Тут есть 2 логики. С одной стороны, есть логика, что, собственно… Я, конечно, полагаю, что Алексей Навальный в настоящий момент не готов к президентству, да? У него есть потенциал и, возможно, он станет готов. И если его и стоило бы поддерживать, только для того, чтобы продемонстрировать Путину, что он не один здесь на поляне – это единственный смысл в этой поддержке. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Путина это немножко бы отрезвило. </p>
<p>
<b>Н.Усков</b><span>―</span> Я думаю, что некоторая трезвость и некоторый страх вообще власти нужен. Как говорил Герман Греф в интервью журналу Forbes, которое я у него брал в прошлом году, «реформой двигает страх». У власти должен быть некоторый страх, страх перед тем, что эта власть будет утрачена в результате народных волнений, например. </p>
<p>
И, конечно, когда мы голосуем на выборах и когда мы голосуем, понимая, что эта партия или этот человек никогда не придет к власти (ну, во всяком случае, сейчас, в это воскресенье, да?), тем не менее мы заявляем власти, что «Вот смотрите, нас много, мы есть. Мы тут есть. Обратите на нас внимание». </p>
<p>
<b>А.Нарышкин</b><span>―</span> То есть, все-таки, Путин скорее? Ибо стабильность и прочее. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, я сказал, что это такой… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Интимный. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, на сегодняшний день мне понятнее программа Путина, да? <br>
</p>
<blockquote class="tw">Н.Усков: А потом Медведев будет снимать ролики про Навального и уточек</blockquote> <br>
<b>А.Нарышкин</b><span>―</span> Конечно, 17 лет. Николай, с вашего позволения перерыв сделаем. Николай Усков, главный редактор журнала Forbes в эфире «Эха Москвы» и телеканала RTVi. <p>
НОВОСТИ </p>
<p>
<b>А.Нарышкин</b><span>―</span> Главный редактор журнала Forbes Николай Усков со своим особым мнением в эфире радиостанции «Эхо Москвы» и телеканала RTVi. Я вас перед перерывом спросил про нелегкий выбор, который вам предстояло бы сделать, если бы у нас выборы состоялись в это воскресенье (президентские), там был бы Навальный или Владимир Путин. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, я сказал, что, в общем, мне понятнее пока что программа Путина. Это не значит, что я его всецело поддерживаю, да? Я просто не вижу пока никакой внятной альтернативы ему. Вообще, честно говоря, мы все понимаем, что от нашего голоса в этой системе мало что зависит, да? И мы скорее, вот, можем, действительно, голосуя против, например, мы можем продемонстрировать, что мы есть и у нас есть своя точка зрения, да? И эта позиция мне, на самом деле, наверное, ближе всего и понятнее всего, если говорить о моменте голосования самом по себе. </p>
<p>
Но если выбирать реально (и мы понимаем, что эти выборы что-то решат, да?), то я, конечно, за стабильность больше, чем за изменения этой системы, потому что изменения неконтролируемы, непредсказуемы, без внятной программы, повестки в такой стране без институтов как Россия (с очень слабыми, точнее, институтами), в стране, где так легко манипулировать населением и менять его точку зрения диаметрально путем 2-3 программ по телевизору, это очень опасно. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А вам важно, кто в 2018 году будет представлять власть на выборах при условии, что, например, программа будет абсолютно та же самая, что и сейчас у Владимира Путина? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, я думаю, что это будет Владимир Путин, во-первых, да? Я очень удивлюсь, если это будет не он. Ну, если это будет не он, так или иначе это будет человек из его близкого круга (это очевидно). </p>
<p>
<b>А.Нарышкин</b><span>―</span> Какие-то, вот, ваши, может быть, предпочтения? Если не Путин, то кто? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, тут трудно сказать, потому что я сомневаюсь, что он пойдет на второе издание тандема. И смысла в этом особого нет. Только если, там я не знаю, он устал. Но это всё лирика. Что такое «устал»? </p>
<p>
<b>А.Нарышкин</b><span>―</span> Устал, ухожу? </p>
<p>
<b>Н.Усков</b><span>―</span> Может себе позволить, в общем, отдыхать столько, сколько захочет, если он очень устал. </p>
<p>
Я думаю, что это такой, не имеющий сейчас никакого смысла разговор, потому что если он остается (а, скорее всего, он остается) в 2018 году, то, конечно, за 5 лет политический ландшафт может несколько измениться, и на нем могут появиться новые фавориты, о которых мы сейчас не подозреваем, да? </p>
<p>
Мы видим, что в этом году все, кто очень сильно высовывались, получили по шапке. Собянин со своими пятиэтажками – вот сейчас он огреб по полной, мне кажется. </p>
<p>
<b>А.Нарышкин</b><span>―</span> От кого? Подождите. От москвичей или, там, сверху? </p>
<p>
<b>Н.Усков</b><span>―</span> От москвичей, да. И, собственно, это дискредитация. Медведев дискредитирован перед выборами. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Слушайте, а Собянин, как вы считаете, как раз из Кремля получил какой-то нагоняй за то, что тут как-то не очень, наверное, умело продвигает? </p>
<p>
<b>Н.Усков</b><span>―</span> Я думаю, что, в общем, в этом была часть интриги, чтобы сначала его поддержать, а потом, собственно, посмотреть, что с ним произойдет. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А зачем так измываться над Собяниным? Кому он что плохое сделал? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, это политика, да? Если мы говорим про скамейку запасных, на ней сидит, в общем, очевидно… </p>
<p>
<b>А.Нарышкин</b><span>―</span> А! Тестируем его? <br>
</p>
<blockquote class="tw">Н.Усков: Будут бить всех. Всех, у кого, понимаете, чистые ботинки</blockquote> <br>
<b>Н.Усков</b><span>―</span> Нет. На ней, на скамейке запасных сидит, очевидно, Дмитрий Медведев, Сергей Семенович Собянин. Вот, как выяснилось, еще Володин тоже сидит. Вот смотрите, все трое оказались в очень сложной ситуации вдруг неожиданно. Все трое. Мне кажется, это совершенно не совпадение, я думаю, что это некая интрига политическая. Это политическая интрига, в которой, опять-таки, победителем вышел Путин, который продемонстрировал, что «Вот, вы все тут, а я в белом». Вот. И я думаю, что на сегодняшний день на скамейке пока никого нет кроме Владимира Владимировича Путина. <p>
А после 2018 года еще 5 лет и, конечно, на этой скамейке могут появиться какие-то совершенно новые люди. Или те же. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Если вы уж вспомнили про эту тему реновации, которая довольно долгоиграющая и к ней можно возвращаться, наверное, еще несколько лет, почему так всё грубо реализуется (вот эта вот история)? Меняются правила по ходу игры, какие-то уже обвинения по поводу того, что неправильно идет подсчет голосов на этой системе «Активный гражданин». Опять же, митинг собрали люди, которые вообще абсолютно не имели никакого отношения к политике. </p>
<p>
<b>Н.Усков</b><span>―</span> Не, ну как? Собственно, политическая повестка – она нужна для того, чтобы вообще идти на выборы. Вот сейчас мы видим, что создаются некие болевые точки, и нарастает политическая активность вокруг этих болевых точек. Не исключено, что всё это рассосется, потому что ничего плохого в реновации или в системе «Платон», например, в самих по себе нет, да? Вопрос в том, как решаются те или иные проблемы, которые возникают в ходе… </p>
<p>
Ну, послушайте, система «Платон» существует во всех странах мира цивилизованных, да? Ничего. Никто не чирикает, да? Старое жилье во всех странах мира в больших городах убирают и ставят новое. Это, в общем, везде происходит. Вся разница в нюансах, да? Уважаются ли права частной собственности? Поддерживаются ли субсидиями мелкие предприниматели и так далее? </p>
<p>
И власть в этой ситуации имеет 2 такие сейчас горячие точки. Может показать, продемонстрировать свое умение решать, например, крупные проблемы социальные, да? То есть на каком-то этапе Владимир Путин (я это легко могу себе представить) вмешается и в систему «Платон», и в программу реновации жилья, и вмешается таким образом… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Когда уже всё накалится прямо до предела? </p>
<p>
<b>Н.Усков</b><span>―</span> И вмешается таким образом, что, собственно, вопрос будет решен. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Скажет «Нет реновации!» или сам на митинг приедет. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, нет, я думаю, что найдет какой-то способ. Уже сейчас, по-моему, там есть некоторые подвижки. Потому что для меня главное в вопросе реновации – соблюдение права частной собственности. Больше у меня… </p>
<p>
<b>А.Нарышкин</b><span>―</span> А вы сами не в пятиэтажке? </p>
<p>
<b>Н.Усков</b><span>―</span> Нет. </p>
<p>
<b>А.Нарышкин</b><span>―</span> То есть вас эта проблема так… </p>
<p>
<b>Н.Усков</b><span>―</span> Но я просто прекрасно понимаю, что завтра могут захотеть снести мой дом. Любой. То есть если будет такой прецедент, прецедент, когда решение принимается непонятно кем и непонятно по какой логике, и твои права на эту собственность никак не защищены, то есть не предусмотрена, например, денежная компенсация или четко не оговорено, что тебя не могут выселить, пока ты не дашь на это свое согласие и так далее (ну, как это делается во всех странах). </p>
<p>
То есть, есть определенные ситуации, когда тебя могут выселить, если это в интересах, там я не знаю, безопасности или еще чего-нибудь, да? </p>
<p>
<b>А.Нарышкин</b><span>―</span> Ну, как подписал Путин указ давеча про то, что ФСБ может претендовать на вашу собственность, если вот это нужно как раз для государственных дел. <br>
</p>
<blockquote class="tw">Н.Усков: Навальный в настоящий момент не готов к президентству</blockquote>  <br>
<b>Н.Усков</b><span>―</span> Ну, это во многих странах существуют такие нормы, там, безопасность или общее благо, там, строительство какой-нибудь трассы. Но жилья это, как правило, не касается. <p>
<b>А.Нарышкин</b><span>―</span> Вы как, слушайте, абсолютный чиновник: вот, они любят ссылаться на западный опыт, вы то же самое. </p>
<p>
<b>Н.Усков</b><span>―</span> Не, ну почему? Ну, существует, действительно, западный опыт, понимаете? Ну, если возвращаться к этой системе «Платон», которую все критикуют. Ну, послушайте, ну, есть же логика, да? Есть огромная серая экономика (эти дальнобойщики). Это же серая экономика, да? Они протестуют главным образом потому, что они должны теперь продемонстрировать свои доходы. И это главная проблема, да? Хорошо, что у нас есть серая экономика? Плохо. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Они же… Слушайте, они платят транспортный налог. </p>
<p>
<b>Н.Усков</b><span>―</span> Да. Но транспортный налог платим все мы. </p>
<p>
<b>А.Нарышкин</b><span>―</span> На платных трассах они платят за проезд по трассе. </p>
<p>
<b>Н.Усков</b><span>―</span> Но мы ездим на легковых машинах, а они ездят на огромных фурах, на которых они перевозят тысячи тонн, они зарабатывают на этом деньги. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Да. </p>
<p>
<b>Н.Усков</b><span>―</span> С этих денег государство не видит ни одного рубля, потому что это серая экономика. Ну, в какой-то части, треть ее, например, серая, да? И я не понимаю, о чем мы вообще разговариваем. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А деньги, которые собираются для «Платона», они идут на дороги? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну да. Собственно, они автоматически идут на дороги. </p>
<p>
<b>А.Нарышкин</b><span>―</span> «Да» — это потому что так, вроде как, было прописано? Или потому что, на самом деле, дороги улучшаются? </p>
<p>
<b>Н.Усков</b><span>―</span> Это прописано. Ну, я не знаю, улучшаются они или нет… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Но это же разные вещи. </p>
<p>
<b>Н.Усков</b><span>―</span> «Платон» существует один год. Я не уверен, что они… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Полтора, по-моему. </p>
<p>
<b>Н.Усков</b><span>―</span> Полтора, да? Он еще не отбил, насколько я знаю, деньги, вложенные в эту систему, в разработку этой системы. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Наберемся терпения. </p>
<p>
<b>Н.Усков</b><span>―</span> То есть инвесторы вложили свои деньги, эти деньги не вернутся и я не знаю, когда они вернутся, да? Ну, это легко узнать. И так далее. </p>
<p>
То есть что здесь такого-то? Ну, да, это нормальная система. Да, есть нюансы. Есть нюансы, что есть эти предприниматели, которые к этому были не готовы, которые вынуждены вот сейчас открывать свои доходы, платить больше налогов. Они, как правило, все закредитованы, то есть они должны еще банкам помимо государства. И, конечно, их ситуация очень острая, да? И я бы, честно говоря, на месте государства рассматривал какие-то вопросы субсидирования, реструктуризации их долгов перед банками, прежде всего. Может быть, субсидирования их расходов на, там… Но сами по себе эти расходы не очень большие. <br>
</p>
<blockquote class="tw">Н.Усков: Наши сатирики многие бы просто ржали, читая это</blockquote>  <br>
Вопрос именно в том, что им приходится работать вбелую. Но что в этом такого плохого, да? Мы работаем вбелую, я, например, плачу налоги, вы, наверное, тоже платите, да? А почему должны быть люди, которые не платят налоги, но пользуются нашими дорогами, которые построены на наши деньги? То есть мы за них заплатили, а они за них не платят. Что это такое? <p>
<b>А.Нарышкин</b><span>―</span> Хорошо. Давайте в Екатеринбург вернемся. Если бы вы были представителем государства (ну, на любом уровне), вы бы Руслана Соколовского, блогера посадили или, все-таки?.. </p>
<p>
<b>Н.Усков</b><span>―</span> Напомните мне ситуацию, потому что я… </p>
<p>
<b>А.Нарышкин</b><span>―</span> Блогер Руслан Соколовский получил 3,5 года условно за свои видео… </p>
<p>
<b>Н.Усков</b><span>―</span> А, вспомнил, да. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Да. В том числе за вот эту вот ловлю покемонов. </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, хорошо, что условно, во-первых, давайте рассуждать так, да? </p>
<p>
<b>А.Нарышкин</b><span>―</span> А с точки зрения государства хорошо, что условно? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, хорошо, что условно, и я сейчас вспомнил, что я читал, естественно, это судебное заключение. Это всё, конечно, комедийный совершенно сюжет для меня. Ну, то есть у меня ощущение, что я нахожусь в истории города Глупова или в каком-то другом сатирическом произведении про вечную русскую дурость. Ну, в очередной раз российское государство продемонстрировало, что оно, конечно, из Гоголя и Салтыкова-Щедрина. Даже, я не знаю, может быть… Мне кажется, наши сатирики многие бы просто ржали, читая это. </p>
<p>
Государство в очередной раз продемонстрировало, что оно оттуда. Что это не государство, которое управляется рационально мыслящими современными людьми, а управляется идиотами просто какими-то гомерическими. То есть они создали систему, в которой возможно такое. И им самим как-то не стыдно, что ли? Мне стыдно, например, было бы, если б я был на их месте, что у меня в стране это происходит. Ну, что это за бред? </p>
<p>
<b>А.Нарышкин</b><span>―</span> То есть вы бы на месте чиновника не стали бы инициировать этот процесс и, может быть, попытались бы его, в принципе, подавить? </p>
<p>
<b>Н.Усков</b><span>―</span> Я бы, честно говоря, прежде всего не стал бы инициировать принятие закона о защите чувств верующих. Это, с моей точки зрения, абсолютный абсурд, да? Их Господь Бог защищает (чувства верующих). </p>
<p>
<b>А.Нарышкин</b><span>―</span> Это распространенное мнение, да. </p>
<p>
<b>Н.Усков</b><span>―</span> Да. И, по-моему, Господь Бог не нуждается в наших скромных услугах по защите чего бы то ни было. </p>
<p>
Дурость-то началась с этого. С этого весь идиотизм начался, да? Мы теперь имеем продолжение этого идиотизма в виде, вот, подобных историй. Поэтому тут чего говорить про одного какого-то блогера? Завтра будет еще кто-нибудь. </p>
<p>
<b>А.Нарышкин</b><span>―</span> А будет, думаете? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, уверен, конечно. Соблазн-то велик. </p>
<p>
<b>А.Нарышкин</b><span>―</span> У нас полминуты остается. Как вы считаете, Петр Порошенко получит новый Майдан за то, что запрещает своим гражданам пользоваться российскими социальными сетями и вообще продуктами, в том числе из сферы IT? </p>
<p>
<b>Н.Усков</b><span>―</span> Ну, так, судя по тому, что все эти сайты, конечно, самые популярные в Украине или входят в десятку самых популярных и на них находятся там миллионы украинских граждан, и это их повседневная частная жизнь, я думаю, что, конечно, это очень сильно ударит по интересам людей. И, конечно, он будет иметь много неприятностей. </p>
<p>
Но с другой стороны, он видит в этом какую-то угрозу, по-видимому, для своего режима, и, может быть, это не необоснованно? Потому что, на самом деле, Вконтакте и Одноклассники – это очень мощные инструменты политического влияния. </p>
<p>
<b>А.Нарышкин</b><span>―</span> И пропаганды в том числе. </p>
<p>
<b>Н.Усков</b><span>―</span> Да. </p>
<p>
<b>А.Нарышкин</b><span>―</span> Как раз об этом в Киеве и говорят. Спасибо. Главный редактор журнала Forbes Николай Усков был со своим особым мнением. </p>
<p>
<b>Н.Усков</b><span>―</span> Спасибо.</p>
            </div>
	  </div>
	</div>
	<div class=" mmvideo" id="mmvideo">
          <div class="mmplayer">
		<iframe height="560" width="800"
		  src="http://echo.msk.ru/videos/857148.html">
		</iframe>
		<div class="adContainer bottomBanner" style="text-align: left;  margin-top: 9px; margin-left: 28px;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
	<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3193748449217906" data-ad-slot="7940441879"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  
	<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3193748449217906" data-ad-slot="9417175078"></ins>
	<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</div>


          </div>
	</div>
    </div>
  </div>
<div class="actionBlock" id="e1982040">
  <div class="meta right">
    
    <a href="/programs/personalno/1982040-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">129</span>
  </a>
<a href="/programs/personalno/1982040-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">15616</span>
</a>

  <a rel="nofollow" href="/likes/e1982040/" class="share" data-url="http://echo.msk.ru/programs/personalno/1982040-echo/" data-title="Особое мнение: Николай Усков">
    <span class="wsico">&#x37;</span>
  </a>
</div>

  <span class="netlinks">
    <span id="social_block" class="social_block">
  <span class="iblock tw_sharer">
    <a class="ico tw tw_btn" href="http://twitter.com/share?text=%D0%9E%D1%81%D0%BE%D0%B1%D0%BE%D0%B5%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%3A%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9%20%D0%A3%D1%81%D0%BA%D0%BE%D0%B2&amp;url=http%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F1982040-echo%2F" target="_blank" title="Retweet"><img src="/i/twitter_gray.png" width="74" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
  <span class="iblock fb_sharer">
    <a class="ico fb fb_btn" href="http://www.facebook.com/sharer.php?src=sp&amp;t=%D0%9E%D1%81%D0%BE%D0%B1%D0%BE%D0%B5+%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5%3A+%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0%D0%B9+%D0%A3%D1%81%D0%BA%D0%BE%D0%B2&amp;u=http%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F1982040-echo%2F" target="_blank" title="Мне нравится"><img src="/i/facebook_gray.png" width="100" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
  <span class="iblock vk_sharer">
    <a class="ico vk vk_btn" href="https://vk.com/share.php?url=http%3A%2F%2Fecho.msk.ru%2Fprograms%2Fpersonalno%2F1982040-echo%2F" target="_blank" title="Сохранить Вконтакте"><img src="/i/vkontakte_gray.png" width="40" height="20" alt="" />
      <span class="soc_num">0</span>
    </a>
  </span>
</span>

  </span>
  <a rel="nofollow" href="/likes/e1982040/" class="recom">
    <span class="wsico">&nbsp;</span>рекомендовать
  </a>
</div>


<div class="y-d a_c_ya">

<!-- R-151575-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-151575-1" class="y-d"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        if (typeof(rtb_id)==="undefined") {loc_rtb_id=1} else (loc_rtb_id=rtb_id);
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-151575-"+loc_rtb_id,
                renderTo: "yandex_ad_R-151575-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

<script>
if ($('div.include-relap-widget img').length>0) {$('div.include-relap-widget').append('<div class="DISABLE_no_relap_inside"></div>')};
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8YnxjgqOfA_yngEE"></script>
<script id="oVJS40CBO8E7Ozs7">if (window.relap) window.relap.ar('oVJS40CBO8E7Ozs7');</script>

<!--script async type="text/javascript" src="https://relap.io/api/v6/head.js?token=1CBZJthcplumXlte"></script>
<script id="jHOMk1OT1D_FDIaG">if (window.relap) window.relap.ar('jHOMk1OT1D_FDIaG');</script-->


<!--adsmart-->
<!--Площадка: echo.msk.ru / all_pages / adsmart-->
<!--Категория: AdSmart Megapolis-->
<!--Тип баннера: adsmart-->
<div id="adfox_1486551403518045"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 1435,
        containerId: 'adfox_1486551403518045',
        params: {
            p1: 'bulli',
            p2: 'ul',
            puid1: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: ''
        }
    });
</script> 


<script type="text/javascript"> 
OA_show('under_article1');
</script>


<div id="vengo-vision-7035">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.vengovision.ru/js/vengovision.min.js';
    script.onload = function () {
        VengoVision.init( {
            siteId: '57',
            logLevel: 'info'
        } );
        VengoVision.showAd( {
            adType: 'inline',
            parentId: 'vengo-vision-7035',
            volumeControl: 'mouse'
        } );
    };
    document.head.appendChild( script );
</script>
</div>


<!--2 STR script id="fYJ9pGSkvybc8ujo">if (window.relap) window.relap.ar('fYJ9pGSkvybc8ujo');</script-->



<div class="commentList" id="comments">
  <div class="com_titl">
    <h2><a href="/programs/personalno/1982040-echo/comments.html#comments">Комментарии</a></h2>
    <sup class="lite">129</sup>
    <form method="get" action="" class="filterform">
      <select name="" id="" class="c_select">
	<option value="full">
	Все
	</option>
	<option value="last"
	 selected=&quot;selected&quot;>
	Последние
	</option>
	<option value="top">Популярные</option>
      </select>
    </form>
  </div>
  
  <div class="notauth">
    <br />
    Пожалуйста,
    <a href="#" class="open_auth_link">авторизуйтесь</a> или
    <a href="#" class="open_reg_link">зарегистрируйтесь</a>,
    чтобы оставить комментарий.
  </div>
  
  <div class="commentPage">
      <div style="display: none">
  <div class="authorized">
  <a href="#" class="open_auth"><span>Войти</span></a>
</div><!-- /.authorized -->
<div class="auth_popup">
  <a href="#" class="close"><span class="wsico">&#x3e;</span></a>
  <div class="formsholder iblock">
    <form method="post" action="/session.html" class="authform form open" id="authform">
      <div class="fieldrow iblock">
	<input type="text" name="user_session[nick]" id="login" data-required="true" placeholder="nick или e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="fieldrow iblock">
	<input type="password" name="user_session[password]" id="password" data-required="true" placeholder="пароль"/>
	<div class="switch-password visible"><span class="wsico"></span></div>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Войти" />
      </div>
      <div class="fieldrow iblock">
	<p><input type="checkbox" name="user_session[remember_me]" id="rem" value="1" checked="checked" class="custom_check"/><label for="rem">Запомнить меня</label></p>
      </div>
      <div class="fieldrow iblock">
	<p><a href="#passwform" class="open_form">Забыли пароль?</a></p>
      </div>
    </form>
    <form method="post" action="/my.html" class="regform form iblock" id="regform">
      <div class="nowrap">
	<div class="fieldrow iblock">
	  <input type="text" name="user[email]" id="login" value="" data-required="true" placeholder="e-mail"/>
	  <em class="error required">Не заполнено</em>
	</div>
	<div class="fieldrow iblock">
	  <input type="text" name="user[nick]" id="nick" value="" placeholder="никнейм"/>
	</div>
	<div class="fieldrow iblock">
	  <input type="password" name="user[password]" id="password" value="" data-required="true" data-validate="password" placeholder="пароль" data-minlength="6"/>
	  <div class="switch-password visible"><span class="wsico"></span></div>
	  <em class="error required">Не заполнено</em>
	  <em class="error validate">минимум 6 символов</em>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" name="submit" value="Зарегистрироваться" />
	</div>
      </div>
    </form>
    <form method="post" action="/session/recovery.html" class="passwform form iblock" id="passwform">
      <div class="fieldrow iblock">
	<input type="text" name="email" id="login" value="" data-required="true" placeholder="e-mail"/>
	<em class="error required">Не заполнено</em>
      </div>
      <div class="buttonrow iblock">
	<input type="submit" name="submit" value="Восстановить пароль" />
      </div>
      <div>
	<p>На вашу почту придет письмо со ссылкой на страницу восстановления пароля</p>
      </div>
    </form>
    <form style="" id="top-openid-form" class="openidform form" method="post" action="/auth/open_id">
      <div class="nowrap">
	<div class="fieldrow iblock rel">
	  <input type="text" id="openid-url" name="openid_url" value="" placeholder="Логин ЖЖ или OpenID">
	  <span class="wsico">&#x58;</span>
	</div>
	<div class="buttonrow iblock">
	  <input type="submit" class="ibutton2" value="Вход">
	</div>
	<div class="buttonrow iblock">
	  <a href="#authform" id="cancelopenid" class="open_form cancelopenid lite">ОТМЕНА</a>
	</div>
      </div>
    </form>
  </div>
  <div class="socialblock iblock open">
    <p>Войти через соцсети:</p>
    <a href="#top-openid-form" title="openid" class="open_form auth_openid"><span class="wsico">&#x58;</span></a>
    <a href="http://echo.msk.ru/auth/twitter" title="twitter"><span class="wsico">&#x51;</span></a>
    <a href="http://echo.msk.ru/auth/facebook" title="Фейсбук"><span class="wsico">&#x2f;</span></a>
    <a href="http://echo.msk.ru/auth/vkontakte" title="vkontakte"><span class="wsico">&#x30;</span></a>
  </div>
  <div class="reg iblock open">
    <a href="#regform" class="open_form">Зарегистрируйтесь</a>
    <p>Если нет своего аккаунта</p>
  </div>
  <div class="auth iblock">
    <a href="#authform" class="open_form">Авторизируйтесь</a>
    <p>Если у вас уже есть аккаунт</p>
  </div>
</div>


</div>

<hr/>
<div id="cmnt-52327008" class="commBlock">
  <div class="onecomm to-load "
    data-author="79643"
    data-mlevel="2">
      <p class="author">
	<a href="/users/mortal_vombat/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/2287544.jpg" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">mortal_vombat</strong>
	  </span>
	</a>
      <span class="datetime right">17 мая 2017 <span>|</span> 22:32</span>
      </p>
      <p class="commtext">
      вывод простой - значит Усков сам коммуниздит что-нибудь, распиливает и / или откатывает.<br>
так и запишем
      </p>
      <div class="morelink" id="c52327008">
	  
	  <a data-title="вывод простой - значит Усков сам коммуниздит чт..."
	    data-url="#cmnt-52327008" href="#cmnt-52327008"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52327330" class="commBlock">
  <div class="onecomm to-load "
    data-author="1923414"
    data-mlevel="2">
      <p class="author">
	<a href="/users/evgenievich/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/2731450.png" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">evgenievich</strong>
	  </span>
	</a>
      <span class="datetime right">17 мая 2017 <span>|</span> 22:55</span>
      </p>
      <p class="commtext">
      Человек не в теме. Да собственно и не может быть. «Форбс». Этим все сказано. Миллионеры нашевсе.
      </p>
      <div class="morelink" id="c52327330">
	  
	  <a data-title="Человек не в теме. Да собственно и не может быт..."
	    data-url="#cmnt-52327330" href="#cmnt-52327330"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52327512" class="commBlock">
  <div class="onecomm to-load cmnt-hidden"
    data-author="252194"
    data-mlevel="2">
	
	(комментарий скрыт)
	
  </div>
</div>
<hr/>
<div id="cmnt-52327516" class="commBlock">
  <div class="onecomm to-load "
    data-author="1759150"
    data-mlevel="2">
      <p class="author">
	<a href="/users/valeriy11/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/2423516.jpeg" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">valeriy11</strong>
	  </span>
	</a>
      <span class="datetime right">17 мая 2017 <span>|</span> 23:08</span>
      </p>
      <p class="commtext">
      Скользкий, сервильный тип. Хуже Ремчукова. Потеря времени. Пригласите лучше какого-нить "буйного". Из любого "лагеря".
      </p>
      <div class="morelink" id="c52327516">
	  
	  <a data-title="Скользкий, сервильный тип. Хуже Ремчукова. Поте..."
	    data-url="#cmnt-52327516" href="#cmnt-52327516"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52327646" class="commBlock">
  <div class="onecomm to-load "
    data-author="1712392"
    data-mlevel="2">
      <p class="author">
	<a href="/users/oblomok/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/2330234.jpg" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">oblomok</strong>
	  </span>
	</a>
      <span class="datetime right">17 мая 2017 <span>|</span> 23:16</span>
      </p>
      <p class="commtext">
      Нет, ну а чего он не так сказал?<br>
Навальный - президент? Это - оксюморон. Губернатором поставить и не мешать ему 4 года, чтобы показал на примере отдельно взятого региона  - как он собирается управлять всей страной. <br>
Тогда можно о чем-то говорить.<br>
 ...<br>
Плохо то, что не видно интересных вариантов. Путин - надоел хуже редьки со всеми своими корешами, Навальный - несерьёзно, Жириновский/Явлинский/Зюганов - фикции, Собянин - ну, я лично не хочу его в президентах видеть, в Москве он меня не убедил в своей адекватности..<br>
Скука..<br>
Снова не выборы, а клоунада ..
      </p>
      <div class="morelink" id="c52327646">
	  
	  <a data-title="Нет, ну а чего он не так сказал?
Навальный - п..."
	    data-url="#cmnt-52327646" href="#cmnt-52327646"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-52329156" class="commBlock">
  <div class="onecomm to-load "
    data-author="474623"
    data-mlevel="2">
      <p class="author">
	<a href="/users/evromasha/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">evromasha</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 02:45</span>
      </p>
      <p class="commtext">
      oblomok: <br>
Не припомню, чтобы Путин 4 года руководил каким-нибудь регионом до того, как Ельцин "устал".. 
      </p>
      <div class="morelink" id="c52329156">
	  
	  <a data-title="oblomok: 
Не припомню, чтобы Путин 4 года руко..."
	    data-url="#cmnt-52329156" href="#cmnt-52329156"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-52327788" class="commBlock">
  <div class="onecomm to-load "
    data-author="116706"
    data-mlevel="2">
      <p class="author">
	<a href="/users/wasielna/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">wasielna</strong>
	  </span>
	</a>
      <span class="datetime right">17 мая 2017 <span>|</span> 23:26</span>
      </p>
      <p class="commtext">
      Мутный какой-то, этот редактор.  Не умные речи ведет малограмотным языком.<br>
И сам весь какой-то мелкотравчатый. И мнение евойное такое же - мелкое.
      </p>
      <div class="morelink" id="c52327788">
	  
	  <a data-title="Мутный какой-то, этот редактор.  Не умные речи ..."
	    data-url="#cmnt-52327788" href="#cmnt-52327788"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
    <hr/>
<div id="cmnt-52328768" class="commBlock">
  <div class="onecomm to-load "
    data-author="251292"
    data-mlevel="2">
      <p class="author">
	<a href="/users/irinaapril/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">irinaapril</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 01:09</span>
      </p>
      <p class="commtext">
      wasielna: какое интересное слово- евоное,  и где же так говорят вместо слова его, вы откуда?
      </p>
      <div class="morelink" id="c52328768">
	  
	  <a data-title="wasielna: какое интересное слово- евоное,  и гд..."
	    data-url="#cmnt-52328768" href="#cmnt-52328768"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

</div>
<hr/>
<div id="cmnt-52328032" class="commBlock">
  <div class="onecomm to-load "
    data-author="126120"
    data-mlevel="2">
      <p class="author">
	<a href="/users/belarus_s/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">belarus_s</strong>
	  </span>
	</a>
      <span class="datetime right">17 мая 2017 <span>|</span> 23:45</span>
      </p>
      <p class="commtext">
      Усков -  беспринципный приспособленец!<br>
Вызывает брезгливость ....
      </p>
      <div class="morelink" id="c52328032">
	  
	  <a data-title="Усков -  беспринципный приспособленец!
Вызывае..."
	    data-url="#cmnt-52328032" href="#cmnt-52328032"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52328106" class="commBlock">
  <div class="onecomm to-load "
    data-author="7162"
    data-mlevel="2">
      <p class="author">
	<a href="/users/tschelena/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/1099974.JPG" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">tschelena</strong>
	  </span>
	</a>
      <span class="datetime right">17 мая 2017 <span>|</span> 23:53</span>
      </p>
      <p class="commtext">
      г-н Усков, завидуйте Навальному молча.
      </p>
      <div class="morelink" id="c52328106">
	  
	  <a data-title="г-н Усков, завидуйте Навальному молча."
	    data-url="#cmnt-52328106" href="#cmnt-52328106"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52328244" class="commBlock">
  <div class="onecomm to-load "
    data-author="301722"
    data-mlevel="2">
      <p class="author">
	<a href="/users/pavvlad/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/1405394.jpg" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">pavvlad</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 00:04</span>
      </p>
      <p class="commtext">
       "Меня как человека ответственного и, как принято говорить, налогоплательщика интересует не кто сколько украл, а чего ты, парень, мне предлагаешь,"<br>
=================================================================================<br>
   Поразительная позиция защитника воровской властной системы! Если сюда добавить восхищение партийной структурой "Яблока" - партии бездельников и болтунов, то возникает вопрос к Венедиктову: зачем на "Эхе" такие гости и в чем роль ведущего? Как вообще называть человека, соглашающегося и дальше терпеть коррупцию, потому что она для России вечна? Навальный - единственный политик, в программе которого есть главное: Надоело!!!  И не меньше осточертело спокойное оправдание ворующей власти и критика тех, кто с этим хоть как-то пытается бороться. А лучшая структура, дающая результаты работы, есть ФБК. 
      </p>
      <div class="morelink" id="c52328244">
	  
	  <a data-title=" &quot;Меня как человека ответственного и, как приня..."
	    data-url="#cmnt-52328244" href="#cmnt-52328244"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52328356" class="commBlock">
  <div class="onecomm to-load "
    data-author="654834"
    data-mlevel="2">
      <p class="author">
	<a href="/users/kochar/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">kochar</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 00:15</span>
      </p>
      <p class="commtext">
      Послушал я этого лизоблюда.<br>
С этим в разведку я бы не пошёл, вони многовато.
      </p>
      <div class="morelink" id="c52328356">
	  
	  <a data-title="Послушал я этого лизоблюда.
С этим в разведку ..."
	    data-url="#cmnt-52328356" href="#cmnt-52328356"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52328718" class="commBlock">
  <div class="onecomm to-load "
    data-author="210766"
    data-mlevel="2">
      <p class="author">
	<a href="/users/gilda/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/731121.jpg" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">gilda</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 01:00</span>
      </p>
      <p class="commtext">
      Ослепительного ума ((  Нарышкин и блистательно лакействующий Усков ((
      </p>
      <div class="morelink" id="c52328718">
	  
	  <a data-title="Ослепительного ума ((  Нарышкин и блистательно ..."
	    data-url="#cmnt-52328718" href="#cmnt-52328718"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52328748" class="commBlock">
  <div class="onecomm to-load "
    data-author="251292"
    data-mlevel="2">
      <p class="author">
	<a href="/users/irinaapril/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">irinaapril</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 01:06</span>
      </p>
      <p class="commtext">
      Прохоров свалил, и Усков стал петь осанну Путину и Собянину.
      </p>
      <div class="morelink" id="c52328748">
	  
	  <a data-title="Прохоров свалил, и Усков стал петь осанну Путин..."
	    data-url="#cmnt-52328748" href="#cmnt-52328748"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52328850" class="commBlock">
  <div class="onecomm to-load "
    data-author="556890"
    data-mlevel="2">
      <p class="author">
	<a href="/users/ze_danil/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/2474450.jpg" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">ze_danil</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 01:26</span>
      </p>
      <p class="commtext">
      Коленька, ты за "стабильность" значит<br>
<br>
а вот скажи, родной, в чом стабильность Страны воров? Какая может быть долгоиграющая перспектива у режима, построенного на воровстве?
      </p>
      <div class="morelink" id="c52328850">
	  
	  <a data-title="Коленька, ты за &quot;стабильность&quot; значит

а вот ..."
	    data-url="#cmnt-52328850" href="#cmnt-52328850"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52328852" class="commBlock">
  <div class="onecomm to-load "
    data-author="581382"
    data-mlevel="2">
      <p class="author">
	<a href="/users/alterx100/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/1197486.png" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">alterx100</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 01:26</span>
      </p>
      <p class="commtext">
      Усков сам в своих словах сомневается, что-ли? <br>
Почему каждое третее предложение заканчивается словом "да?" ?
      </p>
      <div class="morelink" id="c52328852">
	  
	  <a data-title="Усков сам в своих словах сомневается, что-ли? ..."
	    data-url="#cmnt-52328852" href="#cmnt-52328852"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52329146" class="commBlock">
  <div class="onecomm to-load "
    data-author="474623"
    data-mlevel="2">
      <p class="author">
	<a href="/users/evromasha/" class="dark">
	  <span class="photo">
	      <img src="/i/empty_s2.jpg">
	  </span>
	  <span class="about">
	    <strong class="name">evromasha</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 02:42</span>
      </p>
      <p class="commtext">
      Нарышкин:  "Путин давеча подписал указ про то, что ФСБ может претендовать на вашу собственность, если это нужно для государственных дел.."<br>
Усков:  "Ну это во многих странах существуют такие нормы.."<br>
Мне кажется, что такие нормы существуют при военном положении.<br>

      </p>
      <div class="morelink" id="c52329146">
	  
	  <a data-title="Нарышкин:  &quot;Путин давеча подписал указ про то, ..."
	    data-url="#cmnt-52329146" href="#cmnt-52329146"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>
<hr/>
<div id="cmnt-52329242" class="commBlock">
  <div class="onecomm to-load "
    data-author="1941644"
    data-mlevel="2">
      <p class="author">
	<a href="/users/vltop2/" class="dark">
	  <span class="photo">
	      <img height="60" src="/files/avatar_s2/2685112.jpg" width="60" />
	  </span>
	  <span class="about">
	    <strong class="name">vltop2</strong>
	  </span>
	</a>
      <span class="datetime right">18 мая 2017 <span>|</span> 03:13</span>
      </p>
      <p class="commtext">
      Удивительно адекватно и честно говорит. Ну, может быть, по РБК слишком много внимания на политику обратил внимание. После летних перемен 2016 года канал на порядок только лучше стал. Нейтральность ДЕЛОВОГО канала - превыше всего. Убыточный, всё равно, актив на самом пИке - вот Прохоров его и продаёт ...
      </p>
      <div class="morelink" id="c52329242">
	  
	  <a data-title="Удивительно адекватно и честно говорит. Ну, мож..."
	    data-url="#cmnt-52329242" href="#cmnt-52329242"
	    class="share right">
	    <span class="wsico">&#x37;</span>
	  </a>
	  
      </div>
  </div>
</div>

<div class="add-comm answform" style="display:none;">
  <p class="author">
  <a href="(none)">
    <span class="photo">
      (none)
    </span>
  </a>
  </p>
  <form accept-charset="UTF-8" action="/programs/personalno/1982040-echo/comments.html" class="new_comment" data-remote="true" data-type="html" id="new_comment" method="post"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div>
    <input id="comment_element_id" name="comment[element_id]" type="hidden" value="1982040" />
    <input id="comment_parent_id" name="comment[parent_id]" type="hidden" />
    <div class="field">
      <textarea id="comment_body" name="comment[body]" placeholder="Напишите текст комментария">
</textarea>
    </div>
    <div class="field" style="">
      <input name="comment[aup]" type="hidden" value="0" /><input id="comment_aup" name="comment[aup]" type="checkbox" value="1" />
      <label class="aup" for="comment_aup">Я согласен(-на) с <a href="/moderate.html" target="_blank">правилами сайта "Эхо Москвы"</a></label>
    </div>
    <div class="add-btn">
      <input type="submit" value="Ответить" name="submit">
    </div>
</form></div>


  </div>
</div>

<div id="comments-ad"><script type="text/javascript"> 
OA_show('under_comments');
</script></div>



  </div><!-- /.column -->
</section><!-- /.content -->
                        
                        

                        <section class="previewcarousel">
<h2 class="coltitle">Самое обсуждаемое</h2>
<div class="carousel first">
    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/1979008-echo/" class="dark">
    <span class="photo">
      <img alt="" src="/files/2736904.jpg" title="" />
    </span>
    <strong class="title type1">Рожденные 12 мая</strong>
  <b>Поздравить…</b> <p></p>
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/1979008-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">437</span>
  </a>
<a href="/blog/echomsk/1979008-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6458</span>
</a>

  <a rel="nofollow" href="/likes/e1979008/" class="share" data-url="http://echo.msk.ru/blog/echomsk/1979008-echo/" data-title="Рожденные 12 мая">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 мая 2017, 00:00">12.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/499/">праздники</a>, <a class="lite" href="/tags/61/">эхо москвы</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/2269/">день рождения</a>, <a class="lite" href="/tags/1286/">опросы</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/russkiysvet_dot_narod_dot_ru/" class="dark">
      <span class="photo">
	<img alt="" height="60" src="/files/avatar_s2/821035.jpg" title="" width="60" />
      </span>
      <span class="about">
	<strong class="name">Александр Зеличенко</strong>
	<span class="post">публицист, философ, психолог</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/russkiysvet_dot_narod_dot_ru/1982206-echo/" class="dark">
    <strong class="title type1">Есть или нет?</strong>
  Если вокруг религии устроили вакханалию, одни по глупости, другие – по 
подлости, то это не значит, что нужно кричать «Бога нет!»
</a>
</p>
<div class="meta">
    <a href="/blog/russkiysvet_dot_narod_dot_ru/1982206-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">206</span>
  </a>
<a href="/blog/russkiysvet_dot_narod_dot_ru/1982206-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12420</span>
</a>

  <a rel="nofollow" href="/likes/e1982206/" class="share" data-url="http://echo.msk.ru/blog/russkiysvet_dot_narod_dot_ru/1982206-echo/" data-title="Есть или нет?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 мая 2017, 23:30">16.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/377/">религия</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/a_team/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/a_team/" class="lite">
	  <span>A-Team</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/guests/809603-echo/" class="dark">
	<span class="photo">
	  <img alt="Олег Царев" height="60" src="/files/avatar_s2/1082127.jpg" title="" width="60" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Олег Царев</strong>
	  <span class="post">украинский политик, бывший депутат Верховной рады</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/a_team/1981462-echo/"  class="dark">
      <img alt="2742198" height="135" src="/files/2742198.jpg" width="180">
    </a>
    </p>
  <div class="meta">
    <a href="/programs/a_team/1981462-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">64</span>
  </a>
<a href="/programs/a_team/1981462-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5045</span>
</a>

  <a rel="nofollow" href="/likes/e1981462/" class="share" data-url="http://echo.msk.ru/programs/a_team/1981462-echo/" data-title="A-Team: Олег Царев">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 мая 2017, 20:05">17.05</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/1981462.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">48:22</span>
      </a>
      <a href="/programs/a_team/1981462-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="http://cdn.echo.msk.ru/snd/2017-05-17-a_team-2005.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  11.1 МБ
	</span>
      </a>
  </div>

  
</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/kosachev/" class="dark">
      <span class="photo">
	<img alt="" height="60" src="/att/avatar_s2/poster-76420-picture-70.gif" title="" width="60" />
      </span>
      <span class="about">
	<strong class="name">Константин Косачев</strong>
	<span class="post">председатель Комитета СФ по международным делам</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/kosachev/1979592-echo/" class="dark">
    <strong class="title type1">Не судите по себе, Петр Алексеевич</strong>
  То есть для жителей Юго-Востока Украины, по мнению Порошенко, возможность ездить в Евросоюз по украинским паспортам, жизненно важнее, чем сохранение исторически сложившихся связей с Россией…
</a>
</p>
<div class="meta">
    <a href="/blog/kosachev/1979592-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">382</span>
  </a>
<a href="/blog/kosachev/1979592-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">31771</span>
</a>

  <a rel="nofollow" href="/likes/e1979592/" class="share" data-url="http://echo.msk.ru/blog/kosachev/1979592-echo/" data-title="Не судите по себе, Петр Алексеевич">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 мая 2017, 12:50">12.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/3496/">порошенко</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/455/">конфликты</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/1982504-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/1982504-echo.html" class="dark">
    <strong class="title type1">Процесс употребления алкоголя по телевизору предлагают запретить в то время, когда это могут увидеть дети</strong>
    Об этом рассказал «Эху Москвы» руководитель Центра разработки национальной алкогольной политики Павел Шапкин…
  </a>
  </p>
  <div class="meta">
    <a href="/news/1982504-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">55</span>
  </a>
<a href="/news/1982504-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5188</span>
</a>

  <a rel="nofollow" href="/likes/e1982504/" class="share" data-url="http://echo.msk.ru/news/1982504-echo.html" data-title="Процесс употребления алкоголя по телевизору предлагают запретить в то время, когда это могут увидеть дети">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="echo_news"></span>
</div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/1982034-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/1982034-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      По кому больше бьет блокировка на Украине соцсетей ВКонтакте, Одноклассников и Яндекса?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151942"
	  value="151942" class="custom_radio" />
	  <label for="poll_a_151942">
	    <span>по России</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151944"
	  value="151944" class="custom_radio" />
	  <label for="poll_a_151944">
	    <span>по Украине</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151946"
	  value="151946" class="custom_radio" />
	  <label for="poll_a_151946">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/1982034-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">57</span>
  </a>
<a href="/polls/1982034-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6012</span>
</a>

  <a rel="nofollow" href="/likes/e1982034/" class="share" data-url="http://echo.msk.ru/polls/1982034-echo.html" data-title="По кому больше бьет блокировка на Украине соцсетей ВКонтакте, Одноклассников и Яндекса?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 мая 2017, 16:10">16.05</span>
</div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/1982830-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/1982830-echo.html" class="dark">
    <strong class="title type1">Царев отвергает подозрения в причастности к крушению малазийского боинга сил ДНР и ЛНР </strong>
    «Точно не мы сбили, потому что у нас не было ни людей, ни техники. Точно не ополчение», — сказал он…
  </a>
  </p>
  <div class="meta">
    <a href="/news/1982830-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">53</span>
  </a>
<a href="/news/1982830-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5590</span>
</a>

  <a rel="nofollow" href="/likes/e1982830/" class="share" data-url="http://echo.msk.ru/news/1982830-echo.html" data-title="Царев отвергает подозрения в причастности к крушению малазийского боинга сил ДНР и ЛНР ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="echo_news"></span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/yashin/" class="dark">
      <span class="photo">
	<img alt="" height="60" src="/att/avatar_s2/poster-58974-picture-111.gif" title="" width="60" />
      </span>
      <span class="about">
	<strong class="name">Илья Яшин</strong>
	<span class="post">политик</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/yashin/1980324-echo/" class="dark">
    <span class="photo">
      <img alt="" src="/files/2738878.jpg" title="" />
    </span>
    <strong class="title type1">Задача «Солидарности» — получить большинство в одном из советов депутатов</strong>
  Да, я буду участвовать в этих выборах и стану одним из кандидатов «Солидарности» в Красносельском районе…
</a>
</p>
<div class="meta">
    <a href="/blog/yashin/1980324-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">60</span>
  </a>
<a href="/blog/yashin/1980324-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6393</span>
</a>

  <a rel="nofollow" href="/likes/e1980324/" class="share" data-url="http://echo.msk.ru/blog/yashin/1980324-echo/" data-title="Задача «Солидарности» — получить большинство в одном из советов депутатов">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="13 мая 2017, 19:18">13.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/1982696-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/1982696-echo.html" class="dark">
    <strong class="title type1">Видеоклип Алисы Вокс с критикой молодежного протеста, по некоторым данным, был снят на деньги госструктур</strong>
    Сама певица от комментариев отказывается…
  </a>
  </p>
  <div class="meta">
    <a href="/news/1982696-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">112</span>
  </a>
<a href="/news/1982696-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">12085</span>
</a>

  <a rel="nofollow" href="/likes/e1982696/" class="share" data-url="http://echo.msk.ru/news/1982696-echo.html" data-title="Видеоклип Алисы Вокс с критикой молодежного протеста, по некоторым данным, был снят на деньги госструктур">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/1979496-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/1979496-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Безвизовый режим Украины с ЕС — это…
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151686"
	  value="151686" class="custom_radio" />
	  <label for="poll_a_151686">
	    <span>«морковка на веревочке»</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151688"
	  value="151688" class="custom_radio" />
	  <label for="poll_a_151688">
	    <span>«развод Украины с Россией»</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151690"
	  value="151690" class="custom_radio" />
	  <label for="poll_a_151690">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/1979496-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">278</span>
  </a>
<a href="/polls/1979496-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30364</span>
</a>

  <a rel="nofollow" href="/likes/e1979496/" class="share" data-url="http://echo.msk.ru/polls/1979496-echo.html" data-title="Безвизовый режим Украины с ЕС — это…">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 мая 2017, 09:55">12.05</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/1980662-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2739344.jpg"
      alt="Путин сыграл на рояле в резиденции главы КНР "/>
    </span>
    <strong class="title type1">Путин сыграл на рояле в резиденции главы КНР </strong>
  Президент исполнил «Московские окна» и «Город над вольной Невой»...
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/1980662-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">242</span>
  </a>
<a href="/blog/day_video/1980662-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">26320</span>
</a>

  <a rel="nofollow" href="/likes/e1980662/" class="share" data-url="http://echo.msk.ru/blog/day_video/1980662-echo/" data-title="Путин сыграл на рояле в резиденции главы КНР ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 мая 2017, 13:45">14.05</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/1980662-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/1980662-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/76/">музыка</a>, <a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_photo/1980794-echo/" class="dark">
    <span class="photo">
      <img alt="" src="/files/2739580.jpg" title="" />
    </span>
    <strong class="title type1">Портрет Сталина появился на павильоне станции метро «Сокольники»</strong>
  В вестибюле повесили транспарант с надписью «Великому и родному Сталину»...
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/1980794-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">283</span>
  </a>
<a href="/blog/day_photo/1980794-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">31166</span>
</a>

  <a rel="nofollow" href="/likes/e1980794/" class="share" data-url="http://echo.msk.ru/blog/day_photo/1980794-echo/" data-title="Портрет Сталина появился на павильоне станции метро «Сокольники»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="14 мая 2017, 18:34">14.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/90/">сталин</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/1982062-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/1982062-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Что опаснее для современного общества?
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151964"
	  value="151964" class="custom_radio" />
	  <label for="poll_a_151964">
	    <span>атеизм</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151966"
	  value="151966" class="custom_radio" />
	  <label for="poll_a_151966">
	    <span>религиозность</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151968"
	  value="151968" class="custom_radio" />
	  <label for="poll_a_151968">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/1982062-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">125</span>
  </a>
<a href="/polls/1982062-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">14141</span>
</a>

  <a rel="nofollow" href="/likes/e1982062/" class="share" data-url="http://echo.msk.ru/polls/1982062-echo.html" data-title="Что опаснее для современного общества?">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 мая 2017, 16:50">16.05</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/k_borovoi/" class="dark">
      <span class="photo">
	<img height="60" src="/files/avatar_s2/1077631.jpg" width="60" />
      </span>
      <span class="about">
	<strong class="name">Константин Боровой</strong>
	<span class="post">Партия  Западный Выбор</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/k_borovoi/1982576-echo/" class="dark">
    <strong class="title type1">Они ничего не знали</strong>
  В России мы приближаемся к моменту, когда надо будет ответить на вопрос: Как произошло расчеловечивание целого народа?..
</a>
</p>
<div class="meta">
    <a href="/blog/k_borovoi/1982576-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">54</span>
  </a>
<a href="/blog/k_borovoi/1982576-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6165</span>
</a>

  <a rel="nofollow" href="/likes/e1982576/" class="share" data-url="http://echo.msk.ru/blog/k_borovoi/1982576-echo/" data-title="Они ничего не знали">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="17 мая 2017, 13:58">17.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/99/">власть</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/day_photo/" class="dark">
      <span class="photo">
	<img alt="" height="60" src="/files/avatar_s2/1177388.jpg" title="" width="60" />
      </span>
      <span class="about">
	<strong class="name">Фото дня</strong>
	<span class="post"></span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/day_photo/1978908-echo/" class="dark">
    <span class="photo">
      <img alt="" src="/files/2736770.jpg" title="" />
    </span>
    <strong class="title type1">Путин забросил шесть шайб во время гала-матча Ночной хоккейной лиги
</strong>
  Он выступил вместе с Сергеем Шойгу и Вячеславом Фетисовым за команду «Легенды хоккея»...
</a>
</p>
<div class="meta">
    <a href="/blog/day_photo/1978908-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">377</span>
  </a>
<a href="/blog/day_photo/1978908-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">43430</span>
</a>

  <a rel="nofollow" href="/likes/e1978908/" class="share" data-url="http://echo.msk.ru/blog/day_photo/1978908-echo/" data-title="Путин забросил шесть шайб во время гала-матча Ночной хоккейной лиги
">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 мая 2017, 09:57">11.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/63/">путин</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/304/">хоккей</a>, <a class="lite" href="/tags/30/">фото</a>, <a class="lite" href="/tags/39/">спорт</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/echomsk/1981954-echo/" class="dark">
    <span class="photo">
      <img alt="" src="/files/2741010.jpg" title="" />
    </span>
    <strong class="title type1">На Украине проводят опрос о справедливости блокировки российских сайтов и соцсетей</strong>
  Вариант ответа — «Такое решение нужно было принять еще три года назад, когда началась война»...
</a>
</p>
<div class="meta">
    <a href="/blog/echomsk/1981954-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">54</span>
  </a>
<a href="/blog/echomsk/1981954-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">6299</span>
</a>

  <a rel="nofollow" href="/likes/e1981954/" class="share" data-url="http://echo.msk.ru/blog/echomsk/1981954-echo/" data-title="На Украине проводят опрос о справедливости блокировки российских сайтов и соцсетей">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="16 мая 2017, 14:43">16.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/31/">события</a>, <a class="lite" href="/tags/66/">украина</a>, <a class="lite" href="/tags/97/">рф</a>, <a class="lite" href="/tags/126/">интернет</a></span></div>

</div>

</div>

</div>
</h2>
</section>

                        <section class="previewcarousel">
<h2 class="coltitle">Популярное за неделю</h2>
<div class="carousel">
    <div class="preview newsblock iblock">
    <div class="prevcontent">
  <div class="section">
    <a href="/news/1982290-echo.html" class="red">
      <strong>Новости</strong>
    </a>
  </div>
  <p class="txt">
  <a href="/news/1982290-echo.html" class="dark">
      <span class="photo">
	<img alt="" height="119" src="/files/announce/2741528.jpg" title="" width="180" />
      </span>
    <strong class="title type1">Разведданные, которыми Дональд Трамп поделился с Сергеем Лавровым, касалась планов ИГИЛ взорвать самолет</strong>
    Об этом сообщил  телеканал ABC…
  </a>
  </p>
  <div class="meta">
    <a href="/news/1982290-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">109</span>
  </a>
<a href="/news/1982290-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">43662</span>
</a>

  <a rel="nofollow" href="/likes/e1982290/" class="share" data-url="http://echo.msk.ru/news/1982290-echo.html" data-title="Разведданные, которыми Дональд Трамп поделился с Сергеем Лавровым, касалась планов ИГИЛ взорвать самолет">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    
<div class="preview iblock
  
   "
  
  >
  

<div class="prevcontent">
    <div class="section">
      <a href="/programs/personalno/"
	class="red">
	<strong>Интервью</strong>
      </a>
	<a href="/programs/personalno/" class="lite">
	  <span>Особое мнение</span>
	</a>
    </div>
    <p class="author type1">
        <a href="/contributors/4769/" class="dark">
	<span class="photo">
	  <img alt="Виктор Шендерович" height="60" src="/files/avatar_s2/1350821.jpg" title="" width="60" />
	</span>
	<span class="about">
	  <span class="post">гость:</span>
	  <strong class="name">Виктор Шендерович</strong>
	  <span class="post">писатель, журналист</span>
	</span>
    </a>

    </p>
    <p class="txt">
    <a href="/programs/personalno/1978484-echo/"  class="dark">
      Если вас устраивает ваше место в мире, если вас гордость обуревает по этому поводу – ну продолжайте гордиться. Платить будут значит, если вы не доживете, ваши дети…
    </a>
    </p>
  <div class="meta">
    <a href="/programs/personalno/1978484-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">508</span>
  </a>
<a href="/programs/personalno/1978484-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">190601</span>
</a>

  <a rel="nofollow" href="/likes/e1978484/" class="share" data-url="http://echo.msk.ru/programs/personalno/1978484-echo/" data-title="Особое мнение: Виктор Шендерович">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 мая 2017, 17:08">11.05</span>
</div>

    <div class="mediamenu">
      <a href="/sounds/1978484.html" target="_blank"
	class="listen iblock">
	<span class="wsico">&#x23;</span><span class="text">слушать</span>
	<span class="size">34:32</span>
      </a>
      <a href="/programs/personalno/1978484-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/programs/personalno/1978484-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
      <a href="http://cdn.echo.msk.ru/snd/2017-05-11-osoboe-1708.mp3" class="download iblock">
	<span class="wsico">&#x24;</span><span class="text">скачать</span>
	<span class="size">
	  7.9 МБ
	</span>
      </a>
  </div>

  <div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/2673/">сетевизор</a>, <a class="lite" href="/tags/7/">передачи</a></span></div>
</div>

</div>

    <div class="preview iblock voicepreview ">
  <div class="prevcontent">
  <div class="section">
    <a href="/polls/1979496-echo.html" class="red">
      <strong>Голосование</strong>
    </a>
  </div>
    
    <form action="/polls/1979496-echo.html" method="post" class="pollform">
      <input type="hidden" name="_method" value="patch">
      Безвизовый режим Украины с ЕС — это…
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151686"
	  value="151686" class="custom_radio" />
	  <label for="poll_a_151686">
	    <span>«морковка на веревочке»</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151688"
	  value="151688" class="custom_radio" />
	  <label for="poll_a_151688">
	    <span>«развод Украины с Россией»</span>
	  </label>
	</div>
	<div class="fieldrow">
	  <input type="radio"
	  name="choices[]" id="poll_a_151690"
	  value="151690" class="custom_radio" />
	  <label for="poll_a_151690">
	    <span>затрудняюсь ответить</span>
	  </label>
	</div>
      <div class="buttonrow">
	<input type="submit" class="button bgred" name="answer"
	value="Ответить">
      </div>
    </form>
    
  <div class="meta">
    <a href="/polls/1979496-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">278</span>
  </a>
<a href="/polls/1979496-echo.html" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">30364</span>
</a>

  <a rel="nofollow" href="/likes/e1979496/" class="share" data-url="http://echo.msk.ru/polls/1979496-echo.html" data-title="Безвизовый режим Украины с ЕС — это…">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="12 мая 2017, 09:55">12.05</span>
</div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
    <p class="author type2">
    <a href="/blog/a_nevzorov/" class="dark">
      <span class="photo">
	<img alt="" height="60" src="/files/avatar_s2/2485574.jpg" title="" width="60" />
      </span>
      <span class="about">
	<strong class="name">Александр Невзоров</strong>
	<span class="post">публицист</span>
      </span>
    </a>
    </p>
  <p class="txt">
<a href="/blog/a_nevzorov/1979066-echo/" class="dark">
    <span class="photo">
      <img alt="" src="/files/2736996.jpg" title="" />
    </span>
    <strong class="title type1">Это приговор не Соколовскому, это приговор РПЦ</strong>
  Мы увидели, как стая питекантропов судит человека за то, что он иного уровня развития…
</a>
</p>
<div class="meta">
    <a href="/blog/a_nevzorov/1979066-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">452</span>
  </a>
<a href="/blog/a_nevzorov/1979066-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">270495</span>
</a>

  <a rel="nofollow" href="/likes/e1979066/" class="share" data-url="http://echo.msk.ru/blog/a_nevzorov/1979066-echo/" data-title="Это приговор не Соколовскому, это приговор РПЦ">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 мая 2017, 14:55">11.05</span>
</div>


<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/624/">рпц</a>, <a class="lite" href="/tags/32/">мнения</a></span></div>

</div>

</div>

    <div class="preview iblock  ">
  <div class="prevcontent">
  <div class="section"><a href="/blog/" class="black">
      <strong>Блоги</strong></a>
  </div>
  <p class="txt">
<a href="/blog/day_video/1979042-echo/" class="dark">
    <span class="video">
      <span class="play wsico">&#x2b;</span>
      <img src="/files/announce/2736956.jpg"
      alt="«Бабушка, как вам не стыдно? Вы президента нашего позорите»"/>
    </span>
    <strong class="title type1">«Бабушка, как вам не стыдно? Вы президента нашего позорите»</strong>
  В Санкт-Петербурге на праздновании 9 мая люди из толпы затравили пенсионерку, выступившую против войны…
</a>
</p>
<div class="meta">
    <a href="/blog/day_video/1979042-echo/comments.html#comments" class="comm">
    <span class="wsico">&#x35;</span>
    <span class="count">710</span>
  </a>
<a href="/blog/day_video/1979042-echo/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count red">215377</span>
</a>

  <a rel="nofollow" href="/likes/e1979042/" class="share" data-url="http://echo.msk.ru/blog/day_video/1979042-echo/" data-title="«Бабушка, как вам не стыдно? Вы президента нашего позорите»">
    <span class="wsico">&#x37;</span>
  </a>
    <span class="datetime" title="11 мая 2017, 14:09">11.05</span>
</div>

  <div class="mediamenu">
      <a href="/blog/day_video/1979042-echo/" class="read iblock">
	<span class="wsico">&#x38;</span><span class="text">читать</span>
      </a>
      <a href="/blog/day_video/1979042-echo/#mmvideo" class="watch iblock">
	<span class="wsico">&#x3b;</span><span class="text">смотреть</span>
      </a>
  </div>

<div class="tagmenu"><span class="links lite"><span class="wsico">K</span><a class="lite" href="/tags/124/">видео</a>, <a class="lite" href="/tags/1888/">день победы</a>, <a class="lite" href="/tags/49/">общество</a>, <a class="lite" href="/tags/56/">политика</a>, <a class="lite" href="/tags/31/">события</a></span></div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/contributors/324/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/contributors/324/" class="dark iblock">
    <span class="photo">
      <img alt="Юлия Латынина" default="default" height="60" src="/files/avatar_s2/783858.jpg" title="" width="60" />
    </span>
    <span class="about">
      <strong class="name">Юлия Латынина</strong>
      <span class="post">обозреватель «Эха Москвы»</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/contributors/324/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">5919046</span>
</a>

  <a rel="nofollow" href="/likes/p282/" class="share" data-url="http://echo.msk.ru/contributors/324/" data-title="Юлия Латынина">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

    <div class="preview iblock">
  <div class="prevcontent">
  <div class="section">
    <a href="/guests/2567/" class="red">
      <strong>Персона</strong>
    </a>
  </div>
  <p class="author type1">
  <a href="/guests/2567/" class="dark iblock">
    <span class="photo">
      <img alt="Михаил Веллер" default="default" height="60" src="/att/avatar_s2/element-1964-picture-0.jpg" title="" width="52" />
    </span>
    <span class="about">
      <strong class="name">Михаил Веллер</strong>
      <span class="post">писатель</span>
    </span>
  </a>
  </p>
  <div class="meta">
  <a href="/guests/2567/" class="view">
  <span class="wsico">&#x36;</span>
  <span class="count ">3537643</span>
</a>

  <a rel="nofollow" href="/likes/p1964/" class="share" data-url="http://echo.msk.ru/guests/2567/" data-title="Михаил Веллер">
    <span class="wsico">&#x37;</span>
  </a>
</div>

</div>

</div>

</div>
</h2>
</section>


                        
<script lang="javascript">
var sched_now = 1495067453 ;
var sched_current = [
  [1495081440, "Во саду ли, в огороде"],
  [1495081260, "Как правильно"],
  [1495081080, "Реплика"],
  [1495080900, "Новости"],
  [1495080720, "Спорт-курьер"],
  [1495080420, "Обзор прессы"],
  [1495080000, "Информационная программа «Эхо»"],
  [1495079880, "Метеоскоп"],
  [1495079700, "Проезжая часть"],
  [1495079520, "Кто куда?"],
  [1495079280, "Эхономика"],
  [1495079100, "Новости"],
  [1495078920, "Гранит науки"],
  [1495078800, "Московские старости"],
  [1495078500, "Обзор прессы"],
  [1495078200, "Новости"],
  [1495078080, "Метеоскоп"],
  [1495077600, "Говорим по-русски. Радио-альманах"],
  [1495077420, "Реплика"],
  [1495077300, "Новости"],
  [1495077000, "Спорт-курьер"],
  [1495076760, "Обзор прессы"],
  [1495076401, "Информационная программа «Эхо»"],
  [1495076280, "Метеоскоп"],
  [1495076160, "Проезжая часть"],
  [1495075860, "О связи все и сразу"],
  [1495075500, "Ну и денек"],
  [1495073100, "Цена Победы"],
  [1495072560, "Эхонет"],
  [1495069740, "повтор от ср."],
  [1495069380, "Реплика"],
  [1495068960, "Гранит науки"],
  [1495068780, "Зверсовет"],
  [1495065780, "Разбор полета"],
  [0, 'Новости']
] ;
</script>

<section id="onair" class="onaircarousel" data-url="/schedule/widget.html">

  <h2 class="coltitle">Сегодня в эфире</h2>
  <div class="fullday" id="fulldayswitcher">
      <a href="#schedule-0327">
	<span class="datetime">
	  03:27
	</span>
	<span class="title">
	  
	</span>
</a>      <a href="#schedule-0600">
	<span class="datetime">
	  06:00
	</span>
	<span class="title">
	  Утренний информационный канал
	</span>
</a>      <a href="#schedule-1400">
	<span class="datetime">
	  14:00
	</span>
	<span class="title">
	  Дневной интерактивный эфир
	</span>
</a>      <a href="#schedule-1900">
	<span class="datetime">
	  19:00
	</span>
	<span class="title">
	  Вечерний эфир 
	</span>
</a>      <a href="#schedule-0000">
	<span class="datetime">
	  00:00
	</span>
	<span class="title">
	  Информационная программа «Эхо»
	</span>
</a>    <span class="datetime hideifnarrow">00:00</span>
  </div>
</section><!-- /.onaircarousel -->

		</div><!-- /.wrapper -->
	</div> <!-- /.main -->

	<div data-role="footer" class="footer">
		<footer class="wrapper"> 
			<div class="title_info"><strong>информационные партнеры</strong><span class="open"><span class="wsico"></span><span>показать</span></span></div>
                        <div class="info_partner_block"><div class="iblock">
<a href="http://www.gazprom-media.com/">www.gazprom-media.com</a> <span>Газпром-медиа</span> </div>
<div class="iblock">
<a href="http://www.ntvkino.ru/">www.ntvkino.ru</a> <span>НТВ-кино</span> </div>
<div class="iblock">
<a href="http://www.echonews.ru/">www.echonews.ru</a> <span>Echonews</span> </div>
<div class="iblock">
<a href="http://www.mixnews.lv/">www.mixnews.lv</a> <span>MixNews</span> </div>
<div class="iblock">
<a href="http://www.ntvplus.ru/">www.ntvplus.ru</a> <span>НТВ-плюс</span> </div>
<div class="iblock">
<a href="http://www.soznatelno.ru/">www.soznatelno.ru</a> <span>Сознательно.ру</span>  </div>
<div class="iblock">
<a href="http://www.petrovka-38.org/">www.petrovka-38.org</a> <span>ГУВД Москвы</span>  </div>
<div class="iblock">
<a href="http://www.tvzvezda.ru/">www.tvzvezda.ru</a> <span>Телеканал Звезда</span> </div>
<div class="iblock">
<a href="http://www.deti.fm/">www.deti.fm</a> <span>Детское радио</span> </div>
<div class="iblock">
<a href="http://www.event.rbc.ru/ru/">www.event.rbc.ru</a> <span>РБК</span> </div>
<div class="iblock">
<a href="http://www.rg.ru/">www.rg.ru</a> <span>Российская газета</span> </div>
<div class="iblock">
<a href="http://www.oprf.ru/"> www.oprf.ru</a> <span>Общественная палата</span> </div>
<div class="iblock">
<a href="http://www.znanie-sila.su/">www.znanie-sila.su</a> <span>Знание - сила</span> </div>
<div class="iblock">
<a href="http://fipi.ru/">fipi.ru</a> <span>Федеральный институт педагогических измерений</span> </div>
<div class="iblock">
<a href="http://www.newtimes.ru/">www.newtimes.ru</a> <span>The New Times</span> </div>
<div class="iblock">
<a href="http://khodorkovsky.ru/">khodorkovsky.ru</a> <span>Пресс-центр Михаила Ходорковского</span> </div>

<div class="iblock">
<a href="http://www.nkj.ru/">www.nkj.ru</a> <span>Наука и жизнь</span> </div>
<div class="iblock">
<a href="http://www.kasparov.ru">www.kasparov.ru</a> <span>Каспаров</span> </div>
<div class="iblock">
<a href="http://www.alrf.ru/">www.alrf.ru</a> <span>Ассоциация юристов России</span> </div>
<div class="iblock">
<a href="http://www.liberal.ru/cat/42/55">www.liberal.ru</a> <span>Евгений Ясин</span> </div>
<div class="iblock">
<a href="http://www.novayagazeta.ru/">www.novayagazeta.ru</a> <span>Новая газета</span> </div>
<div class="iblock">
<a href="http://www.izvestia.ru/">www.izvestia.ru</a> <span>Известия</span> </div>
<div class="iblock">
<a href="http://www.moskau.diplo.de/Vertretung/moskau/ru/Startseite.html">www.moskau.diplo.de </a> <span>Посольство Германии в Москве</span> </div>
<div class="iblock">
<a href="http://www.polskieradio.pl/zagranica/ru/">www.polskieradio.pl</a> <span> polskieradio</span> </div>
<div class="iblock">
<a href="http://www.forum-antikontrafakt.ru/">www.forum-antikontrafakt.ru</a> <span> Форум «АНТИКОНТРАФАКТ-2012»</span> </div>
<div class="iblock">
<a href="http://coe.ru/">coe.ru/</a> <span>Информационный центр Совета Европы</span> </div>
<div class="iblock">
<a href="http://globalvoicesonline.org/">globalvoicesonline.org</a> <span> globalvoicesonline</span> </div>
<div class="iblock">
<a href="http://www.sim4fly.com">http://www.sim4fly.com </a> <span> sim4fly</span> </div>
</div>

			<div class="links_block">
				<div class="iphone iblock"><a href="/blog/echomsk/905697-echo/" class="white"><span class="wsico lite">&#x26;</span><span>Приложение <br/>для iphone</span></a></div>
				<div class="mob iblock"><a href="http://m.echo.msk.ru/" class="white"><span class="wsico lite">&#x25;</span><span>Мобильная <br/>версия сайта</span></a></div>
				<div class="ask iblock"><a href="/contributors/497785-echo/online/" class="white"><span class="wsico lite">&#x27;</span><span>Задать вопрос <br/>главному редактору сайта</span></a></div>
				<div class="mail iblock"><a onclick="window.open('http://www.mobileexpress.ru/cgi-bin/echomoscow.pl','','width=600, height=400'); return false;" href="http://www.mobileexpress.ru/cgi-bin/echomoscow.pl" class="white"><span class="wsico lite">&#x28;</span><span>Отправить <br/>сообщение в эфир</span></a></div>
				<div class="press iblock"><a href="/blog/pressa_echo/" class="white"><span class="wsico lite">&#x29;</span><span>Пресса <br/>о нас</span></a></div>
				<div class="toolbar iblock"><a href="http://echo.metabar.ru/" class="white"><span class="wsico lite">&#x2a;</span><span>Скачать <br/>toolbar эха</span></a></div>
			</div>
			<div class="copy">
                                
                                <p>© 1997-2017 Радиостанция «Эхо Москвы»</p>
                                <p>При полном или частичном использовании материалов ссылка на «Эхо Москвы» обязательна. Для сетевых изданий обязательна гиперссылка на сайт «Эха Москвы» — www.echo.msk.ru  Выходные данные СМИ «Эхо Москвы» смотри <a href="/about/license.html">здесь</a>.<br>119019, Москва, Новый Арбат, 11. Тел.: (495) 695-92-29, Факс: (495) 695-91-02, E-mail: <a href="mailto:echo@echo.msk.ru">echo@echo.msk.ru</a></p>
			</div><!-- /.copy -->
			<div class="creator"><a href="http://notamedia.ru" target="_blank" class="lite"><img width="126" height="12" alt="" src="/i/nota.png"><br/>Сайт создан агентством Notamedia <br/>2014</a></div>
			<div class="counter">
                          <!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<a href="https://www.liveinternet.ru/click" '+
'target=_blank><img src="https://counter.yadro.ru/hit?t26.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" title="LiveInternet: показано число посетителей за сегодн\я" '+
'border=0 width=88 height=15></a>')//--></script>
<!--/LiveInternet-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "51076", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=51076;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru">
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=51076">
<img src="//top-fwz1.mail.ru/counter?id=51076;t=52;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->

<!-- begin of Top100 code -->
<!--img src="https://counter.rambler.ru/top100.cnt?30780" alt="" width="1" height="1" border="0"-->
<!-- end of Top100 code -->




<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/83359.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?83359" target="_blank"><img src="https://hit4.hotlog.ru/cgi-bin/hotlog/count?s=83359&amp;im=609" border="0" alt="HotLog"></a>
</noscript>
<!-- /HotLog -->


<!-- begin of Top100 logo -->
<!--a href="http://top100.rambler.ru/home?id=30780"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a-->
<!-- end of Top100 logo -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 30780,
            element: 'top100_widget'
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=30780"></noscript>
<!-- END Top100 (Kraken) Counter -->

<!--Openstat-->
<span id="openstat1093329"></span>
<script type="text/javascript">
var openstat = { counter: 1093329, image: 5083, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->


<script src="https://t1.extreme-dm.com/f.js" id="eXF-echomosc-0" async defer></script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=5564395&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/5564395/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:5564395,lang:'ru'});return false}catch(e){}"></a>
<!-- /Yandex.Metrika informer -->

<script charset="windows-1251" type="text/javascript" src="//www.e2.medianetworks.ru/show.cgi?adp=324&amp;div=DIV_MD_324"></script>
<script>
if(location.search.indexOf('?markup=1') !== -1) {
$.getScript("http://echo.msk.ru/tests/rg/markup.js");
}
</script>

			</div>
		</footer>
	</div><!-- /.footer -->
</div><!-- /.pagecontent -->


<script type="text/javascript" src="//2.cdn.echo.msk.ru/assets/application-c0a87f3e5a3de476490c0b337e4cf422.js"></script>
        

	<!--popup поделиться-->
	<div class="shareBlock">
		<div class="sblinks">
			<a title="эхо" class="echo" href="http://www.echo.msk.ru/#echo"><span class="wsico">&#x39;</span></a>   
			<a title="twitter" class="twitter" href="http://www.echo.msk.ru/#tw"><span class="wsico">&#x51;</span></a>
			<a title="facebook" class="facebook" href="http://www.echo.msk.ru/#fb"><span class="wsico">&#x2f;</span></a>
			<a title="В контакте" class="vk" href="http://www.echo.msk.ru/#vk"><span class="wsico">&#x30;</span></a>
			<a title="Мой круг" class="mailru" href="http://www.echo.msk.ru/#mr"><span class="wsico">&#x40;</span></a>
			<a title="livejournal" class="lj" href="http://www.echo.msk.ru/#lj"><span class="wsico">&#x3a;</span></a>
		</div><!-- /.sblinks -->
	</div><!-- /.shareBlock -->
	<!--/popup поделиться-->
	<a href="javascript:scroll(0,0);" class="up_link"></a>
	<div class="popular open">
	  <a href="#" class="white door">быстрый доступ</a>
	  <div class="links_block wrapper">
	    <div class="lnk1 iblock"><a href="/tags/2673.html" class="white"><span class="wsico lite">&#x5f;</span><span>Сетевизор <br/>Эха</span></a></div>
	    <div class="lnk2 iblock"><a href="/sound.html" class="white"><span class="wsico lite">&#x5d;</span><span>Прямой <br/>эфир</span></a></div>
	    <div class="lnk3 iblock"><a href="/programs/personalno/" class="white"><span class="wsico lite">&#x5c;</span><span>Особое <br/>мнение</span></a></div>
	    <div class="lnk4 iblock"><a href="/interview/" class="white"><span class="wsico lite">&#x5e;</span><span>Горячие <br/>интервью</span></a></div>
	    <div class="lnk5 iblock"><a href="/programs/code/" class="white"><span class="wsico lite">&#x60;</span><span>Код <br/>доступа</span></a></div>
	    <div class="lnk6 iblock"><a href="/blog/aav/" class="white"><span class="wsico lite">&#x61;</span><span>Блог <br/>ААВ</span></a></div>
	  </div>
	</div>
        
         <!-- -->
        
        <script type="text/javascript"> 
OA_show('bottom_scripts');
</script>

</body>
</html>

